<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/in2template/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-c5622c40875eb5dfcad22d5e8339115d.css?1504774515" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-d343500b79edb5ea5fb1d10b450b96fb.css?1504774515" media="print">



<script src="/typo3temp/compressor/merged-aca847d0d64f484d01490ce430a35f70.js?1504774515" type="text/javascript"></script>


<meta name="viewport" content="width=device-width, initial-scale=1.0">			      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-news.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-jobs.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-kiz.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-dbis-news.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-dbis-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-dbis-kolloquium-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-pe.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-cs.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-ds.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-elearning.rss" />
<script>document.write('<style>body{visibility:hidden}</style>');document.documentElement.className = 'js';</script>
	<title>Aktuelle Meldung - Universität Ulm</title>
	<meta name="title" content="Aktuelle Meldung - Universität Ulm" />
	<meta name="date" content="2017-03-21" />
	<link rel="canonical" href="http://www.uni-ulm.de/einrichtungen/kiz/storage-kiz/aktuelle-meldungen/aktuelle-meldung/article/test-thieme-2017-fuer-thieme-e-books/" />
</head>
<body data-page-identifier="1234" class="faculty-neutral">        <script>

        var gaProperty = 'UA-103814499-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
          window[disableStr] = true;
        }
        function gaOptout() {
          document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr] = true;
        }

        </script>

        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-103814499-1', 'auto');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');

        </script>
<header class="js-page-header page-header">
	<div class="row">
		<div class="column-1-2">
			
	
	
		
				<div class="entry-page-title">
					<a href="/einrichtungen/kiz/" class="entry-page-title__link">Kommunikations- und Informationszentrum (kiz)</a>
				</div>
			
	

		</div>

		<div class="column-1-2">
			<div class="logo">
				<a class="logo__link" href="/" title="Startseite">
					<img class="logo__img" src="/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.svg" alt="Logo der Universität Ulm" />
				</a>
			</div>
		</div>
	</div>

	<div class="page-header__row-main-nav">
		<div class="row">
			<div class="js-search-bar-field search-bar search-bar--major">
				

<form action="https://www.uni-ulm.de/home/suche/?no_cache=1" class="search-bar__form">
	<div class="search-bar__input-container">
		<input class="js-search-bar-input search-bar__input search-bar__input--has-watermark"
			   id="q"
			   type="text"
			   name="q"
			   value="" />
	</div>
	<div class="search-bar__submit-container">
		<input class="button--thin search-bar__submit"
			   type="submit"
			   value="Suchen" />
	</div>
</form>

			</div>

			

<nav class="js-main-navigation main-navigation">
	
		
			<i class="js-main-navigation-toggle main-navigation_mobileopen">
				Menü
			</i>
		
	
	<div class="container">
		<ul class="js-main-navigation-list main-navigation-list list-unstyled main-navigation-level1 noMarginlist"><li class="navigation-title"><span>Kommunikations- und Informationszentrum (kiz)</span><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Informationen für ...<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen für ...</span><li><a class="main-navigation_next" href="/einrichtungen/kiz/informationen-fuer/studierende/">
		Studierende<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studierende</span><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/bibliothekskatalog/">
		Bibliothekskatalog
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/hochschuldiensteportal/">
		Hochschuldiensteportal
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/lesesaal-lernumgebung/">
		Lesesaal & Lernumgebung
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/lernplattform/">
		Lernplattform (Moodle)
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/">
		PC-Pools
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/e-mail/">
		E-Mail
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/wlan/">
		WLAN
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/informationen-fuer/beschaeftigte/">
		Beschäftigte<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Beschäftigte</span><li><a href="/einrichtungen/kiz/service-katalog/account-zugang/idm/">
		IDM
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/chipkarte/">
		Chipkarte
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/web-cms/">
		Web-CMS
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/e-mail/">
		E-Mail
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/kalender-sogo/">
		Kalender (SOGo)
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/kommunikation/telefonie/">
		Telefonie
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/medien/druck-weiterverarbeitung/">
		Druck & Weiterverarbeitung
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/informationen-fuer/forschende/">
		Forschende<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Forschende</span><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/e-medien-datenbanken/">
		E-Medien (Datenbanken)
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/e-medien-e-journals/">
		E-Medien (E-Journals)
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/wissenschaftliche-informationsdienste/publikationsmanagement/">
		Publikationsmanagement
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/wid/fdm/">
		Forschungsdatenmanagement
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/high-performance-computing/">
		High Performance Computing
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/software/wissenschaftliche-software/">
		Wissenschaftliche Software
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/e-mail/">
		E-Mail
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/informationen-fuer/gaeste-externe/">
		Gäste / Externe<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Gäste / Externe</span><li><a href="/einrichtungen/kiz/service-katalog/beratung-hilfe/bibliothekarische-information/">
		Bibliothekarische Information
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/ausleihe/">
		Ausleihe
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/lesesaal-lernumgebung/">
		Lesesaal & Lernumgebung
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/bibliothekskatalog/">
		Bibliothekskatalog
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/dokumentlieferung/fernleihe/">
		Fernleihe
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/wlan/">
		WLAN
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/informationen-fuer/schueler-lehrer-schulen/">
		Schüler / Lehrer / Schulen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Schüler / Lehrer / Schulen</span><li><a href="/einrichtungen/kiz/informationen-fuer/schueler-lehrer-schulen/recherchetipps/">
		Recherchetipps
	</a></li><li><a href="/einrichtungen/kiz/informationen-fuer/schueler-lehrer-schulen/kurse-beratung-tutorials/">
		Kurse, Beratung, Tutorials
	</a></li><li><a href="/einrichtungen/kiz/informationen-fuer/schueler-lehrer-schulen/literaturtipps/">
		Literaturtipps
	</a></li></ul></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Service-Katalog<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Service-Katalog</span><li><a href="/einrichtungen/kiz/service-katalog/">
		Übersicht Service-Katalog
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/account-zugang/">
		Account & Zugang<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Account & Zugang</span><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/account-zugang/idm/">
		IDM<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>IDM</span><li><a href="/einrichtungen/kiz/service-katalog/account-zugang/idm/information-iuk-rahmendienstvereinbarung/">
		Information IuK-Rahmendienstvereinbarung
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/account-zugang/kiz-account/">
		kiz-Account<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>kiz-Account</span><li><a href="/einrichtungen/kiz/service-katalog/account-zugang/kiz-account/wlan-gastzugang/">
		WLAN-Gastzugang
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/account-zugang/kiz-account/passwoerter/">
		Passwörter
	</a></li></ul></li><li><a href="/einrichtungen/kiz/service-katalog/account-zugang/logins/">
		Logins
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/account-zugang/active-directory/">
		Active Directory
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/account-zugang/ldap/">
		LDAP
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/account-zugang/radius/">
		RADIUS
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/beratung-hilfe/">
		Beratung & Hilfe<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Beratung & Hilfe</span><li><a href="/einrichtungen/kiz/service-katalog/beratung-hilfe/helpdesk/">
		Helpdesk
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/beratung-hilfe/bibliothekarische-information/">
		Bibliothekarische Information
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/beratung-hilfe/itsprechstunde/">
		IT-Sprechstunde
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/beratung-hilfe/kurse/">
		Kurse
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/beratung-hilfe/begutachtung-it-beschaffungen/">
		Begutachtung IT-Beschaffungen
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/">
		Bibliotheksnutzung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Bibliotheksnutzung</span><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/bibliothekskatalog/">
		Bibliothekskatalog
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/lesesaal-lernumgebung/">
		Lesesaal & Lernumgebung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Lesesaal & Lernumgebung</span><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/lesesaal-lernumgebung/lernumgebung-bz/">
		Lernumgebung BZ
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/lesesaal-lernumgebung/gruppenraeume/">
		Gruppenräume
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/lesesaal-lernumgebung/medienaufstellung/">
		Medienaufstellung
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/lesesaal-lernumgebung/besondere-bestaende/">
		Besondere Bestände
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/lesesaal-lernumgebung/regeln-fuer-benutzer/">
		Regeln für Benutzer
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/lesesaal-lernumgebung/lesesaal-pcs/">
		Lesesaal-PCs
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/ausleihe/">
		Ausleihe<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Ausleihe</span><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/ausleihe/benutzerkonto-ausweis/">
		Benutzerkonto & Ausweis
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/ausleihe/leihfrist-bestellung-verlaengerung/">
		Leihfrist, Bestellung & Verlängerung
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/ausleihe/rueckgabe-saeumnisgebuehren-ersatz/">
		Rückgabe, Säumnisgebühren & Ersatz
	</a></li></ul></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/e-medien-datenbanken/">
		E-Medien (Datenbanken)
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/e-medien-e-journals/">
		E-Medien (E-Journals)<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>E-Medien (E-Journals)</span><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/e-medien-e-journals/angebotsuebersicht-e-journals/">
		Angebotsübersicht (E-Journals)
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/e-medien-e-books/">
		E-Medien (E-Books)<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>E-Medien (E-Books)</span><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/e-medien-e-books/angebotsuebersicht-e-books/">
		Angebotsübersicht (E-Books)
	</a></li></ul></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/handapparate/">
		Handapparate
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/akquisition-informationsmedien/">
		Akquisition Informationsmedien
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/bibliotheksnutzung/regionaler-bibliotheksfuehrer/">
		Regionaler Bibliotheksführer
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/dokumentlieferung/">
		Dokumentlieferung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Dokumentlieferung</span><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/dokumentlieferung/fernleihe/">
		Fernleihe<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Fernleihe</span><li><a href="/einrichtungen/kiz/service-katalog/dokumentlieferung/fernleihe/nutzungshinweise/">
		Nutzungshinweise
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/dokumentlieferung/kopierdienst/">
		Kopierdienst<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Kopierdienst</span><li><a href="/einrichtungen/kiz/service-katalog/dokumentlieferung/kopierdienst/konventioneller-dokumentenservice/">
		Konventioneller Dokumentenservice
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/dokumentlieferung/kopierdienst/digitaler-dokumentenservice/">
		Digitaler Dokumentenservice
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/dokumentlieferung/sonderlieferdienste/">
		Sonderlieferdienste<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Sonderlieferdienste</span><li><a href="/einrichtungen/kiz/service-katalog/dokumentlieferung/sonderlieferdienste/expresslieferdienst/">
		Expresslieferdienst
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/dokumentlieferung/sonderlieferdienste/direktbestelldienst/">
		Direktbestelldienst
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/wissenschaftliche-informationsdienste/">
		Wissenschaftliche Informationsdienste<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Wissenschaftliche Informationsdienste</span><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/wid/fdm/">
		Forschungsdatenmanagement<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Forschungsdatenmanagement</span><li><a href="/einrichtungen/kiz/service-katalog/wid/fdm/forschungsdaten-forschungsdatenmanagement/">
		Forschungsdaten & Forschungsdatenmanagement
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/wid/fdm/datenmanagementplaene/">
		Datenmanagementpläne
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/wid/fdm/daten-publizieren/">
		Daten publizieren
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/wid/fdm/richtlinien-und-empfehlungen/">
		Richtlinien und Empfehlungen
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/wid/fdm/open-data-pilot-in-horizon-2020/">
		Open Data Pilot in Horizon 2020
	</a></li></ul></li><li><a href="/einrichtungen/kiz/service-katalog/wid/literaturrecherchen/">
		Literaturrecherchen
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/wid/literaturverwaltungssysteme/">
		Literaturverwaltungssysteme
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/wid/oparu/">
		OPARU
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/wissenschaftliche-informationsdienste/publikationsmanagement/">
		Publikationsmanagement<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Publikationsmanagement</span><li><a href="/einrichtungen/kiz/service-katalog/wissenschaftliche-informationsdienste/publikationsmanagement/fachinformationen/">
		Fachinformationen
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/wid/publikationsmanagement/universitaetspublikationen/">
		Universitätspublikationen
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/wid/publikationsmanagement/urheberrecht-richtig-zitieren/">
		Urheberrecht & richtig zitieren
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/wid/publikationsmanagement/oap/">
		Open Access
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/wid/publikationsmanagement/zitationsanalyse/">
		Zitationsanalyse
	</a></li></ul></li><li><a href="/einrichtungen/kiz/service-katalog/wid/semesterapparate/">
		Semesterapparate
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/backup-storage/">
		Backup & Storage<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Backup & Storage</span><li><a href="/einrichtungen/kiz/service-katalog/backup-storage/backup/">
		Backup
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/backup-storage/bwfilestorage/">
		bwFileStorage
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/backup-storage/zentraler-fileserver/">
		Zentraler Fileserver
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/campus-business/">
		Campus & Business<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Campus & Business</span><li><a href="/einrichtungen/kiz/service-katalog/campus-business/adisbms/">
		aDIS/BMS
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/ekladde/">
		eKladde
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/basisbetrieb-sap/">
		Basisbetrieb (SAP)
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/berichtswesen-sap/">
		Berichtswesen (SAP)
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/campus-business/chipkarte/">
		Chipkarte<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Chipkarte</span><li><a href="/einrichtungen/kiz/service-katalog/campus-business/chipkarte/zutrittsberechtigungen/">
		Zutrittsberechtigungen
	</a></li></ul></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/evasys/">
		EvaSys
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/hochschuldiensteportal/">
		Hochschuldiensteportal
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/lernplattform/">
		Lernplattform (Moodle)
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/personalmanagement/">
		Personalmanagement
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/rechnungswesen-sap/">
		Rechnungswesen (SAP)
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/regisafe/">
		Regisafe
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/campus-business/web-cms/">
		Web-CMS<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Web-CMS</span><li><a href="/einrichtungen/kiz/service-katalog/campus-business/web-cms/nutzungshinweise/">
		Nutzungshinweise
	</a></li></ul></li><li><a href="/einrichtungen/kiz/service-katalog/campus-business/web-klassik/">
		Web-klassik
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/desktop-computing/">
		Desktop Computing<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Desktop Computing</span><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/geraeteverleih-notebooks/">
		Geräteverleih Notebooks
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/managed-desktops/">
		Managed Desktops
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/">
		PC-Pools<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>PC-Pools</span><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-1/">
		PC-Pool 1
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-2/">
		PC-Pool 2
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-3/">
		PC-Pool 3
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-4/">
		PC-Pool 4
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-4a/">
		PC-Pool 4a
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-5/">
		PC-Pool 5
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-6a/">
		PC-Pool 6a
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-6b/">
		PC-Pool 6b
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-7/">
		PC-Pool 7
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-8/">
		PC-Pool 8
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-9/">
		PC-Pool 9
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-10/">
		PC-Pool 10
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-11/">
		PC-Pool 11
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/desktop-computing/pc-pools/pc-pool-12/">
		PC-Pool 12
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/">
		E-Mail, Kalender & Zusammenarbeit<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>E-Mail, Kalender & Zusammenarbeit</span><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/e-mail/">
		E-Mail<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>E-Mail</span><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/e-mail/e-mail-clients-konfigurieren/">
		E-Mail-Clients konfigurieren
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/e-mail/android-mail/">
		Android Mail
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/e-mail/ios-mail/">
		iOS Mail
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/e-mail/macos-mail/">
		MacOS Mail
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/e-mail/thunderbird/">
		Thunderbird
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/e-mail/outlook/">
		Outlook
	</a></li></ul></li><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/kalender-sogo/">
		Kalender (SOGo)
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/mailinglisten/">
		Mailinglisten
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/bwsyncshare/">
		bwSync&Share
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/redmine/">
		Redmine<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Redmine</span><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/redmine/anleitungen/">
		Anleitungen
	</a></li></ul></li><li><a href="/einrichtungen/kiz/service-katalog/e-mail-kalender-zusammenarbeit/otrs/">
		OTRS
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/it-sicherheit/">
		IT-Sicherheit<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>IT-Sicherheit</span><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/it-sicherheit/digitale-zertifikate/">
		Digitale Zertifikate<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Digitale Zertifikate</span><li><a href="/einrichtungen/kiz/service-katalog/it-sicherheit/digitale-zertifikate/nutzungshinweise/">
		Nutzungshinweise
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/it-sicherheit/digitale-zertifikate/dfn-global-zertifikate/">
		DFN Global Zertifikate
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/it-sicherheit/virenschutz/">
		Virenschutz<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Virenschutz</span><li><a href="/einrichtungen/kiz/service-katalog/it-sicherheit/virenschutz/leitfaden-e-mail/">
		Leitfaden E-Mail
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/it-sicherheit/virenschutz/leitfaden-passwoerter/">
		Leitfaden Passwörter
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/it-sicherheit/virenschutz/leitfaden-it-systeme/">
		Leitfaden IT-Systeme
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/it-sicherheit/virenschutz/leitfaden-windows/">
		Leitfaden Windows
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/it-sicherheit/virenschutz/leitfaden-virenbefall/">
		Leitfaden Virenbefall
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/it-sicherheit/firewall/">
		Firewall<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Firewall</span><li><a href="/einrichtungen/kiz/service-katalog/it-sicherheit/firewall/firewall-aussennetzanbindung/">
		Firewall Außennetzanbindung
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/kommunikation/">
		Kommunikation<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Kommunikation</span><li><a href="/einrichtungen/kiz/service-katalog/kommunikation/alarmierungsdienst/">
		Alarmierungsdienst
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/kommunikation/etb/">
		Elektronisches Telefonbuch
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/kommunikation/telefonie/">
		Telefonie<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Telefonie</span><li><a href="/einrichtungen/kiz/service-katalog/kommunikation/telefonie/festnetz-voip/">
		Festnetz & VoIP
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/kommunikation/telefonie/dect-netz/">
		DECT-Netz
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/kommunikation/telefonie/mobiltelefone/">
		Mobiltelefone
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/kommunikation/telefonie/telefonkonferenzen/">
		Telefonkonferenzen
	</a></li></ul></li><li><a href="/einrichtungen/kiz/service-katalog/kommunikation/universal-messaging/">
		Universal Messaging
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/kommunikation/videokonferenz/">
		Videokonferenz<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Videokonferenz</span><li><a href="/einrichtungen/kiz/service-katalog/kommunikation/videokonferenz/hinweise-leistungen/">
		Hinweise Leistungen
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/kommunikation/videokonferenz/vk-raum/">
		VK-Raum
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/kommunikation/videokonferenz/datenkonferenz/">
		Datenkonferenz
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/kommunikation/videokonferenz/vorbereitung-einer-vk/">
		Vorbereitung einer VK
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/medien/">
		Medien<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Medien</span><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/medien/audio-video-produktion/">
		Audio- & Video-Produktion<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Audio- & Video-Produktion</span><li><a href="/einrichtungen/kiz/service-katalog/medien/audio-video-produktion/formatkonvertierungen/">
		Formatkonvertierungen
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/medien/design/">
		Design<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Design</span><li><a href="/einrichtungen/kiz/service-katalog/medien/design/corporate-design-der-uni-ulm/">
		Corporate Design der Uni Ulm
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/medien/druck-weiterverarbeitung/">
		Druck & Weiterverarbeitung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Druck & Weiterverarbeitung</span><li><a href="/einrichtungen/kiz/service-katalog/medien/druck-weiterverarbeitung/abschlussarbeiten/">
		Abschlussarbeiten
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/medien/druck/posterdruck/">
		Posterdruck
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/medien/druck/">
		Drucken im Netz<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Drucken im Netz</span><li><a href="/einrichtungen/kiz/service-katalog/medien/druck/queues-treiber/">
		Queues & Treiber
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/medien/druck/druckstatus/">
		Druckstatus
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/medien/druck/drucken-ueber-lan/">
		Drucken über LAN
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/medien/druck/drucken-ueber-wlan-vpn/">
		Drucken über WLAN & VPN
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/medien/druck/drucken-ueber-unix-systeme/">
		Drucken über Unix-Systeme
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/medien/druck/posterdruck/">
		Posterdruck
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/medien/druck/druckhinweise-studierende/">
		Druckhinweise Studierende
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/medien/druck/drucker-installieren/">
		Drucker installieren
	</a></li></ul></li><li><a href="/einrichtungen/kiz/service-katalog/medien/fotografie/">
		Fotografie
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/medien/geraeteverleih-multimedia/">
		Geräteverleih Multimedia<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Geräteverleih Multimedia</span><li><a href="/einrichtungen/kiz/service-katalog/medien/geraeteverleih-multimedia/uebersicht-leihgeraete/">
		Übersicht Leihgeräte
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/medien/hoersaal-medientechnik/">
		Hörsaal-Medientechnik<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Hörsaal-Medientechnik</span><li><a href="/einrichtungen/kiz/service-katalog/medien/hoersaal-medientechnik/anschluesse-medientechnik/">
		Anschlüsse Medientechnik
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/medien/hoersaal-medientechnik/interaktive-tafeln/">
		Interaktive Tafeln
	</a></li></ul></li><li><a href="/einrichtungen/kiz/service-katalog/medien/vorlesungsaufzeichnung/">
		Vorlesungsaufzeichnung
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/">
		Netzwerk & Konnektivität<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Netzwerk & Konnektivität</span><li><a href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/configuration-management-netzwerk/">
		Configuration Management Netzwerk
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/dhcp/">
		DHCP
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/dns/">
		DNS
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/internetanbindung/">
		Internetanbindung
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/lan/">
		LAN
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/ntp/">
		NTP
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/vpn/">
		VPN<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>VPN</span><li><a href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/vpn/ssl-vpn/">
		SSL-VPN
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/vpn/vpn-ipsec/">
		VPN-IPSec
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/vpn/webvpn/">
		WebVPN
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/wlan/">
		WLAN<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>WLAN</span><li><a class="main-navigation_next" href="https://www.uni-ulm.de/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/wlan/eduroam/">
		eduroam
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/netzwerk-konnektivitaet/wlan/welcome/">
		welcome
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/server-data/">
		Server & Data<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Server & Data</span><li><a href="/einrichtungen/kiz/service-katalog/server-data/bwcloud/">
		bwCloud
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/server-data/datenbankserver/">
		Datenbankserver
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/server-data/server-housing/">
		Server Housing
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/software/">
		Software<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Software</span><li><a href="/einrichtungen/kiz/service-katalog/software/lizenzbeschaffung-verwaltung/">
		Lizenzbeschaffung & Verwaltung
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/software/wissenschaftliche-software/">
		Wissenschaftliche Software
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/software/softwareliste/">
		Software-Katalog
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/high-performance-computing/">
		High Performance Computing<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>High Performance Computing</span><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/high-performance-computing/bwunicluster/">
		bwUniCluster<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>bwUniCluster</span><li><a href="/einrichtungen/kiz/service-katalog/high-performance-computing/bwunicluster/bwunicluster0/">
		Systembeschreibung
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/high-performance-computing/bwunicluster/bwunicluster1/">
		Zugang
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/high-performance-computing/justus/">
		bwForCluster JUSTUS<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>bwForCluster JUSTUS</span><li><a href="/einrichtungen/kiz/service-katalog/high-performance-computing/justus/justus0/">
		Systembeschreibung
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/high-performance-computing/justus/justus1/">
		Zugang
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/service-katalog/ohne-kategorie/">
		ohne Kategorie<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>ohne Kategorie</span><li><a href="/einrichtungen/kiz/service-katalog/ohne-kategorie/ausbildung/">
		Ausbildung
	</a></li><li><a href="/einrichtungen/kiz/service-katalog/ohne-kategorie/marketing/">
		Marketing
	</a></li></ul></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Projekte<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Projekte</span><li><a href="/einrichtungen/kiz/projekte/">
		Übersicht Projekte
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/projekte/forschungsdatenmanagement/">
		Forschungsdatenmanagement<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Forschungsdatenmanagement</span><li><a href="/einrichtungen/kiz/projekte/forschungsdatenmanagement/citar-bwzwm/">
		CITAR (bwZWM)
	</a></li><li><a href="/einrichtungen/kiz/projekte/forschungsdatenmanagement/replay-dh/">
		RePlay-DH
	</a></li><li><a href="/einrichtungen/kiz/projekte/forschungsdatenmanagement/sara-bwfdm-soft/">
		SARA (bwFDM-Soft)
	</a></li><li><a href="/einrichtungen/kiz/projekte/forschungsdatenmanagement/informations-workshop-2017/">
		Informations-Workshop 2017
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/projekte/e-learning-und-contentmanagement/">
		E-Learning und Contentmanagement<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>E-Learning und Contentmanagement</span><li><a href="/misc/relaunch/">
		Webrelaunch Universität Ulm
	</a></li><li><a href="/einrichtungen/kiz/projekte/e-learning-und-contentmanagement/serviceverbesserung-lernplattform-moodle/">
		Serviceverbesserung Lernplattform (Moodle)
	</a></li><li><a href="/einrichtungen/kiz/projekte/e-learning-und-contentmanagement/vorlesungsaufzeichnung/">
		Vorlesungsaufzeichnung
	</a></li><li><a href="/einrichtungen/kiz/projekte/e-learning-und-contentmanagement/uulm-pro-mint-med/">
		UULM PRO MINT & MED
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/projekte/high-performance-und-cloud-computing/">
		High Performance und Cloud Computing<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>High Performance und Cloud Computing</span><li><a href="/einrichtungen/kiz/projekte/high-performance-und-cloud-computing/moewe/">
		MoeWe
	</a></li><li><a href="/einrichtungen/kiz/projekte/high-performance-und-cloud-computing/bwhpc-c5/">
		bwHPC-C5
	</a></li><li><a href="/einrichtungen/kiz/projekte/high-performance-und-cloud-computing/bwcloud-scope/">
		bwCloud SCOPE
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/projekte/netztechnologie/">
		Netztechnologie<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Netztechnologie</span><li><a href="/einrichtungen/kiz/projekte/netztechnologie/bwnet100g/">
		bwNET100G+
	</a></li><li><a href="/einrichtungen/kiz/projekte/netztechnologie/landeshochschulnetz-belwue-100g-realisierung/">
		Landeshochschulnetz BelWü 100G-Realisierung
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/projekte/campusmanagement-und-it-sicherheit/">
		Campusmanagement und IT-Sicherheit<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Campusmanagement und IT-Sicherheit</span><li><a href="/einrichtungen/kiz/projekte/campusmanagement-und-it-sicherheit/bwitsec/">
		bwITsec
	</a></li><li><a href="/einrichtungen/kiz/projekte/campusmanagement-und-it-sicherheit/bwcms/">
		bwCMS
	</a></li><li><a href="/einrichtungen/kiz/projekte/campusmanagement-und-it-sicherheit/campus4uulm/">
		campus4uulm
	</a></li></ul></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Weiteres<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Weiteres</span><li><a href="/einrichtungen/kiz/weiteres/kursangebot/">
		Kursangebot
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/weiteres/campus-navigation/">
		Campus - Navigation<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Campus - Navigation</span><li><a class="main-navigation_next" href="/einrichtungen/kiz/weiteres/campus-navigation/anfahrt-uni-ulm/">
		Anfahrt Uni Ulm<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Anfahrt Uni Ulm</span><li><a href="/einrichtungen/kiz/weiteres/campus-navigation/anfahrt-uni-ulm/parkplaetze/">
		Parkplätze
	</a></li></ul></li><li><a href="/einrichtungen/kiz/weiteres/campus-navigation/uni-ulm-campus-navigator/">
		Uni Ulm Campus-Navigator
	</a></li><li><a href="/einrichtungen/kiz/weiteres/campus-navigation/hoersaalfinder/">
		Hörsaalfinder
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/weiteres/formulare/">
		Antrags- & Auftragsformulare<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Antrags- & Auftragsformulare</span><li><a class="main-navigation_next" href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/">
		Service-Point Druck - Bestellung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Service-Point Druck - Bestellung</span><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/broschueren-mit-softcover/">
		Broschüren mit Softcover
	</a></li><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/broschueren-mit-spiralbindung/">
		Broschüren mit Spiralbindung
	</a></li><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/einlagige-broschueren-mit-klammerheftung/">
		Einlagige Broschüren mit Klammerheftung
	</a></li><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/buecher-ganzgewebebaende/">
		Bücher - Ganzgewebebände
	</a></li><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/buecher-mit-hardcover/">
		Bücher mit Hardcover
	</a></li><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/flyer/">
		Flyer
	</a></li><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/loseblatt-druck/">
		Loseblatt Druck
	</a></li><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/poster-laminierung/">
		Poster & Laminierung
	</a></li><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/sonderauftraege-buchbindereiarbeiten/">
		Sonderaufträge: Buchbindereiarbeiten
	</a></li><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/sonderauftraege-lochen/">
		Sonderaufträge: Lochen
	</a></li><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/sonderauftraege-rillen/">
		Sonderaufträge: Rillen
	</a></li><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/sonderauftraege-spezielle-anforderungen/">
		Sonderaufträge: Spezielle Anforderungen
	</a></li><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/sonderauftraege-wiederkehrende-auftraege/">
		Sonderaufträge: Wiederkehrende Aufträge
	</a></li><li><a href="/einrichtungen/kiz/weiteres/formulare/service-point-druck-bestellung/visitenkarten/">
		Visitenkarten
	</a></li></ul></li></ul></li><li><a href="/einrichtungen/kiz/weiteres/downloads/">
		Downloads
	</a></li><li><a href="/einrichtungen/kiz/weiteres/it-status/?no_cache=1">
		IT-Status
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/weiteres/wir-ueber-uns/">
		Wir über uns<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Wir über uns</span><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/leitung/">
		Leitung
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150100/">
		Abt. Servicemanagement & Organisation<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Abt. Servicemanagement & Organisation</span><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150100/geschaeftsstelle/">
		Geschäftsstelle
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150100/helpdesk/">
		Helpdesk
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150200/">
		Abt. Informationssysteme<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Abt. Informationssysteme</span><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150200/campusmanagement/">
		Campusmanagement
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150200/fl-dienste/">
		F&L-Dienste
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150200/sap-service-support/">
		SAP Service Support
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150300/">
		Abt. Medien<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Abt. Medien</span><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150300/design/">
		Design
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150300/druck-weiterverarbeitung/">
		Druck & Weiterverarbeitung
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150300/kommunikation-multimedia-infrastruktur/">
		Kommunikation & Multimedia-Infrastruktur
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150300/web-teaching-support/">
		Web & Teaching Support
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150400/">
		Abt. Infrastruktur<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Abt. Infrastruktur</span><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150400/backend-services/">
		Backend Services
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150400/frontend-services/">
		Frontend Services
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150400/netzwerk-telekommunikation/">
		Netzwerk & Telekommunikation
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150400/scientific-software-compute-services/">
		Scientific Software & Compute Services
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150500/">
		Abt. Informationsversorgung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Abt. Informationsversorgung</span><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150500/ausleihe-lernorte/">
		Ausleihe & Lernorte
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150500/dokumentlieferdienste/">
		Dokumentlieferdienste
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150500/helmholtzstrasse-kiz-magazin/">
		Helmholtzstraße & kiz-Magazin
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150600/">
		Abt. Informationsmedien<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Abt. Informationsmedien</span><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150600/erwerbung/">
		Erwerbung
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150600/forschungsdatenmanagement/">
		Forschungsdatenmanagement
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150600/katalogisierung/">
		Katalogisierung
	</a></li><li><a href="/einrichtungen/kiz/weiteres/wir-ueber-uns/150600/publikationsmanagement/">
		Publikationsmanagement
	</a></li></ul></li></ul></li><li><a href="https://www.uni-ulm.de/einrichtungen/kiz/weiteres/intranet-login-fuer-kiz-mitarbeiter/">
		Intranet Login (für kiz-Mitarbeiter)
	</a></li></ul></li><li><button class="js-search-bar-button-desktop button button--no-style search-bar-toggle search-bar-toggle--desktop"></button></li></ul>
	</div>

	<button class="js-search-bar-button-mobile button button--no-style search-bar-toggle search-bar-toggle--mobile"></button>
</nav>














		</div>
	</div>

	



<ul class="js-toolbar toolbar">
	<li class="js-coco-parent toolbar__item toolbar__item--has-submenu">
		<button class="js-toolbar-button-toggle toolbar__button toolbar__button--toggle"
		        title="Teilen">
			<img class="toolbar__button-img"
			     alt="Teilen"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/share.svg"
			     width="30" />
		</button>
		<ul class="js-coco-child js-toolbar-button-submenu toolbar__button toolbar__button--submenu">
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://www.facebook.com/sharer/sharer.php?u=http://www.uni-ulm.de/einrichtungen/kiz/storage-kiz/aktuelle-meldungen/aktuelle-meldung/"
				   target="_blank"
				   title="Facebook">
					<img class="toolbar__button-img"
					     alt="FB"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://twitter.com/home?status=http://www.uni-ulm.de/einrichtungen/kiz/storage-kiz/aktuelle-meldungen/aktuelle-meldung/"
				   target="_blank"
				   title="Twitter">
					<img class="toolbar__button-img"
					     alt="T"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://plus.google.com/share?url=http://www.uni-ulm.de/einrichtungen/kiz/storage-kiz/aktuelle-meldungen/aktuelle-meldung/"
				   target="_blank"
				   title="Google+">
					<img class="toolbar__button-img"
					     alt="G+"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/google-plus.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="mailto:?&subject=Universität&nbsp;Ulm&body=http://www.uni-ulm.de/einrichtungen/kiz/storage-kiz/aktuelle-meldungen/aktuelle-meldung/"
				   target="_blank"
				   title="Mail">
					<img class="toolbar__button-img"
					     alt="@"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/mail.svg"
					     width="30" />
				</a>
			</li>
		</ul>
	</li>
	<li class="toolbar__item">
		
				<a href="/en/einrichtungen/kiz/storage-kiz/news/news-article/article/test-thieme-2017-fuer-thieme-e-books/" title="Show page in english" class="toolbar__button">
					EN
				</a>
			
	</li>
	<li class="js-toolbar-item-print toolbar__item toolbar__item--print">
		<a class="toolbar__button"
		   href="javascript:window.print()"
		   title="Diese Seite ausdrucken">
			<img class="toolbar__button-img"
			     alt="Druck"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/print.svg"
			     width="30" />
		</a>
	</li>
	<li class="js-toolbar-item-top toolbar__item toolbar__item--top">
		<a class="toolbar__button"
		   href="#"
		   title="Nach oben">
			<img class="toolbar__button-img"
			     alt="Top"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/arrow-ghost-top.svg"
			     width="30" />
		</a>
	</li>
</ul>

</header>

<main>
	<div class="row ">
		
	<div id="c2974" class="content-element">





<div class="column-1-33">
<div id="c2965" class="content-element">
	

	
		
				
			

		

	
		
			
				
	
			
				
				
				
				
					<h1 class="content-element__title">
					
						
	
		
			Aktuelle Meldung
		
	

					
					</h1>
				
			
		

			
		
		
		
		
		
		
		
		
	







		

		




		
				
			
	



	
	



	
	
	
		<article itemscope itemtype="https://schema.org/NewsArticle" class="news-article">
			
				
	<div class="row row--no-padding">
		<div class="column-1-33">
			<header class="news-article__header">
				<time itemprop="datePublished" class="thin-date"
				      datetime="2017-09-29 10:29">
					29. September 2017
				</time>
				
						<h2 itemprop="headline">Test Thieme 2017 für Thieme E-Books</h2>
					

				<span class="news-article__hidden-microdata">
					<meta itemprop="mainEntityOfPage"
					      itemscope
					      itemtype="https://schema.org/WebPage"
					      itemid="http://www.uni-ulm.de/einrichtungen/kiz/storage-kiz/aktuelle-meldungen/aktuelle-meldung/article/test-thieme-2017-fuer-thieme-e-books/"
					      content/>

					<span itemprop="author" itemscope itemtype="https://schema.org/Person">
						<span itemprop="name">
							
									Universität Ulm
								
						</span>
					</span>
					<time itemprop="dateModified" datetime="2017-09-28 10:59">
						28. September 2017
					</time>
					<span itemprop="publisher" itemscope itemtype="https://schema.org/EducationalOrganization">
						<span itemprop="name">Universität Ulm</span>
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img itemprop="url"
							     src="http://www.uni-ulm.de/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.jpg"
							     alt="Logo" />
						</span>
					</span>
				</span>
			</header>
			
			<div itemprop="articleBody">
				<p>Ab <strong>1. Oktober</strong> besteht im Netz der Universität Ulm die Möglichkeit <strong>alle Titel</strong> der Thieme E-Book Library „Studium und Lehre“ zu testen. Folgen Sie dazu diesem Link<br /><br /><a href="https://www.thieme-connect.de/products/all/home.html" title="Opens external link in new window" target="_blank" class="external-link-new-window">https://www.thieme-connect.de/products/all/home.html</a><br /><br />und klicken dort auf den Reiter „Bücher“.<br /><br />Der Test-Zeitraum endet am <strong>30. November</strong>. Danach wird auf Basis der Nutzungsstatistiken, der Nutzerreaktionen, sowie in Abstimmung mit unseren finanziellen Möglichkeiten entschieden, welche Titel das kiz im Jahr 2018 anbietet. Machen Sie also reichlich Gebrauch von diesem Angebot.<br /><br />Bei Fragen und Anregungen wenden Sie sich bitte an <a href="javascript:linkTo_UnCryptMailto('jxfiql7gxk+exxdXrkf:rij+ab');" title="Opens internal link in current window" class="mail">Jan Haag</a>.</p>
			</div>
		</div>

		<div class="column-1-3">
			<footer class="news-article__footer">
				
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="http://www.uni-ulm.de/fileadmin/website_uni_ulm/kiz/aktuelles/logo_thieme.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/website_uni_ulm/kiz/aktuelles/logo_thieme.jpg" title="" class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="">
				
	<img src="/fileadmin/website_uni_ulm/kiz/aktuelles/logo_thieme.jpg" width="270" height="84" alt="" />

			</a>
		
	
</figure>



		
		
		
	



				
			</footer>
		</div>
	</div>

	<div class="row row--no-padding">
		
	
		<nav>
			
				<div class="row row--no-padding">
					
							
	<div class="column-1-2">
		
			<h4>
				Vorheriger Beitrag
			</h4>
			


<article class="background-box background-box--no-title-gap background-box--neutral">
	
			
					<a class="background-box__content" href="/einrichtungen/kiz/storage-kiz/aktuelle-meldungen/aktuelle-meldung/article/upgrade-von-bwsyncshare-auf-serverversion-114/">
						
	
	
		


<h3 class="background-box__title">Upgrade von bwSync&amp;Share auf Serverversion 11.4</h3>
<div class="background-box__text">
	<div>
		
	</div>

	<time datetime="2017-09-28">veröffentlicht am: 28. September 2017</time>
	<span class="more-link background-box__more-link"></span>
</div>

	
	

					</a>
				
		
</article>




		
	</div>

							
	<div class="column-1-2">
		
	</div>

						
				</div>
			
		</nav>
	

	</div>

			
		</article>
	


































	


</div>

</div><div class="column-1-3">

			<span id="c607202"></span>
			
	<div id="c606342" class="content-element">
	<div class="js-accordion accordion">
		<h2 class="accordion__title">
			
	
			Kommunikations- und Informationszentrum (kiz)
		

		</h2>
		<ul class="accordion__list">
			
				<li class="accordion__item  accordion__item--first">
					<h3 class="js-accordion-subtitle accordion__subtitle accordion__subtitle--opened"
					    title="Auf-/Zuklappen">
						
	
			Helpdesk
		

					</h3>
					<div class="js-accordion-content accordion__content">
						
	
			
	<p>Kontaktieren Sie uns bei Fragen und Problemen zu den Services des kiz:<br /> Mo - Fr  8 - 18 Uhr <br /> +49 (0)731/50-30000<br /> <a href="javascript:linkTo_UnCryptMailto('jxfiql7ebimabphXrkf:rij+ab');" title="Opens internal link in current window" class="button">helpdesk(at)uni-ulm.de</a><br /> <a href="https://otrs.rz.uni-ulm.de/otrs/customer.pl" target="_blank" class="button button--dart">Kundenportal</a><br /> <a href="/einrichtungen/kiz/service-katalog/beratung-hilfe/helpdesk/" title="Opens internal link in current window" class="button">[mehr]</a> </p>

		

					</div>
				</li>
			
				<li class="accordion__item ">
					<h3 class="js-accordion-subtitle accordion__subtitle accordion__subtitle--opened"
					    title="Auf-/Zuklappen">
						
	
			Service-Points
		

					</h3>
					<div class="js-accordion-content accordion__content">
						
	
			
	<p>An den Service-Points können Sie uns persönlich aufsuchen.<br /><a href="/einrichtungen/kiz/home/service-points/" title="Opens internal link in current window" class="button">[mehr]</a> </p>

		

					</div>
				</li>
			
				<li class="accordion__item ">
					<h3 class="js-accordion-subtitle accordion__subtitle accordion__subtitle--opened"
					    title="Auf-/Zuklappen">
						
	
			Identitätsmanagement
		

					</h3>
					<div class="js-accordion-content accordion__content">
						
	
			
	<p>Self Service Funktionen des Identitätsmanagementsystems (IDM):</p><ul><li> Berechtigungen verwalten</li><li>Dienste abonnieren</li><li>Passwörter ändern</li><li>...</li></ul><p><a href="https://portal.uni-ulm.de/idmFrontend/" target="_blank" class="button button--dart">IDM Self Services</a><br /><a href="/einrichtungen/kiz/service-katalog/account-zugang/idm/" title="Opens internal link in current window" class="button">[mehr]</a> </p>

		

					</div>
				</li>
			
				<li class="accordion__item ">
					<h3 class="js-accordion-subtitle accordion__subtitle accordion__subtitle--opened"
					    title="Auf-/Zuklappen">
						
	
			Literatursuche
		

					</h3>
					<div class="js-accordion-content accordion__content">
						
	
			
	<p><form action="https://rds-ulm.ibs-bw.de/link" method="get"> <input id="SearchField" name="simple" data-placeholder="Suche in ..." placeholder="Suche in ..." type="text" /> <button type="submit" class="hidden-button">Suchen</button> </form> </p>

		

					</div>
				</li>
			
				<li class="accordion__item ">
					<h3 class="js-accordion-subtitle accordion__subtitle accordion__subtitle--opened"
					    title="Auf-/Zuklappen">
						
	
			kiz von A bis Z
		

					</h3>
					<div class="js-accordion-content accordion__content">
						
	
			
	<p>Etwa 400 Stichwörter führen Sie direkt zu einer einschlägigen Web-Seite des kiz.<br /><a href="/einrichtungen/kiz/home/kiz-von-a-bis-z/" title="Opens internal link in current window" class="button">A-Z-Liste</a> <br />Wenn Sie ein Stichwort vermissen, geben Sie uns Nachricht: <a href="javascript:linkTo_UnCryptMailto('jxfiql7hfw+moXrkf:rij+ab');" class="mail">Redaktion</a> </p>

		

					</div>
				</li>
			
		</ul>
	</div>
</div>














			


	

</div></div>

	</div>
</main>

<footer>
	

<nav class="footer-navigation">
	<div class="row">
		
			
				<ul class="footer-navigation__list footer-navigation__list--level-1">
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Universität A–Z</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/a-z/">A–Z</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/anfahrt/">Anfahrt</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/gleichstellung/">Gleichstellung</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/lageplaene-campus/">Lagepläne Campus</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/pressemitteilungen/">Pressemitteilungen</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/sicherheit/">Sicherheit</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/stellenangebote/">Stellenangebote</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/telefonverzeichnis/">Telefonverzeichnis</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/veranstaltungskalender-der-uni-ulm/">Veranstaltungskalender der Uni Ulm</a>
					</li>
				
			</ul>
		
	

						</li>
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Quicklinks</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/botanischer-garten/">Botanischer Garten</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/hochschulkommunikation/">Hochschulkommunikation</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/humboldt-studienzentrum-fuer-philosophie-und-geisteswissenschaften/">Humboldt-Studienzentrum für Philosophie und Geisteswissenschaften</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/international-office/">International Office</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/kommunikations-und-informationszentrum-kiz/">Kommunikations- und Informationszentrum (kiz)</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/school-of-advanced-professional-studies-saps/">School of Advanced Professional Studies (SAPS)</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/sprachenzentrum/">Sprachenzentrum</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/stiftung-der-universitaet-ulm/">Stiftung der Universität Ulm</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/zawiw/">ZAWiW</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/zle/">ZLE</a>
					</li>
				
			</ul>
		
	

						</li>
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Fakultäten</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/fakultaeten/ingenieurwissenschaften-informatik-und-psychologie/">Ingenieurwissenschaften, Informatik und Psychologie</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/fakultaeten/mathematik-und-wirtschaftswissenschaften/">Mathematik und Wirtschaftswissenschaften</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/fakultaeten/medizin/">Medizin</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/fakultaeten/naturwissenschaften/">Naturwissenschaften</a>
					</li>
				
			</ul>
		
	

						</li>
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Impressum</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum/impressum/">Impressum</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum/datenschutz/">Datenschutz</a>
					</li>
				
			</ul>
		
	

						</li>
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Service</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/service/studierendenwerk-ulm/">Studierendenwerk Ulm</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/service/universitaetsklinikum/">Universitätsklinikum</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/service/wissenschaftsstadt-ulm/">Wissenschaftsstadt Ulm</a>
					</li>
				
			</ul>
		
	

						</li>
					
					<li class="footer-navigation__item footer-navigation__item--level-1">
						
							<div class="footer-navigation__text">
								Inhaltlich verantwortlich für diese Seite:<br>
								<a href="javascript:linkTo_UnCryptMailto('jxfiql7hfw+moXrkf:rij+ab');">Guido Hölting</a>
							</div>
						
						<div class="footer-navigation__text">
							Zuletzt bearbeitet:<br>
							21. März 2017
						</div>
					</li>
				</ul>
			
		
	</div>
</nav>






	<div class="showcase">
		<div class="row">
			<a class="showcase__link" href="http://www.uni-ulm.de/familie">
				<img class="showcase__award"
				     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-familien-zertifikat.png"
				     title="Zertifikat seit 2008 – Audit familiengerechte Hochschule"
				     alt="Logo: Zertifikat seit 2008 – Audit familiengerechte Hochschule" />
			</a>
			<a class="showcase__link" href="https://www.timeshighereducation.com/world-university-rankings/2017/young-university-rankings">
				<img class="showcase__award"
				     src="/typo3conf/ext/in2template/Resources/Public/Images/THE_2017top_ten_beste_dt.jpg"
				     title="The 150 under 50 – Beste Universitäten im Ranking!"
				     alt="Logo: The 150 under 50 – Beste Universitäten im Ranking!" />
			</a>
			<a class="showcase__link showcase__link--last"
			   href="https://www.hrk.de/weltoffene-hochschulen">
				<img class="showcase__award"
				     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-weltoffene-hochschule.jpg"
				     title="Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"
				     alt="Logo: Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit" />
			</a>
		</div>
	</div>

	<div class="copyright">
		<div class="row">
			<div class="copyright__text">© 2017 Universität Ulm | Ulm University</div>
		</div>
	</div>
</footer>
<script src="/typo3temp/compressor/merged-7e39a02eaaa0742f26908b63f3ea7ec3.js?1506636221" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-c484dc9a9df1d085b8ab48a58fa2ddbf.js?1504774515" type="text/javascript"></script>


</body>
</html>