<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/in2template/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-06640b9b9392ec34e7ddb18915701200.css?1510237769" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-d343500b79edb5ea5fb1d10b450b96fb.css?1510237769" media="print">



<script src="/typo3temp/compressor/merged-342362ef599e601f94cb9504827a777f.js?1510237769" type="text/javascript"></script>


<meta name="viewport" content="width=device-width, initial-scale=1.0">			      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-news.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-jobs.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-kiz.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-dbis-news.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-dbis-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-dbis-kolloquium-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-pe.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-cs.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-ds.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-elearning.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-elearning-workshops.rss" />
<script>document.write('<style>body{visibility:hidden}</style>');document.documentElement.className = 'js';</script>
	<title>Event-Detail - Universität Ulm</title>
	<meta name="title" content="Event-Detail - Universität Ulm" />
	<meta name="date" content="2016-09-02" />
	<link rel="canonical" href="http://www.uni-ulm.de/home/event-detail/article/physiology-seminar-series-prof-annette-c-dolphin/" />
</head>
<body data-page-identifier="80163" class="faculty-neutral">        <script>

        var gaProperty = 'UA-103814499-1';
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
          window[disableStr] = true;
        }
        function gaOptout() {
          document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr] = true;
        }

        </script>

        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-103814499-1', 'auto');
          ga('set', 'anonymizeIp', true);
          ga('send', 'pageview');

        </script>
<header class="js-page-header page-header">
	<div class="row">
		<div class="column-1-2">
			
	
	
		
				
			
	

			<div class="logo_the"><a href="https://www.timeshighereducation.com/world-university-rankings/2017/young-university-rankings" target="_blank"><img src="/fileadmin/img/logos/THE_2017_young_topten_german.jpg" width="274" height="90"   alt="THE Logo" ></a></div>
		</div>

		<div class="column-1-2">
			<div class="logo">
				<a class="logo__link" href="/" title="Startseite">
					<img class="logo__img" src="/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.svg" alt="Logo der Universität Ulm" />
				</a>
			</div>
		</div>
	</div>

	<div class="page-header__row-main-nav">
		<div class="row">
			<div class="js-search-bar-field search-bar search-bar--major">
				

<form action="https://duckduckgo.com/" class="search-bar__form js-duckduck" target="_blank">
	<div class="search-bar__input-container">
		<input class="js-search-bar-input search-bar__input js-duckduck-query"
		       id="q"
		       type="text"
		       name="q"
		       value=""/>

		<input type="hidden" name="k1" value="-1" />
	</div>
	<div class="search-bar__submit-container">
		<input class="button--thin search-bar__submit js-duckduck-submit"
		       type="submit"
		       value="Suchen"/>
	</div>
</form>

			</div>

			

<nav class="js-main-navigation main-navigation">
	
		
			<i class="js-main-navigation-toggle main-navigation_mobileopen">
				Menü
			</i>
		
	
	<div class="container">
		<ul class="js-main-navigation-list main-navigation-list list-unstyled main-navigation-level1 noMarginlist"><li class="navigation-title"><span>Home</span><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Forschung<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Forschung</span><li><a href="/forschung/">
		Forschung
	</a></li><li><a class="main-navigation_next" href="/forschung/forschungsverbuende/">
		Forschungsverbünde<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Forschungsverbünde</span><li><a href="/forschung/forschungsverbuende/sfb/">
		Sonderforschungsbereiche
	</a></li><li><a href="/forschung/forschungsverbuende/forschergruppen-der-dfg/">
		Forschergruppen der DFG
	</a></li><li><a href="/forschung/forschungsverbuende/eu-projekte/">
		EU-Projekte
	</a></li></ul></li><li><a class="main-navigation_next" href="/forschung/nachwuchsfoerderung/">
		Nachwuchsförderung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Nachwuchsförderung</span><li><a href="/misc/graduate-professional-training-centre-ulm/">
		Graduate & Professional Training Centre Ulm
	</a></li><li><a href="/einrichtungen/mm/">
		International Graduate School
	</a></li><li><a href="/forschung/nachwuchsfoerderung/promotionskollegs/">
		Promotionskollegs
	</a></li><li><a href="/forschung/nachwuchsfoerderung/heisenberg-programm/">
		Heisenberg-Programm
	</a></li><li><a href="/forschung/nachwuchsfoerderung/emmy-noether-gruppen-der-dfg/">
		Emmy-Noether-Gruppen der DFG
	</a></li><li><a href="/forschung/nachwuchsfoerderung/weitere-nachwuchsgruppen/">
		Weitere Nachwuchsgruppen
	</a></li></ul></li><li><a class="main-navigation_next" href="/forschung/kooperationen/">
		Kooperationen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Kooperationen</span><li><a href="/forschung/kooperationen/biu/">
		BIU
	</a></li><li><a href="/in/iui-drive-u/">
		driveU
	</a></li><li><a class="main-navigation_next" href="/forschung/kooperationen/helmholtz-institute/">
		Helmholtz Institute<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Helmholtz Institute</span><li><a href="/forschung/kooperationen/helmholtz-institute/helmholtz-institut-ulm-elektrochemische-energiespeicherung-hiu/">
		Helmholtz-Institut Ulm Elektrochemische Energiespeicherung (HIU)
	</a></li><li><a href="/forschung/kooperationen/helmholtz-institute/das-helmholtz-virtuelle-institut-rna-dysmetabolismus-bei-als-und-ftd/">
		Das Helmholtz Virtuelle Institut „RNA-Dysmetabolismus bei ALS und FTD“
	</a></li><li><a href="/forschung/kooperationen/helmholtz-institute/helmholtz-virtuelles-institut-resistance-in-leukemia/">
		Helmholtz Virtuelles Institut "Resistance in Leukemia"
	</a></li></ul></li><li><a href="/forschung/kooperationen/stiftungsprofessuren/">
		Stiftungsprofessuren
	</a></li><li><a href="/forschung/kooperationen/kooperationspreis-wissenschaft-wirtschaft/">
		Kooperationspreis Wissenschaft-Wirtschaft
	</a></li></ul></li><li><a class="main-navigation_next" href="/forschung/auftragsforschung/">
		Auftragsforschung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Auftragsforschung</span><li><a href="/mawi/fakultaet/forschung/verbundene-forschungseinrichtungen/">
		IPRI
	</a></li><li><a href="/einrichtungen/uzwr/">
		UZWR
	</a></li></ul></li><li><a href="/forschung/information-beratung/">
		Information & Beratung
	</a></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Studium<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium</span><li><a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/">
		Studieren an der Uni Ulm<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren an der Uni Ulm</span><li><a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
		Studiengänge
	</a></li><li><a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/studieren-plus/">
		Studieren PLUS<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren PLUS</span><li><a href="/misc/uulm-pro-mint-med/">
		UULM PRO MINT & MED
	</a></li><li><a href="/einrichtungen/zentrum-fuer-lehrentwicklung/lehrprojekte/passt/">
		PASST!
	</a></li><li><a href="/studium/studieren-an-der-uni-ulm/studieren-plus/lernstrategien-arbeitstechniken/">
		Lernstrategien & Arbeitstechniken
	</a></li><li><a href="/einrichtungen/vischnu/">
		Virtuelles Schnupperstudium
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/studium/studienberatung/">
		Studienberatung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienberatung</span><li><a href="/studium/studienberatung/zentrale-studienberatung/">
		Zentrale Studienberatung
	</a></li><li><a href="/studium/studienberatung/beratung-online/">
		Beratung Online
	</a></li><li><a href="/studium/studienberatung/studienfachberatung/">
		Studienfachberatung
	</a></li><li><a href="/studium/studienberatung/psychosoziale-beratungsstelle-fuer-studierende/">
		Psychosoziale Beratungsstelle für Studierende
	</a></li><li><a href="/studium/studienberatung/beratung-fuer-studierende-mit-handicap/">
		Beratung für Studierende mit Handicap
	</a></li><li><a class="main-navigation_next" href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/">
		Veranstaltungen für Studieninteressierte<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen für Studieninteressierte</span><li><a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/angebote-fuer-schulen/">
		Angebote für Schulen
	</a></li><li><a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/schueler/">
		Schüler
	</a></li></ul></li><li><a href="/studium/studienberatung/veranstaltungen-fuer-studierende/">
		Veranstaltungen für Studierende
	</a></li></ul></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/">
		Bewerbung und Immatrikulation<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Bewerbung und Immatrikulation</span><li><a href="/studium/bewerbung-und-immatrikulation/haertefall/">
		Härtefall
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/?no_cache=1">
		Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge</span><li><a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/ausfuehrliche-informationen-zum-dialogorientierten-serviceverfahren/">
		Ausführliche Informationen zum Dialogorientierten Serviceverfahren
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/auswahlverfahrenauswahlgrenzen/">
		Auswahlverfahren/Auswahlgrenzen
	</a></li></ul></li><li><a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-zulassungsfreie-studiengaenge/">
		Erstes Fachsemester zulassungsfreie Studiengänge
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/">
		Studiengänge Medizin und Zahnmedizin<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studiengänge Medizin und Zahnmedizin</span><li><a href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/bonuskriterien-fuer-zahnmedizin/">
		Bonuskriterien für Zahnmedizin
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/bonuskriterien-fuer-medizin/">
		Bonuskriterien für Medizin
	</a></li></ul></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/?no_cache=1">
		Höhere Fachsemester<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Höhere Fachsemester</span><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/humanmedizin/">
		Humanmedizin
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/zahnmedizin/">
		Zahnmedizin
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/bachelor-studiengaenge/">
		Bachelor-Studiengänge
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/hoehere-fachsemester-masterstudiengaenge/">
		Höhere Fachsemester Masterstudiengänge
	</a></li></ul></li><li><a href="/studium/bewerbung-und-immatrikulation/masterstudiengaenge/">
		Masterstudiengänge
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/auslaendische-studienbewerberinnen/">
		Ausländische Studienbewerber/innen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Ausländische Studienbewerber/innen</span><li><a href="/studium/bewerbung-und-immatrikulation/auslaendische-studienbewerberinnen/hochschulzugang-fuer-gefluechtete-ohne-nachweise/">
		Hochschulzugang für Geflüchtete ohne Nachweise
	</a></li></ul></li><li><a href="/studium/bewerbung-und-immatrikulation/studiengebuehren/">
		Studiengebühren/tuition fees
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/losverfahren/?no_cache=1">
		Losverfahren
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/">
		Mehr<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span><li><a href="/studium/bewerbung-und-immatrikulation/mehr/ausserkapazitaere-bewerbung/">
		Außerkapazitäre Bewerbung
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/hochschulzugang-ohne-abitur/">
		Hochschulzugang ohne Abitur
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/modulstudierende/">
		Modulstudierende
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
		Parallelstudium
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/promotion/">
		Promotion
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/studienplatztausch/">
		Studienplatztausch
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/zeitstudierende/">
		Zeitstudierende
	</a></li><li><a href="/einrichtungen/zuv/dez1/recht/satzungen-und-ordnungen/studium-promotion-habilitation/zulassungssatzungen/">
		Zulassungssatzungen
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/studium  /studienorganisation/">
		Studienorganisation<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienorganisation</span><li><a href="/studium/studienorganisation/beurlaubung-rueckmeldung-studiengangwechsel-und-exmatrikulation/">
		Beurlaubung, Rückmeldung, Studiengangwechsel und Exmatrikulation
	</a></li><li><a href="/studium/studienorganisation/studiengebuehren/">
		Beiträge, Zahlungen, Studiengebühren
	</a></li><li><a class="main-navigation_next" href="/studium/studienorganisation/vorlesungen/">
		Vorlesungen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Vorlesungen</span><li><a href="/studium/studienorganisation/vorlesungen/vorlesungsverzeichnis/">
		Vorlesungsverzeichnis
	</a></li><li><a href="/studium/studienorganisation/vorlesungen/modulbeschreibungen-und-studienplaene/">
		Modulbeschreibungen und Studienpläne
	</a></li><li><a href="/studium/studienorganisation/vorlesungen/stundenplaene/">
		Stundenpläne
	</a></li><li><a href="/studium/studienorganisation/vorlesungen/vorlesungszeiten/">
		Vorlesungszeiten
	</a></li></ul></li><li><a href="/studium/studienorganisation/studierendenausweis-chipkarte/">
		Studierendenausweis (Chipkarte)
	</a></li><li><a href="/studium/studienorganisation/ordnungen-satzungen-und-gesetze/">
		Ordnungen, Satzungen und Gesetze
	</a></li><li><a class="main-navigation_next" href="/studium/studienorganisation/mehr/">
		Mehr<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span><li><a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
		Parallelstudium
	</a></li><li><a class="main-navigation_next" href="/studium/studienorganisation/mehr/studierendenstatistik/">
		Studierendenstatistik
	</a></li><li><a href="/studium/studienorganisation/mehr/versicherungen/">
		Versicherungen
	</a></li><li><a href="/studium/studienorganisation/mehr/ehrenamtszertifikate/">
		Ehrenamtszertifikate
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/studium/pruefungsverwaltung/">
		Prüfungsverwaltung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Prüfungsverwaltung</span><li><a href="/studium/pruefungsverwaltung/anerkennungen/">
		Anerkennungen
	</a></li><li><a href="/studium/pruefungsverwaltung/formulareleitfaeden-studierende/">
		Formulare/Leitfäden Studierende
	</a></li><li><a href="/studium/pruefungsverwaltung/formulareleitfaeden-pruefermodulverantwortliche/">
		Formulare/Leitfäden Prüfer/Modulverantwortliche
	</a></li><li><a href="/studium/pruefungsverwaltung/pruefungen-und-module-faq/">
		Prüfungen und Module - FAQ
	</a></li><li><a href="/studium/pruefungsverwaltung/modulbeschreibungen-und-studienplaene/">
		Modulbeschreibungen und Studienpläne
	</a></li></ul></li><li><a href="/weiterbildung/">
		Weiterbildung
	</a></li><li><a href="/io/">
		International Office
	</a></li><li><a href="/einrichtungen/zentrum-fuer-lehrentwicklung/">
		Zentrum für Lehrentwicklung
	</a></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Universität<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Universität</span><li><a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/">
		Organisation & Einrichtungen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Organisation & Einrichtungen</span><li><a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/zentrale-organe/">
		Zentrale Organe<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Zentrale Organe</span><li><a href="/universitaet/organisation-einrichtungen/zentrale-organe/praesidium/">
		Präsidium
	</a></li><li><a href="/universitaet/organisation-einrichtungen/zentrale-organe/universitaetsrat/">
		Universitätsrat
	</a></li><li><a href="/universitaet/organisation-einrichtungen/zentrale-organe/senat/">
		Senat
	</a></li></ul></li><li><a href="/universitaet/organisation-einrichtungen/fakultaeten/">
		Fakultäten
	</a></li><li><a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/verwaltung/">
		Verwaltung und Gebäudemanagement<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Verwaltung und Gebäudemanagement</span><li><a href="/einrichtungen/zuv/dez1/">
		Zu Dezernat I - Recht, Organisation und Marketing
	</a></li><li><a href="/einrichtungen/zuv/dezernat-2/">
		Zu Dezernat II - Studium, Lehre und Internationales
	</a></li><li><a href="/einrichtungen/zuv/dezernat-3/">
		Zu Dezernat III - Personal
	</a></li><li><a href="/einrichtungen/zuv/dezernat-4/">
		Zu Dezernat IV - Finanzen
	</a></li><li><a href="/einrichtungen/zuv/dezernat-5/">
		Zu Dezernat V - Gebäudemanagement
	</a></li><li><a href="/einrichtungen/zuv/qm/">
		Zur Stabsstelle Qualitätsentwicklung, Berichtswesen und Revision
	</a></li></ul></li><li><a href="/universitaet/organisation-einrichtungen/einrichtungen/">
		Einrichtungen
	</a></li><li><a href="/universitaet/organisation-einrichtungen/beratungsdienste-und-personalvertretungen/">
		Beratungsdienste und Personalvertretungen
	</a></li><li><a href="/universitaet/organisation-einrichtungen/zentrale-ausschuesse/">
		Zentrale Ausschüsse
	</a></li><li><a href="/einrichtungen/zuv/dez1/recht-und-organisation/satzungen-und-ordnungen/">
		Satzungen und Ordnungen
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/profil/">
		Profil<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Profil</span><li><a href="/universitaet/profil/entwicklung-der-universitaet/">
		Entwicklung der Universität
	</a></li><li><a href="/einrichtungen/zuv/qm/akademisches-berichtswesen/daten-und-fakten/">
		Daten und Fakten
	</a></li><li><a href="/universitaet/profil/internationalitaet/">
		Internationalität
	</a></li><li><a href="/universitaet/profil/weiterbildung/">
		Weiterbildung
	</a></li><li><a href="/universitaet/profil/universitaet-als-partner/">
		Universität als Partner
	</a></li><li><a href="/universitaet/profil/kooperationschancen-wissenschaft-wirtschaft/">
		Kooperationschancen Wissenschaft - Wirtschaft
	</a></li><li><a href="/universitaet/profil/wissenschaftsstadt/">
		Wissenschaftsstadt
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/">
		Hochschulkommunikation<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Hochschulkommunikation</span><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/">
		Presse- und Öffentlichkeitsarbeit<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Presse- und Öffentlichkeitsarbeit</span><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressemitteilungen/">
		Pressemitteilungen
	</a></li><li><a href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/unimagazin/">
		Unimagazin
	</a></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/bilder-zum-download/">
		Bilder zum Download
	</a></li></ul></li><li><a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/">
		Marketing<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Marketing</span><li><a href="/einrichtungen/zuv/dez1/marketing/messe-equipment/">
		Messe-Equipment
	</a></li><li><a href="/universitaet/alumni/">
		Alumni
	</a></li><li><a href="/universitaet/karriere/career-service/">
		Career Service 
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/deutschlandstipendium/">
		Deutschlandstipendium
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/marketinglotsen/">
		Marketinglotsen
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/uni-shop/">
		Uni-Shop
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/werbemedien/">
		Werbemedien
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/">
		Veranstaltungen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen</span><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/dies-academicus/">
		Dies academicus
	</a></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/jahrestag/">
		Jahrestag
	</a></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/sonstige-festveranstaltungen/">
		Sonstige Festveranstaltungen
	</a></li></ul></li><li><a href="/universitaet/hochschulkommunikation/socialmedia/">
		Social Media
	</a></li><li><a href="/misc/50jahre/">
		Jubiläum 2017 - 50 Jahre Universität Ulm
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/karriere/">
		Karriere<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Karriere</span><li><a class="main-navigation_next" href="/universitaet/karriere/career-service/">
		Career Service<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Career Service</span><li><a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-studierende/">
		Für Studierende
	</a></li><li><a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-arbeitgeber/">
		Für Arbeitgeber
	</a></li></ul></li><li><a href="/einrichtungen/zuv/dezernat-3/personalservice/stellenangebote/">
		Stellenangebote
	</a></li><li><a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/">
		Ausbildung
	</a></li><li><a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
		Studiengänge
	</a></li><li><a href="/einrichtungen/zuv/dez1/forschung-u-technologietransfer/stipendien/">
		Stipendien
	</a></li><li><a href="/weiterbildung/">
		Weiterbildung
	</a></li></ul></li><li><a href="/universitaet/alumni/">
		Zu Alumni
	</a></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Informationen von A-Z<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen von A-Z</span><li><a href="/informationen-von-a-z/universitaet-von-a-z/">
		Universität von A–Z
	</a></li><li><a href="/informationen-von-a-z/studieninteressierte/">
		Studieninteressierte
	</a></li><li><a href="/informationen-von-a-z/studienbeginner/">
		Studienbeginner
	</a></li><li><a href="/informationen-von-a-z/studierende/">
		Studierende
	</a></li><li><a href="/informationen-von-a-z/beschaeftigte/">
		Beschäftigte
	</a></li><li><a href="/informationen-von-a-z/forschende-und-lehrende/">
		Forschende und Lehrende
	</a></li></ul></li><li><button class="js-search-bar-button-desktop button button--no-style search-bar-toggle search-bar-toggle--desktop"></button></li></ul>
	</div>

	<button class="js-search-bar-button-mobile button button--no-style search-bar-toggle search-bar-toggle--mobile"></button>
</nav>














		</div>
	</div>

	



<ul class="js-toolbar toolbar">
	<li class="js-coco-parent toolbar__item toolbar__item--has-submenu">
		<button class="js-toolbar-button-toggle toolbar__button toolbar__button--toggle"
		        title="Teilen">
			<img class="toolbar__button-img"
			     alt="Teilen"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/share.svg"
			     width="30" />
		</button>
		<ul class="js-coco-child js-toolbar-button-submenu toolbar__button toolbar__button--submenu">
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://www.facebook.com/sharer/sharer.php?u=http://www.uni-ulm.de/home/event-detail/"
				   target="_blank"
				   title="Facebook">
					<img class="toolbar__button-img"
					     alt="FB"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://twitter.com/home?status=http://www.uni-ulm.de/home/event-detail/"
				   target="_blank"
				   title="Twitter">
					<img class="toolbar__button-img"
					     alt="T"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://plus.google.com/share?url=http://www.uni-ulm.de/home/event-detail/"
				   target="_blank"
				   title="Google+">
					<img class="toolbar__button-img"
					     alt="G+"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/google-plus.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="mailto:?&subject=Universität&nbsp;Ulm&body=http://www.uni-ulm.de/home/event-detail/"
				   target="_blank"
				   title="Mail">
					<img class="toolbar__button-img"
					     alt="@"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/mail.svg"
					     width="30" />
				</a>
			</li>
		</ul>
	</li>
	<li class="toolbar__item">
		
				<a href="/en/homepage/event-detail/article/physiology-seminar-series-prof-annette-c-dolphin/" title="Show page in english" class="toolbar__button">
					EN
				</a>
			
	</li>
	<li class="js-toolbar-item-print toolbar__item toolbar__item--print">
		<a class="toolbar__button"
		   href="javascript:window.print()"
		   title="Diese Seite ausdrucken">
			<img class="toolbar__button-img"
			     alt="Druck"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/print.svg"
			     width="30" />
		</a>
	</li>
	<li class="js-toolbar-item-top toolbar__item toolbar__item--top">
		<a class="toolbar__button"
		   href="#"
		   title="Nach oben">
			<img class="toolbar__button-img"
			     alt="Top"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/arrow-ghost-top.svg"
			     width="30" />
		</a>
	</li>
</ul>

</header>

<main>
	<div class="row ">
		
	
<div id="c594394" class="content-element">
	

	



	
	



	
		<article itemscope itemtype="https://schema.org/Event" class="news-article">
			
				
	<div class="row row--no-padding">
		<div class="column-1-33">
			<header class="news-article__header">
				<time itemprop="startDate" class="fat-date"
				      datetime="2017-12-06GMT+010017:00">
					<span class="fat-date__initial">
						06.
					</span>
					Dezember 2017
				</time>
				<h2 itemprop="name">Physiology Seminar Series - Prof. Annette C. Dolphin</h2>
				
					<b>
						Zeit
						:</b>
					Mittwoch
					, 06.12.2017, 17:00 Uhr<br/>
				
				
					<b>
						Veranstalter
						:</b>
					Institute of Applied Physiology<br/>
				
				
					<b>
						Ort
						:</b>
				
				<span itemprop="location" itemscope itemtype="https://schema.org/Place">
					<meta itemprop="name" content="Building N27, Room 4.053 (glass seminar room AG Liss)" />
					<span itemprop="address" itemscope itemtype="https://schema.org/PostalAddress">
						<meta itemprop="postalCode" content="" />
						<meta itemprop="addressLocality" content="" />
						
							<span itemprop="name">Building N27, Room 4.053 (glass seminar room AG Liss)</span>,
						
						<span itemprop="streetAddress">
							
							
						</span>
					</span>
				</span>
			</header>
			<p>Physiology Seminar Series - Prof. Annette C. Dolphin <br /><a href="https://www.ucl.ac.uk/biosciences/departments/npp" target="_blank">Department of Neuroscience, Physiology and Pharmacology, University College London (UCL)</a></p>
<p><strong>&quot;Neuronal calcium channel trafficking and function: relevance to chronic pain&quot;</strong></p>
<p><a href="/fileadmin/website_uni_ulm/presse/Dateien_Termine/Physiologie_Seminarankuendigung_Dolphin061217_01.pdf" title="Initiates file download" class="download">Flyer</a></p>
		</div>

		<div class="column-1-3">
			<footer class="news-article__footer">
				


				
			</footer>
		</div>
	</div>

	<div class="row row--no-padding">
		
	
		<nav>
			
				<div class="row row--no-padding">
					
							
	<div class="column-1-2">
		
			<h4>
				Frühere Veranstaltung
			</h4>
			


<article class="background-box background-box--no-title-gap background-box--neutral">
	
			
					<a class="background-box__content" href="/home/event-detail/article/seminarreihe-from-molecule-to-man-6/">
						
	
		


<time class="fat-date" datetime="2017-12-06T16:00:00+01:00">
	<span class="fat-date__initial">06.</span>
	Dezember
</time>

<h3 class="background-box__title">Seminarreihe: From Molecule to Man</h3>

<div class="background-box__text">
	
		<b>Zeit:</b>
		Mittwoch, 6.12.2017, 16:00 Uhr<br />
	

	
		<b>Veranstalter:</b>
		Zentrum für Translationale Bildgebung MoMAN<br />
	

	
		<b>Ort:</b>
		Universität Ulm, O23, 2609/10
	

	<span class="more-link background-box__more-link"></span>
</div>

	
	
	

					</a>
				
		
</article>




		
	</div>

							
	<div class="column-1-2">
		
			<h4>
				Spätere Veranstaltung
			</h4>
			


<article class="background-box background-box--no-title-gap background-box--neutral">
	
			
					<a class="background-box__content" href="/home/event-detail/article/physiology-seminar-series-prof-annette-c-dolphin/">
						
	
		


<time class="fat-date" datetime="2017-12-06T17:00:00+01:00">
	<span class="fat-date__initial">06.</span>
	Dezember
</time>

<h3 class="background-box__title">Physiology Seminar Series - Prof. Annette C. Dolphin</h3>

<div class="background-box__text">
	
		<b>Zeit:</b>
		Mittwoch, 06.12.2017, 17:00 Uhr<br />
	

	
		<b>Veranstalter:</b>
		Institute of Applied Physiology<br />
	

	
		<b>Ort:</b>
		Building N27, Room 4.053 (glass seminar room AG Liss)
	

	<span class="more-link background-box__more-link"></span>
</div>

	
	
	

					</a>
				
		
</article>




		
	</div>

						
				</div>
			
		</nav>
	

	</div>

			
		</article>
	
	
	


































	


</div>



	</div>
</main>

<footer>
	

<nav class="footer-navigation">
	<div class="row">
		
			
				<ul class="footer-navigation__list footer-navigation__list--level-1">
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Universität A–Z</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/a-z/">A–Z</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/lageplaene-campus/">Lagepläne Campus</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/pressemitteilungen/">Pressemitteilungen</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/stellenangebote/">Stellenangebote</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/telefonverzeichnis/">Telefonverzeichnis</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/veranstaltungskalender-der-uni-ulm/">Veranstaltungskalender der Uni Ulm</a>
					</li>
				
			</ul>
		
	

						</li>
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Impressum</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum/impressum/">Impressum</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum/datenschutz/">Datenschutz</a>
					</li>
				
			</ul>
		
	

						</li>
					
					<li class="footer-navigation__item footer-navigation__item--level-1">
						
							<div class="footer-navigation__text">
								Inhaltlich verantwortlich für diese Seite: <br>http://www.uni-ulm.de/index.php?id=80163<br>
								<a href="javascript:linkTo_UnCryptMailto('jxfiql7mobppbpqbiibXrkf:rij+ab');">Annika Bingmann</a>
							</div>
						
						<div class="footer-navigation__text">
							Zuletzt bearbeitet:<br>
							02. September 2016
						</div>
					</li>
				</ul>
			
		
	</div>
</nav>






	<div class="showcase">
		<div class="row">
			<a class="showcase__link" href="http://www.uni-ulm.de/familie">
				<img class="showcase__award"
				     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-familien-zertifikat.png"
				     title="Zertifikat seit 2008 – Audit familiengerechte Hochschule"
				     alt="Logo: Zertifikat seit 2008 – Audit familiengerechte Hochschule" />
			</a>
			<a class="showcase__link showcase__link--last"
			   href="https://www.hrk.de/weltoffene-hochschulen">
				<img class="showcase__award"
				     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-weltoffene-hochschule.jpg"
				     title="Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"
				     alt="Logo: Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit" />
			</a>
		</div>
	</div>

	<div class="copyright">
		<div class="row">
			<div class="copyright__text">© 2017 Universität Ulm | Ulm University</div>
		</div>
	</div>
</footer>
<script src="/typo3temp/compressor/merged-943f1b97fc3dbb7e0d763b51ca6a6428.js?1510405825" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-c484dc9a9df1d085b8ab48a58fa2ddbf.js?1510237769" type="text/javascript"></script>


</body>
</html>