<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/in2template/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-d70273326aaa9a4e6930b05af716a64e.css?1483631964" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-d343500b79edb5ea5fb1d10b450b96fb.css?1483631964" media="print">






<meta name="viewport" content="width=device-width, initial-scale=1.0">						<link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-news.rss" />
			<link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-jobs.rss" />
			<link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-kiz.rss" />
			<link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-dbis-news.rss" />
			<link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-dbis-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-dbis-kolloquium-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-pe.rss" />
			<link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-cs.rss" />
			<link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-ds.rss" />
			<link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-elearning.rss" /><script>document.write('<style>body{visibility:hidden}</style>');document.documentElement.className = 'js';(function initCookieTooltip() {
	var consentSettings = {
				message: 'Diese Website verwendet Cookies, um die ' +
					'Bedienerfreundlichkeit zu erhöhen.',
				dismiss: 'Verstanden',
				learnMore: 'Mehr Informationen',
				linkUrl: 'http://www.uni-ulm.de/footermenu/impressum/datenschutz'
			};

	if(document.documentElement.lang === 'en') {
		consentSettings.message = 'This website uses cookies to enhance user friendliness.';
		consentSettings.dismiss = 'I understand';
		consentSettings.learnMore ='More information';
	}

	window.cookieconsent_options = {
		message: consentSettings.message,
		dismiss: consentSettings.dismiss,
		learnMore: consentSettings.learnMore,
		link: consentSettings.linkUrl,
		theme: 'dark-top',
		markup: [
			'<div class="cookieconsent {{containerClasses}}">',
			'<div class="cookieconsent__container">',
			'<a href="#null" data-cc-event="click:dismiss" target="_blank" class="button button--ghost cookieconsent__right">{{options.dismiss}}</a>',
			'<p class="cookieconsent__message">{{options.message}} <a data-cc-if="options.link" target="{{ options.target }}" class="cc_more_info" href="{{options.link || "#null"}}">{{options.learnMore}}</a></p>',
			'</div>',
			'</div>'
		]
	};
})();</script>
	<title>News-Detail - Universität Ulm</title>
	<meta name="title" content="News-Detail - Universität Ulm" />
	<meta name="date" content="2016-12-13" />
	<link rel="canonical" href="http://www.uni-ulm.de/in/fakultaet/in-detailseiten/news-detail/article/digitalisierung-ist-heutzutage-nicht-mehr-aus-unserem-alltag-wegzudenken-seit-jahren-gewinnen-mobil/" />
</head>
<body data-page-identifier="80174" class="faculty-it">
<header class="js-page-header page-header">
	<div class="row">
		<div class="column-1-2">
			
	
	
		
			<div class="entry-page-title">
				<a href="/in/fakultaet/" class="entry-page-title__link">Fakultät Ingenieurwissenschaften, Informatik und Psychologie</a>
			</div>
		
	

		</div>

		<div class="column-1-2">
			<div class="logo">
				<a class="logo__link" href="/" title="Startseite">
					<img class="logo__img" src="/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.svg" alt="Logo der Universität Ulm" />
				</a>
			</div>
		</div>
	</div>

	<div class="page-header__row-main-nav">
		<div class="row">
			<div class="js-search-bar-field search-bar search-bar--major">
				

<form action="https://www.uni-ulm.de/home/suche/?no_cache=1" class="search-bar__form">
	<div class="search-bar__input-container">
		<input class="js-search-bar-input search-bar__input search-bar__input--has-watermark"
			   id="q"
			   type="text"
			   name="q"
			   value="" />
	</div>
	<div class="search-bar__submit-container">
		<input class="button--thin search-bar__submit"
			   type="submit"
			   value="Suchen" />
	</div>
</form>

			</div>

			

<nav class="js-main-navigation main-navigation">
	
		
			<i class="js-main-navigation-toggle main-navigation_mobileopen">
				Menü
			</i>
		
	
	<div class="container">
		<ul class="js-main-navigation-list main-navigation-list list-unstyled main-navigation-level1 noMarginlist"><li class="navigation-title"><span>Fakultät</span><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Fakultät<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Fakultät</span><li><a href="/in/fakultaet/fakultaet/fakultaet-organisation/">
		Fakultät - Organisation
	</a></li><li><a class="main-navigation_next" href="/in/fakultaet/fakultaet/aktuelles/">
		Aktuelles<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Aktuelles</span><li><a href="/in/fakultaet/fakultaet/aktuelles/sitzungstermine/">
		Sitzungen und Termine
	</a></li><li><a href="/in/fakultaet/fakultaet/aktuelles/wettbewerbe/">
		Wettbewerbe
	</a></li></ul></li><li><a href="/in/fakultaet/fakultaet/absolventenfeiern/">
		Absolventenfeiern
	</a></li><li><a href="/in/fakultaet/fakultaet/alumni/">
		Alumni
	</a></li><li><a href="/in/fakultaet/fakultaet/promotion/">
		Promotion
	</a></li><li><a href="/in/fakultaet/fakultaet/habilitation/">
		Habilitation
	</a></li><li><a class="main-navigation_next" href="/in/fakultaet/fakultaet/kontakt/">
		Kontakt und Wegbeschreibung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Kontakt und Wegbeschreibung</span><li><a href="/in/fakultaet/fakultaet/kontakt/impressum/">
		Impressum
	</a></li></ul></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Forschung<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Forschung</span><li><a href="/in/fakultaet/forschung/">
		Forschung an der Fakultät
	</a></li><li><a href="/in/fakultaet/forschung/adaptive-softwareintensive-systeme/">
		Adaptive softwareintensive Systeme
	</a></li><li><a href="/forschung/leuchtturmprojekte/autonomes-fahren/">
		Automotive Systeme
	</a></li><li><a href="/in/fakultaet/forschung/kognitive-systeme/">
		Kognitive Systeme
	</a></li><li><a href="/in/fakultaet/forschung/mikrowellen-und-hochfrequenzsysteme/">
		Mikrowellen- und Hochfrequenzsysteme
	</a></li><li><a href="/in/fakultaet/forschung/nano-und-halbleitermaterialien/">
		Nano- und Halbleitermaterialien
	</a></li><li><a href="/in/fakultaet/forschung/sensorik-und-signalverarbeitung/">
		Sensorik und Signalverarbeitung
	</a></li><li><a href="/in/fakultaet/forschung/kompetenzzentren/">
		Kompetenzzentren
	</a></li><li><a href="/in/fakultaet/forschung/interne-berichte/">
		Interne Berichte Informatik
	</a></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Studium<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium</span><li><a class="main-navigation_next" href="/in/fakultaet/studium/studiengaenge/">
		Studiengänge<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studiengänge</span><li><a href="/in/fakultaet/studium/studiengaenge/cognitive-systems/">
		Cognitive Systems (M.Sc.)
	</a></li><li><a href="/in/fakultaet/studium/studiengaenge/communications-technology-msc/">
		Communications Technology (MSc)
	</a></li><li><a href="/in/fakultaet/studium/studiengaenge/elektrotechnik-bsc/">
		Elektrotechnik (B.Sc.)
	</a></li><li><a href="/in/fakultaet/studium/studiengaenge/elektrotechnik-msc/">
		Elektrotechnik (M.Sc.)
	</a></li><li><a href="/in/fakultaet/studium/studiengaenge/informatik-bsc/">
		Informatik (B.Sc.)
	</a></li><li><a href="/in/fakultaet/studium/studiengaenge/informatik-msc/">
		Informatik (M.Sc.)
	</a></li><li><a href="/einrichtungen/zfl/">
		Informatik (Lehramt)
	</a></li><li><a href="/in/fakultaet/studium/studiengaenge/informationssystemtechnik-bsc/">
		Informationssystemtechnik (B.Sc.)
	</a></li><li><a href="/in/fakultaet/studium/studiengaenge/informationssystemtechnik-msc/">
		Informationssystemtechnik (M.Sc.)
	</a></li><li><a href="/in/fakultaet/studium/studiengaenge/medieninformatik-bsc/">
		Medieninformatik (B.Sc.)
	</a></li><li><a href="/in/fakultaet/studium/studiengaenge/medieninformatik-msc/">
		Medieninformatik (M.Sc.)
	</a></li><li><a href="/in/fakultaet/studium/studiengaenge/software-engineering-bsc/">
		Software Engineering (B.Sc.)
	</a></li><li><a href="/in/fakultaet/studium/studiengaenge/software-engineering-msc/">
		Software Engineering (M.Sc.)
	</a></li><li><a href="/in/fakultaet/studium/psy/bachelor/">
		Psychologie (B.Sc.)
	</a></li><li><a href="/in/fakultaet/studium/psy/master/">
		Psychologie (M.Sc.)
	</a></li><li><a href="/einrichtungen/saps/studiengaenge/sensorsystemtechnik/">
		Berufsbegleitender Studiengang Sensorsystemtechnik
	</a></li><li><a href="/in/fakultaet/studium/studiengaenge/auslaufende-diplomstudiengaenge/">
		Auslaufende Diplomstudiengänge
	</a></li></ul></li><li><a class="main-navigation_next" href="/in/fakultaet/studium/studieninteressierte/">
		Für Studieninteressierte<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Für Studieninteressierte</span><li><a class="main-navigation_next" href="/in/fakultaet/studium/studieninteressierte/wissenschaffer/">
		WissenSchaffer<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>WissenSchaffer</span><li><a href="/in/fakultaet/studium/studieninteressierte/wissenschaffer/informationen-fuer-lehrer/">
		Informationen für Lehrer
	</a></li><li><a href="/in/fakultaet/studium/studieninteressierte/wissenschaffer/informationen-fuer-schueler/">
		Informationen für Schüler
	</a></li><li><a href="/in/fakultaet/studium/studieninteressierte/wissenschaffer/das-team/">
		Das Team
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/in/fakultaet/studium/plaene-ordnungen/">
		Pläne und Ordnungen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Pläne und Ordnungen</span><li><a href="/in/fakultaet/studium/plaene-ordnungen/stundenplaene/">
		Stundenpläne
	</a></li><li><a href="/in/fakultaet/studium/plaene-ordnungen/pruefungsordnungen/">
		Prüfungsordnungen und Studienpläne
	</a></li><li><a href="/in/fakultaet/studium/plaene-ordnungen/pruefungstermine/">
		Prüfungstermine
	</a></li></ul></li><li><a class="main-navigation_next" href="/in/fakultaet/studium/et-ist/">
		Studium Elektrotechnik / IST<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium Elektrotechnik / IST</span><li><a href="/in/fakultaet/studium/et-ist/industriepraktikum/">
		Industriepraktikum
	</a></li></ul></li><li><a class="main-navigation_next" href="/in/fakultaet/studium/inf-mi/">
		Studium Informatik / MI / SE<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium Informatik / MI / SE</span><li><a href="/in/fakultaet/studium/inf-mi/seminarzuteilung/">
		Proseminar- und Seminarzuteilung
	</a></li><li><a href="/in/fakultaet/studium/inf-mi/studienplanung-mi/">
		Studienplanung MI
	</a></li><li><a href="/in/fakultaet/studium/inf-mi/inf-studienplanung/">
		Studienplanung INF
	</a></li><li><a class="main-navigation_next" href="/in/fakultaet/studium/inf-mi/studienplanung-se/">
		Studienplanung SE<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienplanung SE</span><li><a href="/in/fakultaet/studium/inf-mi/studienplanung-se/apse/">
		(Anwendungs-)Projekte Software Engineering
	</a></li></ul></li><li><a href="/in/fakultaet/studium/inf-mi/inf-anwendungsfaecher/">
		INF Anwendungsfächer
	</a></li></ul></li><li><a class="main-navigation_next" href="/in/fakultaet/studium/psy/">
		Studium Psychologie<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium Psychologie</span><li><a href="/in/fakultaet/studium/psy/bachelor/">
		Übersicht Bachelor
	</a></li><li><a href="/in/fakultaet/studium/psy/master/">
		Übersicht Master
	</a></li><li><a href="/in/fakultaet/studium/psy/lehrveranstaltungen/">
		Wichtige Infos rund um das Studium
	</a></li><li><a href="/in/fakultaet/studium/psy/incoming-exchangeerasmus-psychology-students/">
		Incoming exchange/ERASMUS psychology students
	</a></li><li><a href="/in/fakultaet/studium/psy/erstsemester/">
		Erstsemester
	</a></li><li><a class="main-navigation_next" href="/in/fakultaet/studium/psy/servicelearning/">
		Service Learning<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Service Learning</span><li><a href="/in/fakultaet/studium/psy/servicelearning/aktuelles/">
		aktuelles
	</a></li><li><a href="/in/fakultaet/studium/psy/servicelearning/dauerhafte-projekte/">
		dauerhafte Projekte
	</a></li><li><a href="/in/fakultaet/studium/psy/servicelearning/abgeschlossene-seminare/">
		abgeschlossene Seminare
	</a></li></ul></li><li><a href="/in/fakultaet/studium/psy/faq/">
		FAQ
	</a></li><li><a href="/in/fakultaet/studium/psy/mailinglisten/">
		Mailinglisten
	</a></li><li><a href="/in/fakultaet/studium/psy/wahlpflicht-nicht-psychologisch/">
		Nicht-psychologisches Wahlpflichtfach (5. FS BSc.)
	</a></li><li><a href="/in/fakultaet/institute-und-einrichtungen/pruefungsausschuesse/pruefungsausschuss-psychologie/">
		Prüfungsausschuss Psychologie
	</a></li><li><a class="main-navigation_next" href="/in/fakultaet/studium/psy/studienabschnitt-im-ausland/">
		Studienabschnitt im Ausland<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienabschnitt im Ausland</span><li><a href="/in/fakultaet/studium/psy/studienabschnitt-im-ausland/erasmus-partnerhochschulen/">
		ERASMUS- Partnerhochschulen
	</a></li></ul></li><li><a class="main-navigation_next" href="/in/fakultaet/studium/psy/studienberatung/">
		Studienberatung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienberatung</span><li><a href="/in/fakultaet/studium/psy/studienberatung/bevorzugte-anmeldung/">
		bevorzugte Anmeldung
	</a></li></ul></li><li><a href="/in/fakultaet/studium/psy/studienkommission/">
		Studienkommission
	</a></li><li><a href="/in/fakultaet/studium/psy/studierendenkolloqium/">
		Studierendenkolloquium
	</a></li><li><a href="/in/fakultaet/studium/psy/versuchsverwaltung/">
		Versuchsverwaltung
	</a></li></ul></li><li><a class="main-navigation_next" href="/in/fakultaet/studium/studium-lehramt/">
		Studium Lehramt<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium Lehramt</span><li><a href="/in/fakultaet/studium/studium-lehramt/bildungswissenschaftliches-begleitstudium/">
		Bildungswissenschaftliches Begleitstudium
	</a></li><li><a href="/in/fakultaet/studium/studium-lehramt/paedagogische-studien/">
		Pädagogische Studien
	</a></li><li><a href="/in/fakultaet/studium/studium-lehramt/lehrveranstaltungen/">
		Lehrveranstaltungen
	</a></li><li><a href="/in/fakultaet/studium/studium-lehramt/praxissemester/">
		Praxissemester
	</a></li><li><a href="/in/fakultaet/studium/studium-lehramt/studienberatung/">
		Studienberatung
	</a></li></ul></li><li><a href="/in/fakultaet/studium/ansprechpartner-und-dienste/">
		Ansprechpartner und Dienste
	</a></li><li><a href="/in/fakultaet/studium/unileben/">
		Unileben
	</a></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Institute und Einrichtungen<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Institute und Einrichtungen</span><li><a class="main-navigation_next" href="/in/fakultaet/institute-und-einrichtungen/">
		Institute<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Institute</span><li><a href="/in/fakultaet/institute-und-einrichtungen/institute/informatik/">
		Informatik
	</a></li><li><a href="/in/fakultaet/institute-und-einrichtungen/institute/ingenieurwissenschaften/">
		Ingenieurwissenschaften
	</a></li><li><a href="/in/fakultaet/institute-und-einrichtungen/institute/psychologie-und-paedagogik/">
		Psychologie und Pädagogik
	</a></li><li><a href="/in/fakultaet/institute-und-einrichtungen/institute/weitere-einrichtungen/">
		weitere Einrichtungen
	</a></li></ul></li><li><a href="/in/fakultaet/institute-und-einrichtungen/studienkommissionen/">
		Studienkommissionen
	</a></li><li><a class="main-navigation_next" href="/in/fakultaet/institute-und-einrichtungen/pruefungsausschuesse/">
		Prüfungsausschüsse<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Prüfungsausschüsse</span><li><a href="/in/fakultaet/institute-und-einrichtungen/pruefungsausschuesse/pruefungsausschuss-informatik/">
		Prüfungsausschuss Informatik
	</a></li><li><a href="/in/fakultaet/institute-und-einrichtungen/pruefungsausschuesse/pruefungsausschuesse-ing/">
		Prüfungsausschüsse ING
	</a></li><li><a href="/in/fakultaet/institute-und-einrichtungen/pruefungsausschuesse/pruefungsausschuss-psychologie/">
		Prüfungsausschuss Psychologie
	</a></li></ul></li><li><a href="/in/fakultaet/institute-und-einrichtungen/promotionsausschuesse/">
		Promotionsausschüsse
	</a></li><li><a href="/in/fakultaet/institute-und-einrichtungen/habilitationsausschuss/">
		Habilitationsausschuss
	</a></li><li><a href="/in/fakultaet/institute-und-einrichtungen/gleichstellungsbeauftragte/">
		Gleichstellungsbeauftragte
	</a></li><li><a href="/in/fakultaet/institute-und-einrichtungen/mitgliedschaften/">
		Mitgliedschaften
	</a></li></ul></li><li><button class="js-search-bar-button-desktop button button--no-style search-bar-toggle search-bar-toggle--desktop"></button></li></ul>
	</div>

	<button class="js-search-bar-button-mobile button button--no-style search-bar-toggle search-bar-toggle--mobile"></button>
</nav>














		</div>
	</div>

	



<ul class="js-toolbar toolbar">
	<li class="js-coco-parent toolbar__item toolbar__item--has-submenu">
		<button class="js-toolbar-button-toggle toolbar__button toolbar__button--toggle"
		        title="Teilen">
			<img class="toolbar__button-img"
			     alt="Teilen"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/share.svg"
			     width="30" />
		</button>
		<ul class="js-coco-child js-toolbar-button-submenu toolbar__button toolbar__button--submenu">
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://www.facebook.com/sharer/sharer.php?u=http://www.uni-ulm.de/in/fakultaet/in-detailseiten/news-detail/"
				   target="_blank"
				   title="Facebook">
					<img class="toolbar__button-img"
					     alt="FB"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://twitter.com/home?status=http://www.uni-ulm.de/in/fakultaet/in-detailseiten/news-detail/"
				   target="_blank"
				   title="Twitter">
					<img class="toolbar__button-img"
					     alt="T"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://plus.google.com/share?url=http://www.uni-ulm.de/in/fakultaet/in-detailseiten/news-detail/"
				   target="_blank"
				   title="Google+">
					<img class="toolbar__button-img"
					     alt="G+"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/google-plus.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="mailto:?&subject=Universität&nbsp;Ulm&body=http://www.uni-ulm.de/in/fakultaet/in-detailseiten/news-detail/"
				   target="_blank"
				   title="Mail">
					<img class="toolbar__button-img"
					     alt="@"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/mail.svg"
					     width="30" />
				</a>
			</li>
		</ul>
	</li>
	<li class="toolbar__item">
		
				<a href="/en/in/faculty-of-engineering-computer-science-and-psychology/in-detailseiten/news-detail/article/digitalisierung-ist-heutzutage-nicht-mehr-aus-unserem-alltag-wegzudenken-seit-jahren-gewinnen-mobil/" title="Show page in english" class="toolbar__button">
					EN
				</a>
			
	</li>
	<li class="js-toolbar-item-print toolbar__item toolbar__item--print">
		<a class="toolbar__button"
		   href="javascript:window.print()"
		   title="Diese Seite ausdrucken">
			<img class="toolbar__button-img"
			     alt="Druck"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/print.svg"
			     width="30" />
		</a>
	</li>
	<li class="js-toolbar-item-top toolbar__item toolbar__item--top">
		<a class="toolbar__button"
		   href="#"
		   title="Nach oben">
			<img class="toolbar__button-img"
			     alt="Top"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/arrow-ghost-top.svg"
			     width="30" />
		</a>
	</li>
</ul>

</header>

<main>
	<div class="row ">
		
	
<div id="c594390" class="content-element">
	

	



	
	



	
	
	
		<article itemscope itemtype="https://schema.org/NewsArticle" class="news-article">
			
				
	<div class="row row--no-padding">
		<div class="column-1-33">
			<header class="news-article__header">
				<time itemprop="datePublished" class="thin-date"
				      datetime="2017-01-25 10:00">
					25. Januar 2017
				</time>
				
						<h2 itemprop="headline">Digitalisierung ist heutzutage nicht mehr aus unserem Alltag wegzudenken. Seit Jahren gewinnen mobile Geräte zunehmend an Bedeutung und sind in der IT-Branche so stark verbreitet wie nie zuvor. Allein in Deutschland soll sich die Anzahl der Smartphone-Nu</h2>
					

				<span class="news-article__hidden-microdata">
					<meta itemprop="mainEntityOfPage"
					      itemscope
					      itemtype="https://schema.org/WebPage"
					      itemid="http://www.uni-ulm.de/in/fakultaet/in-detailseiten/news-detail/article/digitalisierung-ist-heutzutage-nicht-mehr-aus-unserem-alltag-wegzudenken-seit-jahren-gewinnen-mobil/"
					      content/>

					<span itemprop="author" itemscope itemtype="https://schema.org/Person">
						<span itemprop="name">
							
									Universität Ulm
								
						</span>
					</span>
					<time itemprop="dateModified" datetime="2017-01-11 16:24">
						11. Januar 2017
					</time>
					<span itemprop="publisher" itemscope itemtype="https://schema.org/EducationalOrganization">
						<span itemprop="name">Universität Ulm</span>
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img itemprop="url"
							     src="http://www.uni-ulm.de/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.jpg"
							     alt="Logo" />
						</span>
					</span>
				</span>
			</header>
			
				<div itemprop="description">
					<p>BA Abschlussvortrag, Johannes Hueber, Ort: O27/545, Datum: 25.01.2017, Zeit: 10:00 Uhr</p>
				</div>
			
			<div itemprop="articleBody">
				<p>Das Track Your Tinnitus Projekt wurde ins Leben gerufen, um es tinnituserkrankten Menschen zu ermöglichen, die Schwankungen der Tinnituswahrnehmung zu überwachen, sowie die daraus gewonnenen Daten für die Forschung zu verwenden. Tinnitus ist ein Symptom, bei dem der Betroffene Töne oder Geräusche wahrnimmt, obwohl es keine messbare physikalische Ursache gibt. In Deutschland leidet etwa 10 % der Bevölkerung einmal im Leben an Tinnitus. Bei 1% der deutschen Bevölkerung ist der Tinnitus so stark ausgeprägt, dass das Leben der betroffenen Menschen erheblich beeinträchtigt wird. Es gibt bei Tinnitus nicht das charakteristische Krankheitsbild, und somit auch keine eindeutige und einfache Therapie. Es gibt eine Reihe von Therapien, die bei manchen Betroffenen erfolgreich sind, bei anderen aber wiederum nicht. Dies verdeutlicht, dass es ein Wissensdefizit gibt, dem zum Wohle der Betroffenen entgegengewirkt werden muss.<br />Diese Arbeit zeigt, wie ein Betroffener unter Verwendung seines Smartphones Schwankungen seines Tinnitus überwachen und verfolgen kann. Zu diesem Zweck wurde die bisher verfügbare<br />Track Your Tinnitus App (2014) überarbeitet und in Apples eigener Programmiersprache Swift neu programmiert. In der vorliegenden Arbeit wird die Entwicklung dieser App gezeigt und auf verschiedene Entwicklungsaspekte eingegangen, sowie die Umsetzung und die Funktion beschrieben. </p>
			</div>
		</div>

		<div class="column-1-3">
			<footer class="news-article__footer">
				


				
			</footer>
		</div>
	</div>

	<div class="row row--no-padding">
		
	
		<nav>
			
				<div class="row row--no-padding">
					
							
	<div class="column-1-2">
		
			<h4>
				Vorheriger Beitrag
			</h4>
			


<article class="background-box background-box--no-title-gap background-box--it">
	
			
					<a class="background-box__content" href="/in/fakultaet/in-detailseiten/news-detail/article/konzeption-und-realisierung-einer-plattform-zur-unterstuetzung-von-therapeutischen-uebungen-und-aufg/">
						
	
	
		


<h3 class="background-box__title">Konzeption und Realisierung einer Plattform zur Unterstützung von therapeutischen Übungen und Aufgaben</h3>
<div class="background-box__text">
	<div>
		
			<span itemprop="description">MA Abschlussvortrag, Heiko Foschum, Ort: O27/5202, Datum: 18.01.2017, Zeit: 12:00 Uhr</span>
		
	</div>

	<time datetime="2017-01-18">18. Januar 2017</time>
	<span class="more-link background-box__more-link"></span>
</div>

	
	

					</a>
				
		
</article>




		
	</div>

							
	<div class="column-1-2">
		
			<h4>
				Nächster Beitrag
			</h4>
			


<article class="background-box background-box--no-title-gap background-box--it">
	
			
					<a class="background-box__content" href="/in/fakultaet/in-detailseiten/news-detail/article/generisches-framework-fuer-kontextbasierte-dynamische-informations-dashboards/">
						
	
	
		


<h3 class="background-box__title">Generisches Framework für kontextbasierte, dynamische Informations-Dashboards</h3>
<div class="background-box__text">
	<div>
		
			<span itemprop="description">MA Zwischenvortrag, Moritz Kraus, Ort: O27/5202, Datum: 25.01.2017, Zeit: 11:30 Uhr</span>
		
	</div>

	<time datetime="2017-01-25">25. Januar 2017</time>
	<span class="more-link background-box__more-link"></span>
</div>

	
	

					</a>
				
		
</article>




		
	</div>

						
				</div>
			
		</nav>
	

	</div>

			
		</article>
	


































	


</div>



	</div>
</main>

<footer>
	

<nav class="footer-navigation">
	<div class="row">
		
			
				<ul class="footer-navigation__list footer-navigation__list--level-1">
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Universität A–Z</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/a-z/">A–Z</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/lageplaene-campus/">Lagepläne Campus</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/pressemitteilungen/">Pressemitteilungen</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/stellenangebote/">Stellenangebote</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/telefonverzeichnis/">Telefonverzeichnis</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/veranstaltungskalender-der-uni-ulm/">Veranstaltungskalender der Uni Ulm</a>
					</li>
				
			</ul>
		
	

						</li>
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Quicklinks</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/botanischer-garten/">Botanischer Garten</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/hochschulkommunikation/">Hochschulkommunikation</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/humboldt-studienzentrum-fuer-philosophie-und-geisteswissenschaften/">Humboldt-Studienzentrum für Philosophie und Geisteswissenschaften</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/international-office/">International Office</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/kommunikations-und-informationszentrum-kiz/">Kommunikations- und Informationszentrum (kiz)</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/school-of-advanced-professional-studies-saps/">School of Advanced Professional Studies (SAPS)</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/sprachenzentrum/">Sprachenzentrum</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/stiftung-der-universitaet-ulm/">Stiftung der Universität Ulm</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/studierendenwerk-ulm/">Studierendenwerk Ulm</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/zawiw/">ZaWiW</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/sicherheit/">Sicherheit</a>
					</li>
				
			</ul>
		
	

						</li>
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Fakultäten</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/fakultaeten/ingenieurwissenschaften-informatik-und-psychologie/">Ingenieurwissenschaften, Informatik und Psychologie</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/fakultaeten/mathematik-und-wirtschaftswissenschaften/">Mathematik und Wirtschaftswissenschaften</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/fakultaeten/medizin/">Medizin</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/fakultaeten/naturwissenschaften/">Naturwissenschaften</a>
					</li>
				
			</ul>
		
	

						</li>
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Impressum</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum/impressum/">Impressum</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum/datenschutz/">Datenschutz</a>
					</li>
				
			</ul>
		
	

						</li>
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Service</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/service/universitaetsklinikum/">Universitätsklinikum</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/service/wissenschaftsstadt-ulm/">Wissenschaftsstadt Ulm</a>
					</li>
				
			</ul>
		
	

						</li>
					
					<li class="footer-navigation__item footer-navigation__item--level-1">
						
							<div class="footer-navigation__text">
								Inhaltlich verantwortlich für diese Seite:<br>
								<a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#106;&#117;&#108;&#105;&#97;&#46;&#114;&#101;&#116;&#116;&#101;&#108;&#98;&#97;&#99;&#104;&#64;&#117;&#110;&#105;&#45;&#117;&#108;&#109;&#46;&#100;&#101;">Julia Rettelbach</a>
							</div>
						
						<div class="footer-navigation__text">
							Zuletzt bearbeitet:<br>
							13. Dezember 2016
						</div>
					</li>
				</ul>
			
		
	</div>
</nav>






	<div class="showcase">
		<div class="row">
			<a class="showcase__link" href="http://www.berufundfamilie.de/audit/hochschule.html">
				<img class="showcase__award"
				     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-familien-zertifikat.png"
				     title="Zertifikat seit 2008 – Audit familiengerechte Hochschule"
				     alt="Logo: Zertifikat seit 2008 – Audit familiengerechte Hochschule" />
			</a>
			<a class="showcase__link" href="https://www.timeshighereducation.com/world-university-rankings/2015/one-hundred-under-fifty">
				<img class="showcase__award"
				     src="/typo3conf/ext/in2template/Resources/Public/Images/THE-150-under-50-main.jpg"
				     title="The 150 under 50 – Beste Universitäten im Ranking!"
				     alt="Logo: The 150 under 50 – Beste Universitäten im Ranking!" />
			</a>
			<a class="showcase__link showcase__link--last"
			   href="https://www.hrk.de/weltoffene-hochschulen">
				<img class="showcase__award"
				     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-weltoffene-hochschule.jpg"
				     title="Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"
				     alt="Logo: Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit" />
			</a>
		</div>
	</div>

	<div class="copyright">
		<div class="row">
			<div class="copyright__text">© 2017 Universität Ulm | Ulm University</div>
		</div>
	</div>
</footer>
<script src="/typo3temp/compressor/merged-a7ef292376986678223732f8deadb3f8.js?1483631964" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-929d1cbc527ec874311769d0691287e5.js?1483631964" type="text/javascript"></script>


</body>
</html>