<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/in2template/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-fa2dfa7c1c44760f32c3a8e8a8c34dc6.css?1498229345" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-d343500b79edb5ea5fb1d10b450b96fb.css?1498229345" media="print">



<script src="/typo3temp/compressor/merged-c150d3e754d243aedaed69d3f84573b9.js?1498229346" type="text/javascript"></script>


<meta name="viewport" content="width=device-width, initial-scale=1.0">			      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-news.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-jobs.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-kiz.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-dbis-news.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-dbis-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-dbis-kolloquium-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-pe.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-cs.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-ds.rss" />
      <link rel="alternate" type="application/rss+xml" href="http://www.uni-ulm.de/feed-elearning.rss" />
<script>document.write('<style>body{visibility:hidden}</style>');document.documentElement.className = 'js';</script>
	<title>News Einzelansicht - Universität Ulm</title>
	<meta name="title" content="News Einzelansicht - Universität Ulm" />
	<meta name="date" content="2017-06-19" />
	<link rel="canonical" href="http://www.uni-ulm.de/in/iui-dbis/news-einzelansicht/article/bpm-2017/" />
</head>
<body data-page-identifier="41495" class="faculty-it">
<header class="js-page-header page-header">
	<div class="row">
		<div class="column-1-2">
			
	
	
		
				<div class="entry-page-title">
					<a href="/in/iui-dbis/" class="entry-page-title__link">Institut für Datenbanken und Informationssysteme (DBIS)</a>
				</div>
			
	

		</div>

		<div class="column-1-2">
			<div class="logo">
				<a class="logo__link" href="/" title="Startseite">
					<img class="logo__img" src="/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.svg" alt="Logo der Universität Ulm" />
				</a>
			</div>
		</div>
	</div>

	<div class="page-header__row-main-nav">
		<div class="row">
			<div class="js-search-bar-field search-bar search-bar--major">
				

<form action="https://www.uni-ulm.de/home/suche/?no_cache=1" class="search-bar__form">
	<div class="search-bar__input-container">
		<input class="js-search-bar-input search-bar__input search-bar__input--has-watermark"
			   id="q"
			   type="text"
			   name="q"
			   value="" />
	</div>
	<div class="search-bar__submit-container">
		<input class="button--thin search-bar__submit"
			   type="submit"
			   value="Suchen" />
	</div>
</form>

			</div>

			

<nav class="js-main-navigation main-navigation">
	
		
			<i class="js-main-navigation-toggle main-navigation_mobileopen">
				Menü
			</i>
		
	
	<div class="container">
		<ul class="js-main-navigation-list main-navigation-list list-unstyled main-navigation-level1 noMarginlist"><li class="navigation-title"><span>DBIS</span><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Über DBIS<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Über DBIS</span><li><a href="/in/iui-dbis/ueber-dbis/startseite/">
		Startseite
	</a></li><li><a class="main-navigation_next" href="/in/iui-dbis/ueber-dbis/news/">
		News<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>News</span><li><a href="/in/iui-dbis/ueber-dbis/news/news-archiv/">
		News-Archiv
	</a></li></ul></li><li><a class="main-navigation_next" href="/in/iui-dbis/ueber-dbis/events/dbis-kolloquium/">
		Events<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Events</span><li><a href="/in/iui-dbis/ueber-dbis/events/dbis-kolloquium/">
		DBIS-Kolloquium
	</a></li><li><a href="/in/iui-dbis/ueber-dbis/events/doktorandenseminar/">
		Doktorandenseminar
	</a></li><li><a href="/in/iui-dbis/ueber-dbis/events/vortraege/">
		Vorträge
	</a></li></ul></li><li><a href="/in/iui-dbis/ueber-dbis/kontakt/">
		Kontakt
	</a></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Mitarbeiter<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mitarbeiterübersicht</span><li><a class="main-navigation_next" href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/">
		Manfred Reichert<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Manfred Reichert</span><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/forschung/">
		Forschung
	</a></li><li><a class="main-navigation_next" href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/publikationen/">
		Publikationen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Publikationen</span><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/publikationen/buecher/">
		Bücher
	</a></li><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/publikationen/zeitschriften/">
		Zeitschriften
	</a></li><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/publikationen/konferenzen-workshops/">
		Konferenzen & Workshops
	</a></li><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/publikationen/buchkapitel/">
		Buchkapitel
	</a></li><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/publikationen/technische-berichte/">
		Technische Berichte
	</a></li></ul></li><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/vortraege/">
		Vorträge
	</a></li><li><a class="main-navigation_next" href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/lehrtaetigkeiten/">
		Lehrtätigkeiten<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Lehrtätigkeiten</span><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/lehrtaetigkeiten/betreute-abschlussarbeiten/">
		Betreute Abschlussarbeiten
	</a></li></ul></li><li><a class="main-navigation_next" href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/akademische-dienste/vorsitze/">
		Akademische Dienste<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Akademische Dienste</span><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/akademische-dienste/vorsitze/">
		Vorsitze
	</a></li><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/akademische-dienste/mitgliedschaften-konferenzen/">
		Mitgliedschaften Konferenzen
	</a></li><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/akademische-dienste/mitgliedschaften-workshops/">
		Mitgliedschaften Workshops
	</a></li><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/akademische-dienste/promotionskomitees/">
		Promotionskomitees
	</a></li><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/manfred-reichert/akademische-dienste/gutachten-fuer-zeitschriften/">
		Gutachten für Zeitschriften
	</a></li></ul></li></ul></li><li><a href="/in/iui-dbis/mitarbeiter/mitarbeiteruebersicht/">
		Mitarbeiterübersicht
	</a></li><li><a href="/in/iui-dbis/mitarbeiter/alumni/">
		Alumni
	</a></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Lehre<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Lehre</span><li><a href="/in/iui-dbis/lehre/uebersicht/">
		Übersicht
	</a></li><li><a href="/in/iui-dbis/lehre/sommersemester-2017/">
		Sommersemester 2017
	</a></li><li><a href="/in/iui-dbis/lehre/wintersemester-20162017/">
		Wintersemester 2016/2017
	</a></li><li><a class="main-navigation_next" href="/in/iui-dbis/lehre/archiv/">
		Archiv<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Archiv</span><li><a href="/in/iui-dbis/lehre/archiv/ss-2016/">
		SS 2016
	</a></li><li><a href="/in/iui-dbis/lehre/archiv/ws-1516/">
		WS 15/16
	</a></li><li><a href="/in/iui-dbis/lehre/archiv/ss-2015/">
		SS 2015
	</a></li><li><a href="/in/iui-dbis/lehre/archiv/ws-1415/">
		WS 14/15
	</a></li><li><a href="/in/iui-dbis/lehre/archiv/ss-2014/">
		SS 2014
	</a></li><li><a href="/in/iui-dbis/lehre/archiv/ws-1314/">
		WS 13/14
	</a></li><li><a href="/in/iui-dbis/lehre/archiv/ss-2013/">
		SS 2013
	</a></li></ul></li><li><a class="main-navigation_next" href="/in/iui-dbis/lehre/bachelor-masterarbeiten/">
		Bachelor- & Masterarbeiten<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Bachelor- & Masterarbeiten</span><li><a href="/in/iui-dbis/lehre/bachelor-masterarbeiten/offene-bachelorarbeiten/">
		Offene Bachelorarbeiten
	</a></li><li><a href="/in/iui-dbis/lehre/bachelor-masterarbeiten/offene-masterarbeiten/">
		Offene Masterarbeiten
	</a></li><li><a href="/in/iui-dbis/lehre/bachelor-masterarbeiten/abgeschlossene-arbeiten/">
		Abgeschlossene Arbeiten
	</a></li></ul></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Forschung<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Forschung</span><li><a href="/in/iui-dbis/forschung/uebersicht/">
		Übersicht
	</a></li><li><a class="main-navigation_next" href="/in/iui-dbis/forschung/laufende-projekte/">
		Laufende Projekte<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Laufende Projekte</span><li><a href="/in/iui-dbis/forschung/laufende-projekte/7am/">
		7AM
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/area/">
		AREA
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/atapis/">
		ATAPIS
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/c3pro/">
		C³Pro
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/cape/">
		CaPE
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/conscious/">
		CONSCIOUS
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/dbisfactory/">
		DBISFactory
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/marple/">
		MARPLE
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/mobiletx/">
		MobileTx
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/mykind/">
		myKind
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/pdminsight/">
		pdmInsight
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/philharmonic-flows/">
		PHILharmonic Flows
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/proceed/">
		PROCEED
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/procollab/">
		proCollab
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/proteus/">
		proTeus
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/proview-project/">
		proView
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/questionsys/">
		QuestionSys
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/tinnitus-database/">
		Tinnitus Database
	</a></li><li><a href="/in/iui-dbis/forschung/laufende-projekte/trackyourtinnitus/">
		TrackYourTinnitus
	</a></li></ul></li><li><a class="main-navigation_next" href="/in/iui-dbis/forschung/abgeschlossene-projekte/">
		Abgeschlossene Projekte<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Abgeschlossene Projekte</span><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/adept1/">
		ADEPT1
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/adept2/">
		ADEPT2
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/adeptdistribution/">
		ADEPTdistribution
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/adeptevolution/">
		ADEPTevolution
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/aristaflow/">
		AristaFlow
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/casavi/">
		casavi
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/ceosis/">
		CEOSIS
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/corepro/">
		Corepro
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/dychor/">
		DYCHOR
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/ecopost/">
		EcoPost
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/enproso/">
		ENPROSO
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/minadept/">
		MinAdept
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/mode4sla/">
		MoDe4SLA
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/nipro/">
		niPRO
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/periodicity-in-information-systems/">
		Periodicity in Information Systems
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/process-intelligence/">
		Process Intelligence
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/procycle/">
		ProCycle
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/proviado/">
		Proviado
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/provop/">
		Provop
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/prowap/">
		ProWAP
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/q-advice/">
		Q-ADVICE
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/qube/">
		Qube
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/seaflows/">
		SeaFlows
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/sophina/">
		SOPHINA
	</a></li><li><a href="/in/iui-dbis/forschung/abgeschlossene-projekte/sustainhub/">
		SustainHub
	</a></li></ul></li><li><a href="/in/iui-dbis/forschung/publikationen/">
		Publikationen
	</a></li><li><a href="/in/iui-dbis/forschung/promotionen/">
		Promotionen
	</a></li></ul></li><li><button class="js-search-bar-button-desktop button button--no-style search-bar-toggle search-bar-toggle--desktop"></button></li></ul>
	</div>

	<button class="js-search-bar-button-mobile button button--no-style search-bar-toggle search-bar-toggle--mobile"></button>
</nav>














		</div>
	</div>

	



<ul class="js-toolbar toolbar">
	<li class="js-coco-parent toolbar__item toolbar__item--has-submenu">
		<button class="js-toolbar-button-toggle toolbar__button toolbar__button--toggle"
		        title="Teilen">
			<img class="toolbar__button-img"
			     alt="Teilen"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/share.svg"
			     width="30" />
		</button>
		<ul class="js-coco-child js-toolbar-button-submenu toolbar__button toolbar__button--submenu">
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://www.facebook.com/sharer/sharer.php?u=http://www.uni-ulm.de/in/iui-dbis/news-einzelansicht/"
				   target="_blank"
				   title="Facebook">
					<img class="toolbar__button-img"
					     alt="FB"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://twitter.com/home?status=http://www.uni-ulm.de/in/iui-dbis/news-einzelansicht/"
				   target="_blank"
				   title="Twitter">
					<img class="toolbar__button-img"
					     alt="T"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://plus.google.com/share?url=http://www.uni-ulm.de/in/iui-dbis/news-einzelansicht/"
				   target="_blank"
				   title="Google+">
					<img class="toolbar__button-img"
					     alt="G+"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/google-plus.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="mailto:?&subject=Universität&nbsp;Ulm&body=http://www.uni-ulm.de/in/iui-dbis/news-einzelansicht/"
				   target="_blank"
				   title="Mail">
					<img class="toolbar__button-img"
					     alt="@"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/mail.svg"
					     width="30" />
				</a>
			</li>
		</ul>
	</li>
	<li class="toolbar__item">
		
				<a href="/en/in/iui-dbis/single-news/article/bpm-2017/" title="Show page in english" class="toolbar__button">
					EN
				</a>
			
	</li>
	<li class="js-toolbar-item-print toolbar__item toolbar__item--print">
		<a class="toolbar__button"
		   href="javascript:window.print()"
		   title="Diese Seite ausdrucken">
			<img class="toolbar__button-img"
			     alt="Druck"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/print.svg"
			     width="30" />
		</a>
	</li>
	<li class="js-toolbar-item-top toolbar__item toolbar__item--top">
		<a class="toolbar__button"
		   href="#"
		   title="Nach oben">
			<img class="toolbar__button-img"
			     alt="Top"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/arrow-ghost-top.svg"
			     width="30" />
		</a>
	</li>
</ul>

</header>

<main>
	<div class="row ">
		
	
<div id="c216459" class="content-element">
	

	



	
	



	
	
	
		<article itemscope itemtype="https://schema.org/NewsArticle" class="news-article">
			
				
	<div class="row row--no-padding">
		<div class="column-1-33">
			<header class="news-article__header">
				<time itemprop="datePublished" class="thin-date"
				      datetime="2017-09-10 09:00">
					10. September 2017
				</time>
				
						<h2 itemprop="headline">BPM 2017</h2>
					

				<span class="news-article__hidden-microdata">
					<meta itemprop="mainEntityOfPage"
					      itemscope
					      itemtype="https://schema.org/WebPage"
					      itemid="http://www.uni-ulm.de/in/iui-dbis/news-einzelansicht/article/bpm-2017/"
					      content/>

					<span itemprop="author" itemscope itemtype="https://schema.org/Person">
						<span itemprop="name">
							
									Universität Ulm
								
						</span>
					</span>
					<time itemprop="dateModified" datetime="2017-03-08 13:51">
						08. März 2017
					</time>
					<span itemprop="publisher" itemscope itemtype="https://schema.org/EducationalOrganization">
						<span itemprop="name">Universität Ulm</span>
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img itemprop="url"
							     src="http://www.uni-ulm.de/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.jpg"
							     alt="Logo" />
						</span>
					</span>
				</span>
			</header>
			
				<div itemprop="description">
					<p>15th International Conference on Business Process Management (BPM) 2017; Barcelona, Spain, 10-15 September 2017</p>
				</div>
			
			<div itemprop="articleBody">
				<p>BPM 2017 is the 15th conference in a series that provides the most prestigious forum for researchers and practitioners in the field of Business Process Management (BPM).</p>
<p>Over the past decade, the conference has built its reputation by showcasing leading-edge research of the highest quality together with talks, tutorials and discussions by the most renown thought leaders and innovators in the field. The BPM conference series embraces the diversity and richness of the BPM field and serves as a melting pot for experts from a mix of disciplines including Computer Science, Information Systems Management, Services Science and Technology Management.</p>
<p>BPM 2017, hosted by the <a href="http://www.upc.edu/?set_language=en" target="_blank">Universitat Politècnica de Catalunya</a>, will take place in&nbsp;<a href="https://bpm2017.cs.upc.edu/barcelona/" target="_blank">Barcelona</a>, the capital of Catalonia, a Mediterranean and cosmopolitan city with Roman remains, medieval quarters and the most beautiful examples of 20th century Modernism and avant-garde.</p>
			</div>
		</div>

		<div class="column-1-3">
			<footer class="news-article__footer">
				


				
			</footer>
		</div>
	</div>

	<div class="row row--no-padding">
		
	
		<nav>
			
				<div class="row row--no-padding">
					
							
	<div class="column-1-2">
		
			<h4>
				Vorheriger Beitrag
			</h4>
			


<article class="background-box background-box--no-title-gap background-box--it">
	
			
					<a class="background-box__content" href="/in/iui-dbis/news-einzelansicht/article/10th-international-workshop-on-process-oriented-information-systems-in-medicine-prohealth-2017/">
						
	
	
		


<h3 class="background-box__title">10th International Workshop on Process-oriented Information Systems in Medicine (ProHealth 2017)</h3>
<div class="background-box__text">
	<div>
		
			<span itemprop="description">10th International Workshop on Process-oriented Information Systems in Medicine (ProHealth 2017)
Vienna, 24 June 2017</span>
		
	</div>

	<time datetime="2017-06-24">veröffentlicht am: 24. Juni 2017</time>
	<span class="more-link background-box__more-link"></span>
</div>

	
	

					</a>
				
		
</article>




		
	</div>

							
	<div class="column-1-2">
		
			<h4>
				Nächster Beitrag
			</h4>
			


<article class="background-box background-box--no-title-gap background-box--it">
	
			
					<a class="background-box__content" href="/in/iui-dbis/news-einzelansicht/article/towards-flexible-remote-therapeutic-interventions/">
						
	
	
		


<h3 class="background-box__title">Towards Flexible Remote Therapeutic Interventions</h3>
<div class="background-box__text">
	<div>
		
			<span itemprop="description">Presentation at the 30th IEEE International Symposium on Computer-Based Medical Systems (CBMS) 2017; &lt;br&gt; Rüdiger Pryss, Thessaloniki, Greece, 24 June...</span>
		
	</div>

	<time datetime="2017-06-24">veröffentlicht am: 24. Juni 2017</time>
	<span class="more-link background-box__more-link"></span>
</div>

	
	

					</a>
				
		
</article>




		
	</div>

						
				</div>
			
		</nav>
	

	</div>

			
		</article>
	


































	


</div>



			<span id="c674520"></span>
			
	

			<span id="c632653"></span>
			
	<style type="text/css">

  div.background-box__text time
  {
    display: none;
  }
    .background-box--it, .background-box--neutral
  {
    border-color: transparent !important;
    border-left: 0;
    padding-left: 0;
  } 
</style>

			


	



			


	



	</div>
</main>

<footer>
	

<nav class="footer-navigation">
	<div class="row">
		
			
				<ul class="footer-navigation__list footer-navigation__list--level-1">
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Universität A–Z</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/a-z/">A–Z</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/gleichstellung/">Gleichstellung</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/lageplaene-campus/">Lagepläne Campus</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/pressemitteilungen/">Pressemitteilungen</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/sicherheit/">Sicherheit</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/stellenangebote/">Stellenangebote</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/telefonverzeichnis/">Telefonverzeichnis</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/veranstaltungskalender-der-uni-ulm/">Veranstaltungskalender der Uni Ulm</a>
					</li>
				
			</ul>
		
	

						</li>
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Quicklinks</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/botanischer-garten/">Botanischer Garten</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/hochschulkommunikation/">Hochschulkommunikation</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/humboldt-studienzentrum-fuer-philosophie-und-geisteswissenschaften/">Humboldt-Studienzentrum für Philosophie und Geisteswissenschaften</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/international-office/">International Office</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/kommunikations-und-informationszentrum-kiz/">Kommunikations- und Informationszentrum (kiz)</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/school-of-advanced-professional-studies-saps/">School of Advanced Professional Studies (SAPS)</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/sprachenzentrum/">Sprachenzentrum</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/stiftung-der-universitaet-ulm/">Stiftung der Universität Ulm</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/zawiw/">ZAWiW</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/quicklinks/zle/">ZLE</a>
					</li>
				
			</ul>
		
	

						</li>
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Fakultäten</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/fakultaeten/ingenieurwissenschaften-informatik-und-psychologie/">Ingenieurwissenschaften, Informatik und Psychologie</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/fakultaeten/mathematik-und-wirtschaftswissenschaften/">Mathematik und Wirtschaftswissenschaften</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/fakultaeten/medizin/">Medizin</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/fakultaeten/naturwissenschaften/">Naturwissenschaften</a>
					</li>
				
			</ul>
		
	

						</li>
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Impressum</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum/impressum/">Impressum</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum/datenschutz/">Datenschutz</a>
					</li>
				
			</ul>
		
	

						</li>
					
						<li class="footer-navigation__item footer-navigation__item--level-1">
							<a class="footer-navigation__link footer-navigation__link--level-1" href="#">Service</a>
							
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/service/studierendenwerk-ulm/">Studierendenwerk Ulm</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/service/universitaetsklinikum/">Universitätsklinikum</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/service/wissenschaftsstadt-ulm/">Wissenschaftsstadt Ulm</a>
					</li>
				
			</ul>
		
	

						</li>
					
					<li class="footer-navigation__item footer-navigation__item--level-1">
						
							<div class="footer-navigation__text">
								Inhaltlich verantwortlich für diese Seite:<br>
								<a href="javascript:linkTo_UnCryptMailto('jxfiql7hbsfk+xkaobtpXrkf:rij+ab');">Kevin Andrews</a>
							</div>
						
						<div class="footer-navigation__text">
							Zuletzt bearbeitet:<br>
							19. Juni 2017
						</div>
					</li>
				</ul>
			
		
	</div>
</nav>






	<div class="showcase">
		<div class="row">
			<a class="showcase__link" href="http://www.uni-ulm.de/familie">
				<img class="showcase__award"
				     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-familien-zertifikat.png"
				     title="Zertifikat seit 2008 – Audit familiengerechte Hochschule"
				     alt="Logo: Zertifikat seit 2008 – Audit familiengerechte Hochschule" />
			</a>
			<a class="showcase__link" href="https://www.timeshighereducation.com/world-university-rankings/2017/young-university-rankings">
				<img class="showcase__award"
				     src="/typo3conf/ext/in2template/Resources/Public/Images/THE_2017top_ten_beste_dt.jpg"
				     title="The 150 under 50 – Beste Universitäten im Ranking!"
				     alt="Logo: The 150 under 50 – Beste Universitäten im Ranking!" />
			</a>
			<a class="showcase__link showcase__link--last"
			   href="https://www.hrk.de/weltoffene-hochschulen">
				<img class="showcase__award"
				     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-weltoffene-hochschule.jpg"
				     title="Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"
				     alt="Logo: Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit" />
			</a>
		</div>
	</div>

	<div class="copyright">
		<div class="row">
			<div class="copyright__text">© 2017 Universität Ulm | Ulm University</div>
		</div>
	</div>
</footer>
<script src="/typo3temp/compressor/merged-180d5fb16616c60b46ea39508bc09dcb.js?1498230833" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-1db59a7edd458f0e0db5c8db2aee0b87.js?1498229346" type="text/javascript"></script>


</body>
</html>