Aktuelle Meldung

WLAN: eduroam-Profil Aktualisierung nötig

Universität Ulm

Anfang Juli 2019 läuft ein zentrales Sicherheits-Zertifikat ab, welches Ihr Gerät für den sicheren Verbindungsaufbau mit eduroam benötigt.

Wenn Sie Ihre eduroam-Konfiguration nicht innerhalb des letzten halben Jahres nach unserer Anleitung frisch bzw. neu konfiguriert haben, verwenden Sie mit großer Sicherheit noch dieses alte Zertifikat (Deutsche Telekom Root CA 2, Ablauf Juli 2019).

Aktualisieren Sie bitte unverzüglich Ihr eduroam-Profil, ansonsten ist der Netz-Zugang über eduroam ab dem 1. Juli 2019 für Sie gesperrt. Benutzen Sie dazu die einfache CAT-Installationsroutine (CAT=Configuration-Assistant-Tool) auf der Webseite der Eduroam Organisation. Diese Seite erreichen Sie über: --> www.uni-ulm.de/eduroam
Bitte beachten Sie unbedingt auch die dort angegebenen Konfigurations-Hinweise.

Wenn Sie Probleme oder Fragen haben, besuchen Sie uns in der IT-Sprechstunde.

===========================================================================

WLAN: eduroam profile update necessary

At the beginning of July 2019, a central security certificate, needed by your device to establish a secure connection with eduroam is going to expire.

If you have not re-configured your eduroam configuration within the last half year according to our instructions, you will most likely still be using this old certificate (Deutsche Telekom Root CA 2, expiration July 2019).

Please update your eduroam profile immediately, otherwise network access via eduroam will be blocked from 1 July 2019. Please use the simple CAT installation routine (CAT=Configuration-Assistant-Tool) on the website of the Eduroam organisation. You can reach it via : --> www.uni-ulm.de/eduroam

Please also pay attention to the configuration instructions given there.

If you have any problems or questions, please visit us at the "IT Sprechstunde" (IT consultation hours).