<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/in2template/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-8dfb13fb9195be717e0a32d78e2e5bfa.css?1523010680" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-90868775bbb974b211881d8e41d447ec.css?1523010680" media="print">



<script src="/typo3temp/compressor/merged-faca2264b4338fe42b28d602a77eebab.js?1523010681" type="text/javascript"></script>


<meta name="viewport" content="width=device-width, initial-scale=1.0">			      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-news.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-jobs.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-kiz.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-news.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-kolloquium-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-pe.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-cs.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-ds.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-elearning.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-elearning-workshops.rss" />
<script>document.write('<style>body{visibility:hidden}</style>');document.documentElement.className = 'js';</script>
	<title>Uni Aktuell - Universität Ulm</title>
	<meta name="title" content="Uni Aktuell - Universität Ulm" />
	<meta name="date" content="2018-01-02" />
	<link rel="canonical" href="https://www.uni-ulm.de/home/uni-aktuell/article/cockayne-syndrom-altern-wie-im-zeitrafferneuer-therapieansatz-fuer-kindliche-greise/" />
</head>
<body data-page-identifier="94" class="faculty-neutral">            <script>
                var gaProperty = 'UA-103814499-1';
                var disableStr = 'ga-disable-' + gaProperty;
                if (document.cookie.indexOf(disableStr + '=true') > -1) {
                  window[disableStr] = true;
                }
                function gaOptout() {
                  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
                  window[disableStr] = true;
                }
            </script>

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-103814499-1', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script>
<header class="js-page-header page-header">
	<div class="row">
		<div class="column-1-2">
			
	
	
		
				
			
	

			<div class="logo_the"><a class="logo_the__link" href="https://www.timeshighereducation.com/world-university-rankings/2017/young-university-rankings#!/page/0/length/25/sort_by/rank/sort_order/asc/cols/stats" target="_blank"><img src="/fileadmin/img/logos/THE_2017_young_topten_german.jpg" width="274" height="90"  class="logo_the__img"  alt="THE Logo" title="THE Logo" ></a></div>
		</div>

		<div class="column-1-2">
			
	<div class="logo">
		<a class="logo__link" href="/" title="Startseite">
			<img class="logo__img" src="/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.svg" alt="Logo der Universität Ulm" />
		</a>
	</div>

		</div>
	</div>

	<div class="page-header__row-main-nav">
		<div class="row">
			<div class="js-search-bar-field search-bar search-bar--major">
				

<form action="https://duckduckgo.com/" class="search-bar__form js-duckduck" target="_blank">
	<div class="search-bar__input-container">
		<input class="js-search-bar-input search-bar__input js-duckduck-query"
		       id="q"
		       type="text"
		       name="q"
		       value=""/>

		<input type="hidden" name="k1" value="-1" />
	</div>
	<div class="search-bar__submit-container">
		<input class="button--thin search-bar__submit js-duckduck-submit"
		       type="submit"
		       value="Suchen"/>
	</div>
</form>

			</div>

			

<nav class="js-main-navigation main-navigation">
	
		
			<i class="js-main-navigation-toggle main-navigation_mobileopen">
				Menü
			</i>
		
	
	<div class="container">
		<ul class="js-main-navigation-list main-navigation-list list-unstyled main-navigation-level1 noMarginlist"><li class="navigation-title"><span>Home</span><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Forschung<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Forschung</span><li><a href="/forschung/forschung/">
		Forschung
	</a></li><li><a class="main-navigation_next" href="/forschung/forschungsverbuende/">
		Forschungsverbünde<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Forschungsverbünde</span><li><a href="/forschung/forschungsverbuende/sfb/">
		Sonderforschungsbereiche
	</a></li><li><a href="/forschung/forschungsverbuende/forschergruppen-der-dfg/">
		Forschergruppen der DFG
	</a></li><li><a href="/forschung/forschungsverbuende/eu-projekte/">
		EU-Projekte
	</a></li></ul></li><li><a class="main-navigation_next" href="/forschung/nachwuchsfoerderung/">
		Nachwuchsförderung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Nachwuchsförderung</span><li><a href="/forschung/nachwuchsfoerderung/graduate-professional-training-centre-ulm/">
		Graduate & Professional Training Centre Ulm
	</a></li><li><a href="/forschung/nachwuchsfoerderung/international-graduate-school/">
		International Graduate School
	</a></li><li><a href="/forschung/nachwuchsfoerderung/promotionskollegs/">
		Promotionskollegs
	</a></li><li><a href="/forschung/nachwuchsfoerderung/heisenberg-programm/">
		Heisenberg-Programm
	</a></li><li><a href="/forschung/nachwuchsfoerderung/emmy-noether-gruppen-der-dfg/">
		Emmy-Noether-Gruppen der DFG
	</a></li><li><a href="/forschung/nachwuchsfoerderung/weitere-nachwuchsgruppen/">
		Weitere Nachwuchsgruppen
	</a></li></ul></li><li><a class="main-navigation_next" href="/forschung/kooperationen/">
		Kooperationen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Kooperationen</span><li><a href="/forschung/kooperationen/biu/">
		BIU
	</a></li><li><a href="/forschung/kooperationen/driveu/">
		driveU
	</a></li><li><a class="main-navigation_next" href="/forschung/kooperationen/helmholtz-institute/">
		Helmholtz Institute<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Helmholtz Institute</span><li><a href="/forschung/kooperationen/helmholtz-institute/helmholtz-institut-ulm-elektrochemische-energiespeicherung-hiu/">
		Helmholtz-Institut Ulm Elektrochemische Energiespeicherung (HIU)
	</a></li><li><a href="/forschung/kooperationen/helmholtz-institute/das-helmholtz-virtuelle-institut-rna-dysmetabolismus-bei-als-und-ftd/">
		Das Helmholtz Virtuelle Institut „RNA-Dysmetabolismus bei ALS und FTD“
	</a></li><li><a href="/forschung/kooperationen/helmholtz-institute/helmholtz-virtuelles-institut-resistance-in-leukemia/">
		Helmholtz Virtuelles Institut "Resistance in Leukemia"
	</a></li></ul></li><li><a href="/forschung/kooperationen/stiftungsprofessuren/">
		Stiftungsprofessuren
	</a></li><li><a href="/forschung/kooperationen/kooperationspreis-wissenschaft-wirtschaft/">
		Kooperationspreis Wissenschaft-Wirtschaft
	</a></li></ul></li><li><a class="main-navigation_next" href="/forschung/auftragsforschung/">
		Auftragsforschung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Auftragsforschung</span><li><a href="/forschung/auftragsforschung/ipri/">
		IPRI
	</a></li><li><a href="/forschung/auftragsforschung/uzwr/">
		UZWR
	</a></li></ul></li><li><a href="/forschung/exzellenzstrategie/">
		Exzellenzstrategie
	</a></li><li><a href="/forschung/information-beratung/">
		Information & Beratung
	</a></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Studium<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium</span><li><a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/">
		Studieren an der Uni Ulm<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren an der Uni Ulm</span><li><a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
		Studiengänge
	</a></li><li><a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/studieren-plus/">
		Studieren PLUS<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren PLUS</span><li><a href="/studium/studieren-an-der-uni-ulm/studieren-plus/uulm-pro-mint-med/">
		UULM PRO MINT & MED
	</a></li><li><a href="/studium/studieren-an-der-uni-ulm/studieren-plus/lernstrategien-arbeitstechniken/">
		Lernstrategien & Arbeitstechniken
	</a></li><li><a href="/studium/studieren-an-der-uni-ulm/studieren-plus/virtuelles-schnupperstudium/">
		Virtuelles Schnupperstudium
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/studium/studienberatung/">
		Studienberatung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienberatung</span><li><a href="/studium/studienberatung/zentrale-studienberatung/">
		Zentrale Studienberatung
	</a></li><li><a href="/studium/studienberatung/beratung-online/">
		Beratung Online
	</a></li><li><a href="/studium/studienberatung/studienfachberatung/">
		Studienfachberatung
	</a></li><li><a href="/studium/studienberatung/psychosoziale-beratungsstelle-fuer-studierende/">
		Psychosoziale Beratungsstelle für Studierende
	</a></li><li><a href="/studium/studienberatung/beratung-fuer-studierende-mit-handicap/">
		Beratung für Studierende mit Handicap
	</a></li><li><a class="main-navigation_next" href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/">
		Veranstaltungen für Studieninteressierte<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen für Studieninteressierte</span><li><a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/angebote-fuer-schulen/">
		Angebote für Schulen
	</a></li><li><a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/schueler/">
		Schüler
	</a></li></ul></li><li><a href="/studium/studienberatung/veranstaltungen-fuer-studierende/">
		Veranstaltungen für Studierende
	</a></li></ul></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/">
		Bewerbung und Immatrikulation<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Bewerbung und Immatrikulation</span><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/?no_cache=1">
		Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge</span><li><a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/ausfuehrliche-informationen-zum-dialogorientierten-serviceverfahren/">
		Ausführliche Informationen zum Dialogorientierten Serviceverfahren
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/auswahlverfahrenauswahlgrenzen/">
		Auswahlverfahren/Auswahlgrenzen
	</a></li></ul></li><li><a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-zulassungsfreie-studiengaenge/">
		Erstes Fachsemester zulassungsfreie Studiengänge
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/">
		Studiengänge Medizin und Zahnmedizin<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studiengänge Medizin und Zahnmedizin</span><li><a href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/bonuskriterien-fuer-zahnmedizin/">
		Bonuskriterien für Zahnmedizin
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/bonuskriterien-fuer-medizin/">
		Bonuskriterien für Medizin
	</a></li></ul></li><li><a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/?no_cache=1">
		Höhere Fachsemester
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/masterstudiengaenge/">
		Masterstudiengänge
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/auslaendische-studienbewerberinnen/">
		Ausländische Studienbewerber/innen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Ausländische Studienbewerber/innen</span><li><a href="/studium/bewerbung-und-immatrikulation/auslaendische-studienbewerberinnen/hochschulzugang-fuer-gefluechtete-ohne-nachweise/">
		Hochschulzugang für Geflüchtete ohne Nachweise
	</a></li></ul></li><li><a href="/studium/bewerbung-und-immatrikulation/studiengebuehren/">
		Studiengebühren/tuition fees
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/losverfahren/?no_cache=1">
		Losverfahren
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/">
		Mehr<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span><li><a href="/studium/bewerbung-und-immatrikulation/mehr/ausserkapazitaere-bewerbung/">
		Außerkapazitäre Bewerbung
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/hochschulzugang-ohne-abitur/">
		Hochschulzugang ohne Abitur
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/modulstudierende/">
		Modulstudierende
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
		Parallelstudium
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/promotion/">
		Promotion
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/studienplatztausch/">
		Studienplatztausch
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/zeitstudierende/">
		Zeitstudierende
	</a></li><li><a href="/einrichtungen/zuv/dez1/recht-und-organisation/satzungen-und-ordnungen/studium-promotion-habilitation/zulassungssatzungen/">
		Zulassungssatzungen
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/studium  /studienorganisation/">
		Studienorganisation<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienorganisation</span><li><a href="/studium/studienorganisation/beurlaubung-rueckmeldung-studiengangwechsel-und-exmatrikulation/">
		Beurlaubung, Rückmeldung, Studiengangwechsel und Exmatrikulation
	</a></li><li><a href="/studium/studienorganisation/studiengebuehren/">
		Beiträge, Zahlungen, Studiengebühren
	</a></li><li><a class="main-navigation_next" href="/studium/studienorganisation/vorlesungen/">
		Vorlesungen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Vorlesungen</span><li><a href="/studium/studienorganisation/vorlesungen/vorlesungsverzeichnis/">
		Vorlesungsverzeichnis
	</a></li><li><a href="/studium/studienorganisation/vorlesungen/modulbeschreibungen-und-studienplaene/">
		Modulbeschreibungen und Studienpläne
	</a></li><li><a href="/studium/studienorganisation/vorlesungen/stundenplaene/">
		Stundenpläne
	</a></li><li><a href="/studium/studienorganisation/vorlesungen/vorlesungszeiten/">
		Vorlesungszeiten
	</a></li></ul></li><li><a href="/studium/studienorganisation/studierendenausweis-chipkarte/">
		Studierendenausweis (Chipkarte)
	</a></li><li><a href="/studium/studienorganisation/ordnungen-satzungen-und-gesetze/">
		Ordnungen, Satzungen und Gesetze
	</a></li><li><a class="main-navigation_next" href="/studium/studienorganisation/mehr/">
		Mehr<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span><li><a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
		Parallelstudium
	</a></li><li><a href="/studium/studienorganisation/mehr/mutterschutz/">
		Mutterschutz
	</a></li><li><a class="main-navigation_next" href="/studium/studienorganisation/mehr/studierendenstatistik/">
		Studierendenstatistik
	</a></li><li><a href="/studium/studienorganisation/mehr/versicherungen/">
		Versicherungen
	</a></li><li><a href="/studium/studienorganisation/mehr/ehrenamtszertifikate/">
		Ehrenamtszertifikate
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/studium/pruefungsverwaltung/">
		Prüfungsverwaltung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Prüfungsverwaltung</span><li><a href="/studium/pruefungsverwaltung/anerkennungen/">
		Anerkennungen
	</a></li><li><a href="/studium/pruefungsverwaltung/formulareleitfaeden-studierende/">
		Formulare/Leitfäden Studierende
	</a></li><li><a href="/studium/pruefungsverwaltung/formulareleitfaeden-pruefermodulverantwortliche/">
		Formulare/Leitfäden Prüfer/Modulverantwortliche
	</a></li><li><a href="/studium/pruefungsverwaltung/pruefungen-und-module-faq/">
		Prüfungen und Module - FAQ
	</a></li><li><a href="/studium/pruefungsverwaltung/modulbeschreibungen-und-studienplaene/">
		Modulbeschreibungen und Studienpläne
	</a></li></ul></li><li><a href="/studium/weiterbildung/">
		Weiterbildung
	</a></li><li><a href="/studium/international-office/">
		International Office
	</a></li><li><a href="/studium/zentrum-fuer-lehrentwicklung/">
		Zentrum für Lehrentwicklung
	</a></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Universität<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Universität</span><li><a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/">
		Organisation & Einrichtungen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Organisation & Einrichtungen</span><li><a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/zentrale-organe/">
		Zentrale Organe<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Zentrale Organe</span><li><a href="/universitaet/organisation-einrichtungen/zentrale-organe/praesidium/">
		Präsidium
	</a></li><li><a href="/universitaet/organisation-einrichtungen/zentrale-organe/universitaetsrat/">
		Universitätsrat
	</a></li><li><a href="/universitaet/organisation-einrichtungen/zentrale-organe/senat/">
		Senat
	</a></li></ul></li><li><a href="/universitaet/organisation-einrichtungen/fakultaeten/">
		Fakultäten
	</a></li><li><a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/verwaltung/">
		Verwaltung und Gebäudemanagement<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Verwaltung und Gebäudemanagement</span><li><a href="/universitaet/organisation-einrichtungen/verwaltung/zu-dezernat-i-recht-organisation-und-marketing/">
		Zu Dezernat I - Recht, Organisation und Marketing
	</a></li><li><a href="/universitaet/organisation-einrichtungen/verwaltung/zu-dezernat-ii-studium-lehre-und-internationales/">
		Zu Dezernat II - Studium, Lehre und Internationales
	</a></li><li><a href="/universitaet/organisation-einrichtungen/verwaltung/zu-dezernat-iii-personal/">
		Zu Dezernat III - Personal
	</a></li><li><a href="/universitaet/organisation-einrichtungen/verwaltung/zu-dezernat-iv-finanzen/">
		Zu Dezernat IV - Finanzen
	</a></li><li><a href="/universitaet/organisation-einrichtungen/verwaltung/zu-dezernat-v-gebaeudemanagement/">
		Zu Dezernat V - Gebäudemanagement
	</a></li><li><a href="/universitaet/organisation-einrichtungen/verwaltung/zur-stabsstelle-qualitaetsentwicklung-berichtswesen-und-revision/">
		Zur Stabsstelle Qualitätsentwicklung, Berichtswesen und Revision
	</a></li></ul></li><li><a href="/universitaet/organisation-einrichtungen/einrichtungen/">
		Einrichtungen
	</a></li><li><a href="/universitaet/organisation-einrichtungen/beratungsdienste-und-personalvertretungen/">
		Beratungsdienste und Personalvertretungen
	</a></li><li><a href="/universitaet/organisation-einrichtungen/zentrale-ausschuesse/">
		Zentrale Ausschüsse
	</a></li><li><a href="/universitaet/organisation-einrichtungen/satzungen-und-ordnungen/">
		Satzungen und Ordnungen
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/profil/">
		Profil<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Profil</span><li><a href="/universitaet/profil/struktur-und-entwicklungsplan/">
		Struktur- und Entwicklungsplan
	</a></li><li><a href="/universitaet/profil/geschichte-der-universitaet/">
		Geschichte der Universität
	</a></li><li><a href="/einrichtungen/zuv/qm/akademisches-berichtswesen/daten-und-fakten/">
		Daten und Fakten
	</a></li><li><a href="/universitaet/profil/internationalitaet/">
		Internationalität
	</a></li><li><a href="/universitaet/profil/weiterbildung/">
		Weiterbildung
	</a></li><li><a href="/universitaet/profil/universitaet-als-partner/">
		Universität als Partner
	</a></li><li><a href="/universitaet/profil/kooperationschancen-wissenschaft-wirtschaft/">
		Kooperationschancen Wissenschaft - Wirtschaft
	</a></li><li><a href="/universitaet/profil/wissenschaftsstadt/">
		Wissenschaftsstadt
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/">
		Hochschulkommunikation<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Hochschulkommunikation</span><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/">
		Presse- und Öffentlichkeitsarbeit<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Presse- und Öffentlichkeitsarbeit</span><li><a href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/">
		Pressestelle
	</a></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressemitteilungen/">
		Pressemitteilungen
	</a></li><li><a href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/unimagazin/">
		Unimagazin
	</a></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/bilder-zum-download/">
		Bilder zum Download
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/marketing/">
		Marketing<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Marketing</span><li><a href="/einrichtungen/zuv/dez1/marketing/marketing/">
		Marketing
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/messe-equipment/">
		Messe-Equipment
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/alumni/">
		Alumni
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/career-service/">
		Career Service 
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/deutschlandstipendium/">
		Deutschlandstipendium
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/marketinglotsen/">
		Marketinglotsen
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/uni-shop/">
		Uni-Shop
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/werbemedien/">
		Werbemedien
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/">
		Veranstaltungen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen</span><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/dies-academicus/">
		Dies academicus
	</a></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/jahrestag/">
		Jahrestag
	</a></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/sonstige-festveranstaltungen/">
		Sonstige Festveranstaltungen
	</a></li></ul></li><li><a href="/universitaet/hochschulkommunikation/soziale-medien/">
		Social Media
	</a></li><li><a href="/universitaet/hochschulkommunikation/jubilaeum-2017-50-jahre-universitaet-ulm/">
		Jubiläum 2017 - 50 Jahre Universität Ulm
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/karriere/">
		Karriere<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Karriere</span><li><a class="main-navigation_next" href="/universitaet/karriere/career-service/">
		Career Service<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Career Service</span><li><a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-studierende/">
		Für Studierende
	</a></li><li><a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-arbeitgeber/">
		Für Arbeitgeber
	</a></li></ul></li><li><a href="/einrichtungen/zuv/dezernat-3/abt-iii-1-personalservice/stellenangebote/">
		Stellenangebote
	</a></li><li><a class="main-navigation_next" href="/universitaet/karriere/ausbildung/">
		Ausbildung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Ausbildung</span><li><a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/elektroniker/">
		Elektroniker/in Fachrichtung Geräte und Systeme
	</a></li><li><a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/fami/">
		Fachangestellte/r für Medien- und Informationsdienste
	</a></li><li><a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/fachinformatikerin/">
		Fachinformatiker/in
	</a></li><li><a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/glasapparatebauer/">
		Glasapparatebauer/in
	</a></li><li><a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/industriemechaniker/">
		Industriemechaniker/in Einsatzgebiet Feingerätebau
	</a></li><li><a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/bueromanagement/">
		Kauffrau/Kaufmann für Büromanagement
	</a></li><li><a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/metallbauer/">
		Metallbauer/in Fachrichtung Konstruktionstechnik
	</a></li><li><a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/schreiner/">
		Schreiner/in
	</a></li><li><a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/tierpfleger/">
		Tierpfleger/in Fachrichtung Forschung und Klinik
	</a></li><li><a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/verwaltungswirt/">
		Verwaltungswirt/in
	</a></li><li><a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/wissenschaftlicher-bibliothekar/">
		Wissenschaftlicher Bibliothekar
	</a></li></ul></li><li><a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
		Studiengänge
	</a></li><li><a href="/universitaet/karriere/stipendien/">
		Stipendien
	</a></li><li><a href="/universitaet/karriere/weiterbildung/">
		Weiterbildung
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/alumni/">
		Alumni<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Alumni</span><li><a class="main-navigation_next" href="/universitaet/alumni/anmeldung/">
		Anmeldung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Anmeldung</span><li><a href="/universitaet/alumni/anmeldung/anmeldung/">
		Anmeldung
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/alumni/veranstaltungen/">
		Veranstaltungen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen</span><li><a href="/universitaet/alumni/veranstaltungen/veranstaltungen/">
		Veranstaltungen
	</a></li><li><a href="/universitaet/alumni/veranstaltungen/alumni-treffen-2017/">
		Alumni Treffen 2017
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/alumni/service-ziele/">
		Service & Ziele<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Service & Ziele</span><li><a href="/universitaet/alumni/service-ziele/service-ziele/">
		Service & Ziele
	</a></li></ul></li><li><a href="/universitaet/alumni/weiterbildung/">
		Weiterbildung
	</a></li><li><a href="/universitaet/alumni/im-blickpunkt/">
		Im Blickpunkt
	</a></li><li><a href="/universitaet/alumni/career-service/">
		Career Service
	</a></li><li><a class="main-navigation_next" href="/universitaet/alumni/interessante-ehemalige/">
		Interessante Ehemalige<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Interessante Ehemalige</span><li><a class="main-navigation_next" href="/universitaet/alumni/interessante-ehemalige/portraits/">
		Portraits
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/alumni/alumni-clubs-und-vereine/">
		Alumni-Clubs und Vereine<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Alumni-Clubs und Vereine</span><li><a href="/universitaet/alumni/alumni-clubs-und-vereine/vereine/">
		Vereine
	</a></li><li><a class="main-navigation_next" href="/universitaet/alumni/alumni-clubs-und-vereine/clubs/">
		Clubs
	</a></li></ul></li><li><a href="/universitaet/alumni/uni-shop/">
		Uni-Shop
	</a></li><li><a class="main-navigation_next" href="/universitaet/alumni/foerdermoeglichkeiten/">
		Fördermöglichkeiten<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Fördermöglichkeiten</span><li><a href="/universitaet/alumni/foerdermoeglichkeiten/deutschlandstipendium/">
		Deutschlandstipendium
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/alumni/downloads/">
		Downloads<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Downloads</span><li><a class="main-navigation_next" href="/universitaet/alumni/downloads/archiv-newsletter/">
		Archiv Newsletter
	</a></li></ul></li><li><a href="/universitaet/alumni/kontakt/">
		Kontakt
	</a></li></ul></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Informationen von A-Z<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen von A-Z</span><li><a href="/informationen-von-a-z/universitaet-von-a-z/">
		Universität von A–Z
	</a></li><li><a href="/informationen-von-a-z/studieninteressierte/">
		Studieninteressierte
	</a></li><li><a href="/informationen-von-a-z/studienbeginner/">
		Studienbeginner
	</a></li><li><a href="/informationen-von-a-z/studierende/">
		Studierende
	</a></li><li><a href="/informationen-von-a-z/beschaeftigte/">
		Beschäftigte
	</a></li><li><a href="/informationen-von-a-z/forschende-und-lehrende/">
		Forschende und Lehrende
	</a></li></ul></li><li><button class="js-search-bar-button-desktop button button--no-style search-bar-toggle search-bar-toggle--desktop"></button></li></ul>
	</div>

	<button class="js-search-bar-button-mobile button button--no-style search-bar-toggle search-bar-toggle--mobile"></button>
</nav>














		</div>
	</div>

	



<ul class="js-toolbar toolbar">
	<li class="js-coco-parent toolbar__item toolbar__item--has-submenu">
		<button class="js-toolbar-button-toggle toolbar__button toolbar__button--toggle"
		        title="Teilen">
			<img class="toolbar__button-img"
			     alt="Teilen"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/share.svg"
			     width="30" />
		</button>
		<ul class="js-coco-child js-toolbar-button-submenu toolbar__button toolbar__button--submenu">
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://www.facebook.com/sharer/sharer.php?u=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Facebook">
					<img class="toolbar__button-img"
					     alt="FB"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://twitter.com/home?status=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Twitter">
					<img class="toolbar__button-img"
					     alt="T"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://plus.google.com/share?url=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Google+">
					<img class="toolbar__button-img"
					     alt="G+"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/google-plus.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="mailto:?&subject=Universität&nbsp;Ulm&body=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Mail">
					<img class="toolbar__button-img"
					     alt="@"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/mail.svg"
					     width="30" />
				</a>
			</li>
		</ul>
	</li>
	<li class="toolbar__item">
		
				<a href="/en/homepage/news-details/article/cockayne-syndrom-altern-wie-im-zeitrafferneuer-therapieansatz-fuer-kindliche-greise/" title="Show page in english" class="toolbar__button">
					EN
				</a>
			
	</li>
	<li class="js-toolbar-item-print toolbar__item toolbar__item--print">
		<a class="toolbar__button"
		   href="javascript:window.print()"
		   title="Diese Seite ausdrucken">
			<img class="toolbar__button-img"
			     alt="Druck"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/print.svg"
			     width="30" />
		</a>
	</li>
	<li class="js-toolbar-item-top toolbar__item toolbar__item--top">
		<a class="toolbar__button"
		   href="#"
		   title="Nach oben">
			<img class="toolbar__button-img"
			     alt="Top"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/arrow-ghost-top.svg"
			     width="30" />
		</a>
	</li>
</ul>

</header>

<main>
	<div class="row ">
		
	
<div id="c935" class="content-element">
	

	
		
				
			

		

	
		
			
				
	
			
				
				
				
				
					<h1 class="content-element__title">
					
						
	
		
			News
		
	

					
					</h1>
				
			
		

			
		
		
		
		
		
		
		
		
	







		

		




		
				
			
	



	
	



	
	
	
		<article itemscope itemtype="https://schema.org/NewsArticle" class="news-article">
			
				
	<div class="row row--no-padding">
		<div class="column-1-33">
			<header class="news-article__header">
				<time itemprop="datePublished" class="thin-date"
				      datetime="2018-05-08 17:46">
					08. Mai 2018
				</time>
				
						<h2 itemprop="headline">Cockayne-Syndrom: Altern wie im Zeitraffer<br />Neuer Therapieansatz für „kindliche Greise“</h2>
					

				<span class="news-article__hidden-microdata">
					<meta itemprop="mainEntityOfPage"
					      itemscope
					      itemtype="https://schema.org/WebPage"
					      itemid="https://www.uni-ulm.de/med/fakultaet/med-detailseiten/news-detail/article/cockayne-syndrom-altern-wie-im-zeitrafferneuer-therapieansatz-fuer-kindliche-greise/"
					      content/>

					<span itemprop="author" itemscope itemtype="https://schema.org/Person">
						<span itemprop="name">
							
									Universität Ulm
								
						</span>
					</span>
					<time itemprop="dateModified" datetime="2018-05-08 18:00">
						08. Mai 2018
					</time>
					<span itemprop="publisher" itemscope itemtype="https://schema.org/EducationalOrganization">
						<span itemprop="name">Universität Ulm</span>
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img itemprop="url"
							     src="https://www.uni-ulm.de/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.jpg"
							     alt="Logo" />
						</span>
					</span>
				</span>
			</header>
			
			<div itemprop="articleBody">
				<p><strong>Mit Falten, Haarausfall und grauem Star in die Grundschule: Das Cockayne-Syndrom lässt Kinder so rasant vergreisen, dass sie bereits in der Jugend an altersassoziierten Erkrankungen leiden und durchschnittlich mit 12 Jahren versterben. Eine Forschergruppe der Ulmer Universitätsmedizin ist der Krankheitsentstehung dieses Alterungssyndroms auf den Grund gegangen und hat dabei einen möglichen Therapieansatz gefunden. Diese neuen, in der Fachzeitschrift <a href="https://www.cell.com/cell-reports/home?code=cell-site" title="Opens internal link in current window" target="_blank" class="external-link-new-window">Cell Reports</a> veröffentlichen Ergebnisse könnten nicht nur betroffenen Kindern zugutekommen. Sie helfen auch dabei, den normalen Alterungsprozess des Menschen besser zu verstehen.</strong><br /><br />Das unheilbare Cockayne Syndrom, auch bekannt unter dem Oberbegriff „Progerie“, ist äußerst selten und hat dramatische Auswirkungen. Die angeborene Krankheit hemmt nicht nur das Wachstum betroffener Kinder, sondern lässt sie extrem schnell, wie im Zeitraffer, altern. Die „jungen Greise“ leiden unter typischen Alterskrankheiten wie Arterienverkalkung, Seh- und Hörverlust. Weiterhin fallen sie durch Gesichtsfehlbildungen und intellektuelle Defizite auf. Als Auslöser des Syndroms gelten veränderte Eiweiße (Proteine), die durch Sonnenlicht verursachte Erbgutschäden reparieren. Normalerweise führen solche nicht reparierte Erbgutschäden zu Krebserkrankungen – die bei Kindern mit Cockayne-Syndrom aber nicht vorkommen. Aus diesem Grund suchen Forscher um PD Dr. Sebastian Iben und den Erstautor Marius Costel Alupei von der Ulmer <a href="https://www.uniklinik-ulm.de/dermatologie-und-allergologie.html" title="Opens internal link in current window" target="_blank" class="external-link-new-window">Universitätsklinik für Dermatologie und Allergologie</a> nach alternativen Erklärungen für die beschleunigte Alterung. Mit ihrer wissenschaftlichen Arbeit setzen sie bereits bei den zelleigenen Proteinfabriken (Ribosomen) an.<br /><br /><strong>&quot;Zellfabriken&quot; im Visier</strong></p>
<p>Anhand der Hautzellen von Kindern mit dem Cockayne-Syndrome und Kontrollgruppen haben die Forscher die Genauigkeit der Proteinherstellung in diesen „Zellfabriken“ untersucht – mit eindeutigem Ergebnis. Bei Patienten mit dem Cockayne-Syndrom passieren viel mehr Fehler bei der Eiweißproduktion als bei den Kontrollen. „Diese fehlerhaften Proteine stressen die Zellen, wodurch wiederum die Herstellung neuer ,Zellfabriken‘ und letztlich deren Eiweißproduktion gestört sind“, erklärt Sebastian Iben den Teufelskreis. Dabei sind die fehlerhaften Proteine von Kindern mit dem Cockayne-Syndrom verhältnismäßig instabil, was mit einer geringen Lebensspanne assoziiert wird. Langlebige Wesen, allen voran die bis zu 500 Jahre alte Seemuschel Arctica islandica, zeichnen sich durch eine hohe Proteinstabilität aus.</p>
<p>Insgesamt konnten die Wissenschaftler zeigen, dass bei Patienten mit dem Cockayne-Syndrom das Gleichgewicht des Proteinauf- und -abbaus gestört ist. Dieses Phänomen ist von alten Menschen und insbesondere Patienten mit neurodegenerativen Erkrankungen wie Alzheimer und Parkinson bekannt. Das von den Forschern nachgewiesene Ungleichgewicht könnte das ausbleibende Wachstum und die vorzeitigen Alterserscheinungen der Kinder erklären.<br /><br />Aus diesen Erkenntnissen ergibt sich ein neuer Therapieansatz für betroffene Kinder: „Womöglich kann das Ungleichgewicht des Eiweißauf- und -abbaus durch die Gabe von künstlich hergestellten ,Proteinfaltern‘, so genannten Chaperonen, aufgehoben werden“,&nbsp; erklärt Erstautor Marius Costel Alupei. Diese Chaperone, die auch in der Leber produziert werden, sind nebenwirkungsarm und werden seit rund 3000 Jahren in der Traditionellen Chinesischen Medizin eingesetzt. <br /><br /><strong>Neuer Alterungsmechanismus gefunden?</strong></p>
<p>Darüber hinaus sind die Wissenschaftler um Iben und Professorin Karin Scharffetter-Kochanek, Ärztliche Direktorin der Ulmer Universitätsklinik für Dermatologie und Allergologie, einem bisher unbekannten Alterungsmechanismus auf der Spur: Eventuell werden Proteine, die oft als Bausteine des Körpers bezeichnet werden, im Laufe des Lebens immer unsorgfältiger hergestellt, was Alterserscheinungen auslösen könnte. Dieser Hypothese wollen die Wissenschaftler weiter nachgehen.<br /><br />Die Gruppe aus Ulm, Freiburg, Heidelberg, Bologna und Strasbourg wurde von der Deutschen Forschungsgemeinschaft (DFG), insbesondere im Zuge des Graduiertenkollegs <a href="https://www.uni-ulm.de/med/cemma/" title="Opens internal link in current window" target="_blank" class="external-link-new-window">CEMMA</a>, unterstützt.<br /><br /><br />Marius Costel Alupei, Pallab Maity, Philipp Ralf Esser, Ioanna Krikki, Francesca Tuorto, Rosanna Parlato, Marianna Penzo, Adrian Schelling, Vincent Laugel, Lorenzo Montanaro, Karin Scharffetter-Kochanek and Sebastian Iben: Loss of Proteostasis is a Pathomechanism in Cockayne Syndrome. Cell Reports. <a href="https://www.cell.com/cell-reports/fulltext/S2211-1247(18)30585-0" title="Opens internal link in current window" target="_blank" class="external-link-new-window">https://doi.org/10.1016/j.celrep.2018.04.041</a></p>
<p>Text und&nbsp;<a href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/mitarbeiter/" title="Opens internal link in current window" class="internal-link">Medienkontakt:</a>&nbsp;Annika Bingmann</p>
			</div>
		</div>

		<div class="column-1-3">
			<footer class="news-article__footer">
				
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/_processed_/8/0/csm_Iben_Alupei_237dc46db4.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/_processed_/8/0/csm_Iben_Alupei_237dc46db4.jpg" title="PD Dr. Sebastian Iben und Marius Costel Alupei (rechts) forschen an der Ulmer Universitätsklinik für Dermatologie und Allergologie zum Cockayne-Syndrom (Foto: Eberhardt/Uni Ulm)" class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="PD Dr. Sebastian Iben und Marius Costel Alupei (rechts) forschen an der Ulmer Universitätsklinik für Dermatologie und Allergologie zum Cockayne-Syndrom (Foto: Eberhardt/Uni Ulm)">
				
	<img title="PD Dr. Sebastian Iben und Marius Costel Alupei (rechts) forschen an der Ulmer Universitätsklinik für Dermatologie und Allergologie zum Cockayne-Syndrom (Foto: Eberhardt/Uni Ulm)" src="/fileadmin/_processed_/8/0/csm_Iben_Alupei_237dc46db4.jpg" width="1200" height="799" alt="" />

			</a>
		
	
		<figcaption>PD Dr. Sebastian Iben und Marius Costel Alupei (rechts) forschen an der Ulmer Universitätsklinik für Dermatologie und Allergologie zum Cockayne-Syndrom (Foto: Eberhardt/Uni Ulm)</figcaption>
	
</figure>



		
		
		
	



				
			</footer>
		</div>
	</div>

	<div class="row row--no-padding">
		
	
		<nav>
			
				<div class="row row--no-padding">
					
							
	<div class="column-1-2">
		
			<h4>
				Vorheriger Beitrag
			</h4>
			


<article class="background-box background-box--no-title-gap background-box--med">
	
			
					<a class="background-box__content" href="/med/fakultaet/med-detailseiten/news-detail/article/stressfresser-aus-dem-kuhstalllandbewohner-mit-nutzierkontakt-koennen-stress-besser-bewaeltigen/">
						
	
	
		


<h3 class="background-box__title">„Stressfresser“ aus dem Kuhstall<br />Landbewohner mit Nutzierkontakt können Stress besser bewältigen   </h3>
<div class="background-box__text">
	<div>
		
	</div>

	<time datetime="2018-05-02">veröffentlicht am: 02. Mai 2018</time>
	<span class="more-link background-box__more-link"></span>
</div>

	
	

					</a>
				
		
</article>




		
	</div>

							
	<div class="column-1-2">
		
	</div>

						
				</div>
			
		</nav>
	

	</div>

			
		</article>
	


































	


</div>



	</div>
</main>

<footer>
	







        
            
    
        
            <nav class="footer-navigation">
                <div class="row">
                    <ul class="footer-navigation__list footer-navigation__list--level-1">
                        
                            <li class="footer-navigation__item footer-navigation__item--level-1">
                                <a class="footer-navigation__link footer-navigation__link--level-1" href="#">Universität A–Z</a>
                                
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/a-z/">A–Z</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/lageplaene-campus/">Lagepläne Campus</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/pressemitteilungen/">Pressemitteilungen</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/stellenangebote/">Stellenangebote</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet-a-z/telefonverzeichnis/">Telefonverzeichnis</a>
					</li>
				
			</ul>
		
	

                            </li>
                        
                            <li class="footer-navigation__item footer-navigation__item--level-1">
                                <a class="footer-navigation__link footer-navigation__link--level-1" href="#">Impressum</a>
                                
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum/impressum/">Impressum</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum/datenschutz/">Datenschutz</a>
					</li>
				
			</ul>
		
	

                            </li>
                        
                        
                                <li class="footer-navigation__item footer-navigation__item--level-1">
                                    
                                        <div class="footer-navigation__text">
                                            Inhaltlich verantwortlich für diese Seite: <br>https://www.uni-ulm.de/index.php?id=94<br>
                                            <a href="javascript:linkTo_UnCryptMailto('jxfiql7mobppbpqbiibXrkf:rij+ab');">Annika Bingmann</a>
                                        </div>
                                    
                                    <div class="footer-navigation__text">
                                        Zuletzt bearbeitet:<br>
                                        02. Januar 2018
                                    </div>
                                </li>
                            
                    </ul>
                </div>
            </nav>
        
    

        
    

















	





        
    <div class="showcase">
        <div class="row">
            <a class="showcase__link" href="https://www.uni-ulm.de/familie">
                <img class="showcase__award"
                     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-familien-zertifikat.png"
                     title="Zertifikat seit 2008 – Audit familiengerechte Hochschule"
                     alt="Logo: Zertifikat seit 2008 – Audit familiengerechte Hochschule" />
            </a>
            <a class="showcase__link showcase__link--last"
               href="https://www.hrk.de/weltoffene-hochschulen">
                <img class="showcase__award"
                     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-weltoffene-hochschule.jpg"
                     title="Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"
                     alt="Logo: Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit" />
            </a>
        </div>
    </div>

    












	





        
    <div class="copyright">
        <div class="row">
            <div class="copyright__text">© 2018 Universität Ulm | Ulm University</div>
        </div>
    </div>

    












</footer>
<script src="/typo3temp/compressor/merged-c7643f3988af9c5ae4f88e50581ae073.js?1525722670" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-e6aef5baed8cbee927c631123a312b20.js?1523010681" type="text/javascript"></script>


</body>
</html>