<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/in2template/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-a17b98ed610a87a79c1988721f134f30.css?1573629674" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-26c13025a00a71628706982419c74815.css?1573629674" media="print">



<script src="/typo3temp/assets/compressed/merged-4316e5cd8beb7af6324412f43b29fcf1.js?1573629674" type="text/javascript"></script>


<meta name="keywords" content="Universität Ulm, Uni Ulm, Hochschule Biberach, TH Ulm, InnoSÜD, Lehre, Berufseinstieg">
	
	
	<meta name="description" content="Drei InnoSÜD-Partnerhochschulen waren erneut bei einer Projektausschreibung des Landes Baden-Württemberg erfolgreich: Für ihr Lehrkonzept InnoTEACH erhalten sie 750 000 Euro. Gemeinsam wollen die Hochschule Biberach, die Technische Hochschule Ulm und die Universität Ulm Lehrformate entwickeln, die den Übergang vom Studium ins Berufsleben erleichtern. ">
	

	        <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W2VG3JC');</script>
            <!-- End Google Tag Manager --><meta name="viewport" content="width=device-width, initial-scale=1.0">			      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-news.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-jobs.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-kiz.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-news.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-kolloquium-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-pe.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-cs.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-ds.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-elearning.rss" />
        <link rel="alternate" type="text/calendar" href="https://www.uni-ulm.de/feed-elearning-workshops.ics" /><script>document.write('<style>body{visibility:hidden}</style>');document.documentElement.className = 'js';</script>
	<title>Uni Aktuell - Universität Ulm</title>
	<meta name="title" content="Uni Aktuell - Universität Ulm" />
	<meta name="date" content="2019-12-10" />
	<link rel="canonical" href="https://www.uni-ulm.de/home/uni-aktuell/article/foerderprogramm-des-landes-baden-wuerttemberg-innoteach-ermoeglicht-innovative-formate-zwischen-stud/" />
</head>
<body data-page-identifier="94" class="faculty-neutral">            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2VG3JC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->            <script>
                var gaProperty = 'UA-103814499-1';
                var disableStr = 'ga-disable-' + gaProperty;
                if (document.cookie.indexOf(disableStr + '=true') > -1) {
                  window[disableStr] = true;
                }
                function gaOptout() {
                  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
                  window[disableStr] = true;
                }
            </script>

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-103814499-1', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script>
<header class="js-page-header page-header">
	<div class="row">
		<div class="column-1-2">
			
	
	
		
				
			
	

			
		</div>

		<div class="column-1-2">
			
	<div class="logo">
		<a class="logo__link" href="/" title="Startseite">
			<img class="logo__img" src="/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.svg" alt="Logo der Universität Ulm" />
		</a>
	</div>

		</div>
	</div>

	<div class="page-header__row-main-nav">
		<div class="row">
			<div class="js-search-bar-field search-bar search-bar--major">
				

<form action="https://duckduckgo.com/" class="search-bar__form js-duckduck" target="_blank">
	<div class="search-bar__input-container">
		<input class="js-search-bar-input search-bar__input js-duckduck-query"
		       id="q"
		       type="text"
		       name="q"
		       value=""/>

		<input type="hidden" name="k1" value="-1" />
	</div>
	<div class="search-bar__submit-container">
		<input class="button--thin search-bar__submit js-duckduck-submit"
		       type="submit"
		       value="Suchen"/>
	</div>
</form>

			</div>

			

<nav class="js-main-navigation main-navigation">
	
		
			<i class="js-main-navigation-toggle main-navigation_mobileopen">
				Menü
			</i>
		
	
	<div class="container">
			
	<ul class="js-main-navigation-list main-navigation-list list-unstyled main-navigation-level1 noMarginlist">
		
			
				
					
					
						<li class="navigation-title"><span>Home</span>
					

					
					
							
									
	<li>
		
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Forschung<i></i>
				</span>
				



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Forschung</span>
					
					

<li>
	<a href="/forschung/">
		Forschung
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/forschung/exzellenzstrategie/">
		Exzellenzstrategie
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/forschung/information-beratung/">
		Information &amp; Beratung
	</a>
	



	


</li>

				
			</ul>
		
	


			
	</li>

								
						
				
					
					

					
					
							
									
	<li>
		
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Studium<i></i>
				</span>
				



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium</span>
					
					

<li>
	<a class="main-navigation_next" href="/studium/studium/">
		Studium<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium</span>
					
					

<li>
	<a href="/studium/studium/studiengaenge/">
		Studiengänge
	</a>
	



	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/studium/studieren-plus/">
		Studieren PLUS<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren PLUS</span>
					
					

<li>
	<a href="/misc/uulm-pro-mint-med/">
		UULM PRO MINT &amp; MED
	</a>
	




</li>

				
					
					

<li>
	<a href="/einrichtungen/zentrum-fuer-lehrentwicklung/ulmer-lehrprojekte/passt/">
		PASST!
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/studium/studieren-plus/lernstrategien-arbeitstechniken/">
		Lernstrategien &amp; Arbeitstechniken
	</a>
	




</li>

				
					
					

<li>
	<a href="/einrichtungen/vischnu/">
		Virtuelles Schnupperstudium
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/studium/studium/studienorganisation/">
		Studienorganisation
	</a>
	



	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/studium/informationen-zu-studiengaengen/">
		Informationen zu Studiengängen<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen zu Studiengängen</span>
					
					

<li>
	<a href="/studium/studium/informationen-zu-studiengaengen/studieren-an-der-uni-ulm/">
		Studieren an der Uni Ulm
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/studium/studium/infos-zur-promotion/">
		Infos zur Promotion
	</a>
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/studienberatung/">
		Studienberatung<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienberatung</span>
					
					

<li>
	<a href="/studium/studienberatung/zentrale-studienberatung/">
		Zentrale Studienberatung
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/studienberatung/studienfachberatung/">
		Studienfachberatung
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/studienberatung/psychosoziale-beratungsstelle-fuer-studierende/">
		Psychosoziale Beratungsstelle für Studierende
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/studienberatung/beratung-fuer-studierende-mit-handicap/">
		Beratung für Studierende mit Handicap
	</a>
	



	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/">
		Veranstaltungen für Studieninteressierte<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen für Studieninteressierte</span>
					
					

<li>
	<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/angebote-fuer-lehrkraefte-und-schulen/">
		Angebote für Lehrkräfte und Schulen
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/veranstaltungen-und-projekte-fuer-schueler/">
		Veranstaltungen und Projekte für Schüler
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/termine-und-veranstaltungen/">
		Termine und Veranstaltungen
	</a>
	




</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/scienceexpo/">
		ScienceExpo
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/studium/studienberatung/veranstaltungen-fuer-studierende/">
		Veranstaltungen für Studierende
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/studienberatung/beratungskompass/">
		Beratungskompass
	</a>
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/">
		Bewerbung und Immatrikulation<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Bewerbung und Immatrikulation</span>
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/bachelor/">
		Bachelor
	</a>
	



	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/?no_cache=1">
		Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge</span>
					
					

<li>
	<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/auswahlverfahrenauswahlgrenzen/">
		Auswahlverfahren/Auswahlgrenzen
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-zulassungsfreie-studiengaenge/">
		Erstes Fachsemester zulassungsfreie Studiengänge
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/">
		Studiengänge Medizin und Zahnmedizin
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/?no_cache=1">
		Höhere Fachsemester
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/masterstudiengaenge/">
		Masterstudiengänge
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/test/">
		Test
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/auslaendische-studienbewerberinnen/">
		Ausländische Studienbewerber/innen
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/studiengebuehren/">
		Studiengebühren
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/losverfahren/?no_cache=1">
		Losverfahren
	</a>
	



	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/">
		Mehr<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span>
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/mehr/ausserkapazitaere-bewerbung/">
		Außerkapazitäre Bewerbung
	</a>
	




</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/hochschulzugang-ohne-abitur/">
		Hochschulzugang ohne Abitur
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/mehr/modulstudierende/">
		Modulstudierende
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
		Parallelstudium
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/mehr/promotion/">
		Promotion
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/mehr/studienplatztausch/">
		Studienplatztausch
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/mehr/zeitstudierende/">
		Zeitstudierende
	</a>
	




</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/dez1/recht-und-organisation/satzungen-und-ordnungen/studium-promotion-habilitation/zulassungssatzungen/">
		Zulassungssatzungen
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/studienorganisation/">
		Studienorganisation<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienorganisation</span>
					
					

<li>
	<a href="/studium/studienorganisation/beurlaubung-rueckmeldung-studiengangwechsel-und-exmatrikulation/">
		Beurlaubung, Rückmeldung, Studiengangwechsel und Exmatrikulation
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/studienorganisation/studiengebuehren/">
		Beiträge, Zahlungen, Studiengebühren
	</a>
	



	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/studienorganisation/vorlesungen/">
		Vorlesungen<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Vorlesungen</span>
					
					

<li>
	<a href="/studium/studienorganisation/vorlesungen/vorlesungsverzeichnis/">
		Vorlesungsverzeichnis
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/studienorganisation/vorlesungen/modulbeschreibungen-und-studienplaene/">
		Modulbeschreibungen und Studienpläne
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/studienorganisation/vorlesungen/stundenplaene/">
		Stundenpläne
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/studienorganisation/vorlesungen/vorlesungszeiten/">
		Vorlesungszeiten
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/studium/studienorganisation/studierendenausweis-chipkarte/">
		Studierendenausweis (Chipkarte)
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/studienorganisation/ordnungen-satzungen-und-gesetze/">
		Ordnungen, Satzungen und Gesetze
	</a>
	



	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/studienorganisation/mehr/">
		Mehr<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span>
					
					

<li>
	<a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
		Parallelstudium
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/studienorganisation/mehr/mutterschutz/">
		Mutterschutz
	</a>
	




</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/studienorganisation/mehr/studierendenstatistik/">
		Studierendenstatistik
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/studienorganisation/mehr/versicherungen/">
		Versicherungen
	</a>
	




</li>

				
					
					

<li>
	<a href="/studium/studienorganisation/mehr/ehrenamtszertifikate/">
		Ehrenamtszertifikate
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/studium/pruefungsverwaltung/">
		Prüfungsverwaltung<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Prüfungsverwaltung</span>
					
					

<li>
	<a href="/studium/pruefungsverwaltung/anerkennungen/">
		Anerkennungen
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/pruefungsverwaltung/formulareleitfaeden-studierende/">
		Formulare/Leitfäden Studierende
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/pruefungsverwaltung/formulareleitfaeden-pruefermodulverantwortliche/">
		Formulare/Leitfäden Prüfer/Modulverantwortliche
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/pruefungsverwaltung/pruefungen-und-module-faq/">
		Prüfungen und Module - FAQ
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/pruefungsverwaltung/modulbeschreibungen-und-studienplaene/">
		Modulbeschreibungen und Studienpläne
	</a>
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/weiterbildung/">
		Weiterbildung
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/io/">
		International Office
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/einrichtungen/zentrum-fuer-lehrentwicklung/">
		Zentrum für Lehrentwicklung
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/einrichtungen/department/">
		Department für Geisteswissenschaften
	</a>
	



	


</li>

				
			</ul>
		
	


			
	</li>

								
						
				
					
					

					
					
							
									
	<li>
		
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Universität<i></i>
				</span>
				



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Universität</span>
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/">
		Organisation &amp; Einrichtungen<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Organisation &amp; Einrichtungen</span>
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/zentrale-organe/">
		Zentrale Organe<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Zentrale Organe</span>
					
					

<li>
	<a href="/universitaet/organisation-einrichtungen/zentrale-organe/praesidium/">
		Präsidium
	</a>
	




</li>

				
					
					

<li>
	<a href="/universitaet/organisation-einrichtungen/zentrale-organe/universitaetsrat/">
		Universitätsrat
	</a>
	




</li>

				
					
					

<li>
	<a href="/universitaet/organisation-einrichtungen/zentrale-organe/senat/">
		Senat
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/universitaet/organisation-einrichtungen/fakultaeten/">
		Fakultäten
	</a>
	



	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/verwaltung/">
		Verwaltung und Gebäudemanagement<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Verwaltung und Gebäudemanagement</span>
					
					

<li>
	<a href="/einrichtungen/zuv/dez1/">
		Zu Dezernat I - Recht, Organisation und Marketing
	</a>
	




</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/dezernat-2/">
		Zu Dezernat II - Studium, Lehre und Internationales
	</a>
	




</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/dezernat-3/">
		Zu Dezernat III - Personal
	</a>
	




</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/dezernat-4/">
		Zu Dezernat IV - Finanzen
	</a>
	




</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/dezernat-5/">
		Zu Dezernat V - Gebäudemanagement
	</a>
	




</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/qm/">
		Zur Stabsstelle Qualitätsentwicklung, Berichtswesen und Revision
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/universitaet/organisation-einrichtungen/einrichtungen/">
		Einrichtungen
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/universitaet/organisation-einrichtungen/personalvertretungen-und-beratungsdienste/">
		Personalvertretungen und Beratungsdienste
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/universitaet/organisation-einrichtungen/zentrale-ausschuesse/">
		Zentrale Ausschüsse
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/dez1/recht-und-organisation/satzungen-und-ordnungen/">
		Satzungen &amp; Ordnungen
	</a>
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/profil/">
		Profil<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Profil</span>
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/profil/leitbild-lehre/">
		Leitbild Lehre<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Leitbild Lehre</span>
					
					

<li>
	<a href="/universitaet/profil/leitbild-lehre/steuerkreis-lehrentwicklung/">
		Steuerkreis Lehrentwicklung
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/universitaet/profil/struktur-und-entwicklungsplan/">
		Struktur- und Entwicklungsplan
	</a>
	



	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/profil/geschichte-der-universitaet/">
		Geschichte der Universität<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Geschichte der Universität</span>
					
					

<li>
	<a href="/universitaet/profil/geschichte-der-universitaet/ausstellung-50-jahre-universitaet-ulm/">
		Ausstellung 50 Jahre Universität Ulm
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/qm/akademisches-berichtswesen/daten-und-fakten/">
		Daten und Fakten
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/universitaet/profil/internationalitaet/">
		Internationalität
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/universitaet/profil/universitaet-als-partner/">
		Universität als Partner
	</a>
	



	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/profil/kooperationschancen-wissenschaft-wirtschaft/">
		Kooperationschancen Wissenschaft - Wirtschaft<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Kooperationschancen Wissenschaft - Wirtschaft</span>
					
					

<li>
	<a href="/universitaet/profil/kooperationschancen-wissenschaft-wirtschaft/weiterbildung/">
		Weiterbildung
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/universitaet/profil/wissenschaftsstadt/">
		Wissenschaftsstadt
	</a>
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/">
		Hochschulkommunikation<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Hochschulkommunikation</span>
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/">
		Presse- und Öffentlichkeitsarbeit<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Presse- und Öffentlichkeitsarbeit</span>
					
					

<li>
	<a href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/">
		Pressestelle
	</a>
	




</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressemitteilungen/">
		Pressemitteilungen
	</a>
	




</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/unimagazin/">
		Unimagazin
	</a>
	




</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/bilder-zum-download/">
		Bilder zum Download
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/marketing/">
		Marketing<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Marketing</span>
					
					

<li>
	<a href="/einrichtungen/zuv/dez1/marketing/marketing/">
		Marketing
	</a>
	




</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/dez1/marketing/messe-equipment/">
		Messe-Equipment
	</a>
	




</li>

				
					
					

<li>
	<a href="/universitaet/alumni/">
		Alumni
	</a>
	




</li>

				
					
					

<li>
	<a href="/universitaet/karriere/career-service/">
		Career Service 
	</a>
	




</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/dez1/marketing/deutschlandstipendium/">
		Deutschlandstipendium
	</a>
	




</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/dez1/marketing/marketinglotsen/">
		Marketinglotsen
	</a>
	




</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/uni-shop/">
		Uni-Shop
	</a>
	




</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/services/">
		Services
	</a>
	




</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/dez1/marketing/web-analyse/">
		Web-Analyse
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/">
		Veranstaltungen<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen</span>
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/dies-academicus/">
		Dies academicus
	</a>
	




</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/jahrestag/">
		Jahrestag
	</a>
	




</li>

				
					
					

<li>
	<a href="/universitaet/hochschulkommunikation/veranstaltungen/50-jahre-lehre/">
		50 Jahre Lehre
	</a>
	




</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/sonstige-festveranstaltungen/">
		Sonstige Festveranstaltungen
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/misc/50jahre/">
		Jubiläum 2017 - 50 Jahre Universität Ulm
	</a>
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/karriere/">
		Karriere<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Karriere</span>
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/karriere/career-service/">
		Career Service<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Career Service</span>
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-studierende/">
		Für Studierende
	</a>
	




</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-arbeitgeber/">
		Für Arbeitgeber
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/dezernat-3/abt-iii-1-personalservice/stellenangebote/">
		Stellenangebote
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/">
		Ausbildungsangebote
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/studium/studium/studiengaenge/">
		Studiengänge
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/universitaet/karriere/stipendien/">
		Stipendien
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/weiterbildung/">
		Weiterbildung
	</a>
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/alumni/">
		Alumni<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Alumni</span>
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/alumni/anmeldung/anmeldung/">
		Anmeldung<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Anmeldung</span>
					
					

<li>
	<a href="/universitaet/alumni/anmeldung/anmeldung/">
		Anmeldung
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/alumni/veranstaltungen/">
		Veranstaltungen<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen</span>
					
					

<li>
	<a href="/universitaet/alumni/veranstaltungen/">
		Veranstaltungen
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a class="main-navigation_next" href="/universitaet/alumni/service-ziele/">
		Service &amp; Ziele<i class="js-main-navigation-forth"></i>
	</a>
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Service &amp; Ziele</span>
					
					

<li>
	<a href="/universitaet/alumni/service-ziele/">
		Service &amp; Ziele
	</a>
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>
	<a href="/universitaet/alumni/weiterbildung/">
		Weiterbildung
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/universitaet/alumni/im-blickpunkt/">
		Im Blickpunkt
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/universitaet/alumni/career-service/">
		Career Service
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/universitaet/alumni/alumni-vereine/">
		Alumni-Vereine
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/einrichtungen/zuv/dez1/marketing/uni-shop/">
		Uni-Shop
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/universitaet/alumni/foerdermoeglichkeiten/">
		Fördermöglichkeiten
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/universitaet/alumni/downloads/">
		Downloads
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/universitaet/alumni/kontakt/">
		Kontakt
	</a>
	



	


</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


			
	</li>

								
						
				
					
					

					
					
							
									
	<li>
		
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Informationen von A-Z<i></i>
				</span>
				



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen von A-Z</span>
					
					

<li>
	<a href="/informationen-von-a-z/universitaet-von-a-z/">
		Universität von A–Z
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/informationen-von-a-z/studieninteressierte/">
		Studieninteressierte
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/informationen-von-a-z/studienbeginner/">
		Studienbeginner
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/informationen-von-a-z/studierende/">
		Studierende
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/informationen-von-a-z/beschaeftigte/">
		Beschäftigte
	</a>
	



	


</li>

				
					
					

<li>
	<a href="/informationen-von-a-z/forschende-und-lehrende/">
		Forschende und Lehrende
	</a>
	



	


</li>

				
			</ul>
		
	


			
	</li>

								
						
				

				
				
			
		

		<li>
			<button class="js-search-bar-button-desktop button button--no-style search-bar-toggle search-bar-toggle--desktop"></button>
		</li>
	</ul>

	</div>

	<button class="js-search-bar-button-mobile button button--no-style search-bar-toggle search-bar-toggle--mobile"></button>
</nav>














		</div>
	</div>

	



<ul class="js-toolbar toolbar">
	<li class="js-coco-parent toolbar__item toolbar__item--has-submenu">
		<button class="js-toolbar-button-toggle toolbar__button toolbar__button--toggle"
		        title="Teilen">
			<img class="toolbar__button-img"
			     alt="Teilen"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/share.svg"
			     width="30" />
		</button>
		<ul class="js-coco-child js-toolbar-button-submenu toolbar__button toolbar__button--submenu">
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://www.facebook.com/sharer/sharer.php?u=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Facebook">
					<img class="toolbar__button-img"
					     alt="FB"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://twitter.com/home?status=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Twitter">
					<img class="toolbar__button-img"
					     alt="T"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://plus.google.com/share?url=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Google+">
					<img class="toolbar__button-img"
					     alt="G+"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/google-plus.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="mailto:?&subject=Universität&nbsp;Ulm&body=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Mail">
					<img class="toolbar__button-img"
					     alt="@"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/mail.svg"
					     width="30" />
				</a>
			</li>
		</ul>
	</li>
	<li class="toolbar__item">
		
				<a href="/en/homepage/news-details/article/foerderprogramm-des-landes-baden-wuerttemberg-innoteach-ermoeglicht-innovative-formate-zwischen-stud/" title="Show page in english" class="toolbar__button">
					EN
				</a>
			
	</li>
	<li class="js-toolbar-item-print toolbar__item toolbar__item--print">
		<a class="toolbar__button"
		   href="javascript:window.print()"
		   title="Diese Seite ausdrucken">
			<img class="toolbar__button-img"
			     alt="Druck"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/print.svg"
			     width="30" />
		</a>
	</li>
	<li class="js-toolbar-item-top toolbar__item toolbar__item--top">
		<a class="toolbar__button"
		   href="#"
		   title="Nach oben">
			<img class="toolbar__button-img"
			     alt="Top"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/arrow-ghost-top.svg"
			     width="30" />
		</a>
	</li>
</ul>

</header>

<main>
	<div class="row ">
		
	<div id="c935" class="content-element">
	

	
		
				
			

		

	
			
				
	
			
					
							<h1 class="content-element__title">
							
								
	News

							
							</h1>
						
				
		

			
		







		

		




		
				
			
	



	



		<article itemscope itemtype="https://schema.org/NewsArticle" class="news-article">
			
				
	<div class="row row--no-padding">
		<div class="column-1-33">
			<header class="news-article__header">
				<time itemprop="datePublished" class="thin-date"
				      datetime="2019-12-13 17:06">
					13. Dezember 2019
				</time>
				
						<h2 itemprop="headline">Förderprogramm des Landes Baden-Württemberg: „InnoTEACH“ ermöglicht innovative Formate zwischen Studium und Beruf</h2>
					

				<span class="news-article__hidden-microdata">
					<meta itemprop="mainEntityOfPage"
					      itemscope
					      itemtype="https://schema.org/WebPage"
					      itemid="https://www.uni-ulm.de/home/uni-aktuell/article/foerderprogramm-des-landes-baden-wuerttemberg-innoteach-ermoeglicht-innovative-formate-zwischen-stud/"
					      content/>

					<span itemprop="author" itemscope itemtype="https://schema.org/Person">
						<span itemprop="name">
							
									Universität Ulm
								
						</span>
					</span>
					<time itemprop="dateModified" datetime="2019-12-13 17:21">
						13. Dezember 2019
					</time>
					<span itemprop="publisher" itemscope itemtype="https://schema.org/EducationalOrganization">
						<span itemprop="name">Universität Ulm</span>
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img itemprop="url"
							     src="https://www.uni-ulm.de/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.jpg"
							     alt="Logo" />
						</span>
					</span>
				</span>
			</header>
			
			<div itemprop="articleBody">
				<p><strong>Der Übergang vom Studium in das Berufsleben bietet zahlreiche Gestaltungsmöglichkeiten für Wissenschaft und Wirtschaft. Im Gegensatz zu der Schnittstelle Schule-Hochschule gibt es für diesen Abschnitt weniger gezielte Angebote. Dies wird sich in den kommenden Jahren ändern, zumindest in der Region: Die <a href="https://www.hochschule-biberach.de/" target="_blank">Hochschule Biberach</a> (HBC) war im Verbund mit der Universität Ulm und der <a href="https://studium.hs-ulm.de/de/" target="_blank">Technischen Hochschule Ulm</a> bei einer Projektausschreibung des Landes Baden-Württemberg erfolgreich und hat für ihr Konzept „InnoTEACH“ eine Förderung von 750.000 Euro für eine Laufzeit von zwei Jahren eingeworben. 18 Anträge waren beim Land eingegangen, vier wurden am Ende für die Förderung ausgewählt. „Die Fördergelder ermöglichen uns gemeinsame Formate, die den Übergang in den Job fließend gestalten“, sagt Jens Winter, Prorektor für Lebenslanges Lernen an der Hochschule Biberach.</strong><br /> <br /> Mit der Universität Ulm, der Technischen Hochschule Ulm und der Hochschule Neu-Ulm ist die Hochschule Biberach im Hochschulverbund<a href="https://innosued.de/" target="_blank"> „InnoSÜD“</a> eng verzahnt; gemeinsam wollen die InnoSÜD-Partner die Region Donau-Iller-Riß unter den wettbewerbs- und innovationsfähigsten Räumen Europas positioniert. Im Fokus stehen dabei die Themenfelder Energie, Mobilität, Gesundheit und Biotechnologie sowie Transformationsmanagement. 2018 hatten die Hochschulen gemeinsam im Förderprogramm „Innovative Hochschule“ punkten können, weitere Erfolge folgten – zuletzt im Bereich Existenzgründung. Der jetzige Antrag ist ein weiterer Baustein in der engen Zusammenarbeit der vier Partner, was den Biberacher Rektor André Bleicher sehr freut: „Mit InnoTEACH übersetzen wir die Transferformate aus InnoSÜD in die Lehre und ins Studium, wodurch der Forschungsverbund auch im Studium erlebbar wird.“ „Diese Projekte greifen an den Verbundhochschulen perfekt ineinander“, ergänzt Professorin Olga Pollatos, Vizepräsidentin für Lehre an der Universität Ulm.<br /> <br /> Studierende sollen in InnoTEACH durch gezielte, praxisnahe Projekte Zugang zu aktuellen Forschungsvorhaben der Hochschulen, aber auch zu anwendungsorientierten Problemstellungen beteiligter Unternehmen in der Region erhalten. Dies kann über verschiedenste Formate geschehen wie beispielsweise Projektarbeiten im Unternehmen, Austausch von Lehrenden oder Mentorenprogramme. Der enge Kontakt zu den Hochschulen bietet insbesondere für kleine und mittlere Unternehmen den Zugang zu innovativer Forschung und Entwicklung, sowie eine niederschwellige Verbindung zu künftigen Absolventen. Die Hochschulen profitieren dadurch, dass sie durch kooperative Projekte an realen, praktischen Herausforderungen Implikationen für die eigene Lehre und Forschung gewinnen. Damit hat der Antrag den richtigen Ansatz gefunden. Denn die Wissenschaftsministerin Theresia Bauer führt aus: „Die Vernetzung von Wissenschaft und Wirtschaft ist wichtig, damit Ideen und Technologien schnell in der Wirtschaft ankommen und für die Gesellschaft wirksam werden.“ Besonders freut sich Jens Winter für die Studierenden: „Am Ende des Studiums bekommen die Studierenden eine noch engere Verzahnung zur Berufswelt von morgen. Das motiviert enorm.“</p>
<p>Text: <a href="https://www.hochschule-biberach.de/" target="_blank">Hochschule Biberach</a></p>
<p>&nbsp;</p>
			</div>
		</div>

		<div class="column-1-3">
			<footer class="news-article__footer">
				
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/_processed_/e/3/csm_studenten_201605_a0cdc3babd.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/_processed_/e/3/csm_studenten_201605_a0cdc3babd.jpg" title="Studierende an der Tafel" class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="Neue Lehrformate sollen Studierenden den Berufseinstieg erleichtern (Symbolbild: Eberhardt/Uni Ulm)">
				
	<img title="Studierende an der Tafel" alt="Studierende an der Uni Ulm" src="/fileadmin/_processed_/e/3/csm_studenten_201605_a0cdc3babd.jpg" width="1200" height="799" />

			</a>
		
	
		<figcaption>Neue Lehrformate sollen Studierenden den Berufseinstieg erleichtern (Symbolbild: Eberhardt/Uni Ulm)</figcaption>
	
</figure>



		
		
		
	



				
			</footer>
		</div>
	</div>

	<div class="row row--no-padding">
		
	
		<nav>
			
				<div class="row row--no-padding">
					
							
	<div class="column-1-2">
		
			<h4>
				Vorheriger Beitrag
			</h4>
			



<article itemscope="" itemtype="https://schema.org/NewsArticle" class="background-box background-box--no-title-gap background-box--neutral">
	
	
			
					<a class="background-box__content" href="/home/uni-aktuell/article/zwei-erc-consolidator-grants-fuer-die-uni-ulmprofessorinnen-erforschen-bienen-virus-und-schwere-dep/">
						
	
	
		


<h3 itemprop="headline" class="background-box__title">Zwei ERC Consolidator Grants für die Uni Ulm!<br />Professorinnen erforschen Bienen-Virus und schwere Depressionen</h3>
<div class="background-box__text">
	<div>
		
	</div>

	<time itemprop="datePublished" datetime="2019-12-10 12:18">veröffentlicht am: 10. Dezember 2019</time>
	<span class="more-link background-box__more-link"></span>
</div>

	
	

					</a>
				
		
</article>




		
	</div>

							
	<div class="column-1-2">
		
	</div>

						
				</div>
			
		</nav>
	

	</div>

			
		</article>
	
































</div>


	</div>
</main>

<footer>
	







        
            
    
        
            <nav class="footer-navigation">
                <div class="row">
                    <ul class="footer-navigation__list footer-navigation__list--level-1">
                        
                            <li class="footer-navigation__item footer-navigation__item--level-1">
                                <h2>Universität</h2>
                                
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/a-z/">A–Z</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/lageplaene-campus/">Lagepläne Campus</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/pressemitteilungen/">Pressemitteilungen</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/stellenangebote/">Stellenangebote</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/veranstaltungskalender-der-uni-ulm/">Veranstaltungskalender der Uni Ulm</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/telefonverzeichnis/">Telefonverzeichnis</a>
					</li>
				
			</ul>
		
	

                            </li>
                        
                            <li class="footer-navigation__item footer-navigation__item--level-1">
                                <h2>Impressum &amp; Datenschutz</h2>
                                
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum-datenschutz/impressum/">Impressum</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum-datenschutz/datenschutz/">Datenschutz</a>
					</li>
				
			</ul>
		
	

                            </li>
                        
                        
                                <li class="footer-navigation__item footer-navigation__item--level-1">
                                    
                                        <div class="footer-navigation__text">
                                            Inhaltlich verantwortlich für diese Seite: <br>https://www.uni-ulm.de/index.php?id=94<br>
                                            <a href="javascript:linkTo_UnCryptMailto('jxfiql7mobppbpqbiibXrkf:rij+ab');">Annika Bingmann</a>
                                        </div>
                                    
                                    <div class="footer-navigation__text">
                                        Zuletzt bearbeitet:<br>
                                        10. Dezember 2019
                                    </div>
                                    <a href="https://www.facebook.com/UniUlm" class="footer-socialicon" target="_blank" title="facebook">
                                        <img class="footer-socialicon--facebook"
                                             alt="FB"
                                             src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
                                             width="20" />
                                    </a>
                                    <a href="https://www.twitter.com/uni_ulm" class="footer-socialicon" target="_blank" title="twitter">
                                        <img class="footer-socialicon--twitter"
                                             alt="T"
                                             src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
                                             width="20" />
                                    </a>
                                    <a href="https://www.youtube.com/user/uulm" class="footer-socialicon" target="_blank" title="youtube">
                                        <img class="footer-socialicon--youtube"
                                             alt="YT"
                                             src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/youtube.svg"
                                             width="20" />
                                    </a>
                                    <a href="https://www.instagram.com/universitaetulm/" class="footer-socialicon" target="_blank" title="instagram">
                                        <img class="footer-socialicon--instagram"
                                             alt="I"
                                             src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/instagram.svg"
                                             width="20" />
                                    </a>
                                </li>
                            
                    </ul>
                </div>
            </nav>
        
    

        
    

















	





        
    <div class="showcase">
        <div class="row">
            <a class="showcase__link" href="https://www.uni-ulm.de/familie">
                <img class="showcase__award"
                     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-familien-zertifikat.png"
                     title="Zertifikat seit 2008 – Audit familiengerechte Hochschule"
                     alt="Logo: Zertifikat seit 2008 – Audit familiengerechte Hochschule" />
            </a>
            <a class="showcase__link showcase__link--last"
               href="https://www.hrk.de/weltoffene-hochschulen">
                <img class="showcase__award"
                     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-weltoffene-hochschule.jpg"
                     title="Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"
                     alt="Logo: Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit" />
            </a>
        </div>
    </div>

    












	





        
    <div class="copyright">
        <div class="row">
            <div class="copyright__text">© 2019 Universität Ulm | Ulm University</div>
        </div>
    </div>

    












</footer>
<script src="/typo3temp/assets/compressed/merged-4f711009f69b1bb0af46c55912cbaf65.js?1573629674" type="text/javascript"></script>
<script src="/typo3temp/assets/compressed/merged-b7192be0092b72f8cf2090d62f838c75.js?1573629675" type="text/javascript"></script>


</body>
</html>