<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/in2template/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index,follow" />
<meta name="language" content="de" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-b8858cee382caec04f3f4e3011018b00.css?1602509165" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-30aec3972b591e8c99bd43b97d26e6ac.css?1602509165" media="print">



<script src="/typo3temp/assets/compressed/merged-7dcc6f2b60502d95eb9428f9fa2afd2d.js?1602509165" type="text/javascript"></script>


<meta name="keywords" content="Universität Ulm, Uni Ulm, Forschung, Pankreaskarzinom, Bauchspeicheldrüsenkrebs, Kombinationstherapie, PAD-Therapie">
	
	
	<meta name="description" content="Ulmer Wissenschaftler haben einen mutationsspezifischen Kombinationsansatz entwickelt, der das Wachstum von ATM-mutierten Pankreaskarzinomen hemmt">
	

<meta name="viewport" content="width=device-width, initial-scale=1.0">						<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-news.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-jobs.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-kiz.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-news.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-kolloquium-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-pe.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-cs.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-ds.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-elearning.rss" />
			<link rel="alternate" type="text/calendar" href="https://www.uni-ulm.de/feed-elearning-workshops.ics" /><script>document.write('<style>body{visibility:hidden}</style>');document.documentElement.className = 'js';</script>			<!-- Google Analytics -->
			<script async src='//www.google-analytics.com/analytics.js'></script>
			<!-- End Google Analytics -->
	<title>Uni Aktuell - Universität Ulm</title>
	<meta name="title" content="Uni Aktuell - Universität Ulm" />
	<meta name="date" content="2020-04-27" />
	<link rel="canonical" href="https://www.uni-ulm.de/home/uni-aktuell/article/blockade-der-dna-reparatur-treibt-krebszelle-in-den-tod-praeklinische-studie-kombinationstherapie-hemmt-atm-mutierten-pankreas-tumor/" />
</head>
<body data-page-identifier="94" class="faculty-neutral">
<header class="js-page-header page-header">
	<div class="row">
		<div class="column-1-2">
			
	
	
		
				
			
	

			
		</div>

		<div class="column-1-2">
			
	<div class="logo">
		<a class="logo__link" href="/" title="Startseite">
			<img class="logo__img" src="/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.svg" alt="Logo der Universität Ulm" />
		</a>
	</div>

		</div>
	</div>

	<div class="page-header__row-main-nav">
		<div class="row">
			<div class="js-search-bar-field search-bar search-bar--major">
				

<form action="https://duckduckgo.com/" class="search-bar__form js-duckduck" target="_blank">
	<div class="search-bar__input-container">
		<input class="js-search-bar-input search-bar__input js-duckduck-query"
		       id="q"
		       type="text"
		       name="q"
		       value=""/>

		<input type="hidden" name="k1" value="-1" />
	</div>
	<div class="search-bar__submit-container">
		<input class="button--thin search-bar__submit js-duckduck-submit"
		       type="submit"
		       value="Suchen"/>
	</div>
</form>

			</div>

			

<nav class="js-main-navigation main-navigation">
	
		
			<i class="js-main-navigation-toggle main-navigation_mobileopen">
				Menü
			</i>
		
	
	<div class="container">
			
	<ul class="js-main-navigation-list main-navigation-list list-unstyled main-navigation-level1 noMarginlist">
		
			
				
					
					
						<li class="navigation-title"><span>Home</span>
					

					
					
							
									
	<li>
		
				
						<a class="main-navigation_next-level1" href="/forschung/">
							Forschung
						</a>
					

			
	</li>

								
						
				
					
					

					
					
							
									
	<li>
		
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Studium<i></i>
				</span>
				



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium</span>
					
					

<li>

		<a href="/studium/semestereroeffnung/">
			Semestereröffnung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/informationen-zum-studium-im-wintersemester-20-21/">
			Informationen zum Studium im Wintersemester 20/21
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/">
			Studieren an der Uni Ulm<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren an der Uni Ulm</span>
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
			Studiengänge
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/studieren-plus/">
			Studieren PLUS<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren PLUS</span>
					
					

<li>

		<a href="/misc/uulm-pro-mint-med/">
			UULM PRO MINT &amp; MED
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zentrum-fuer-lehrentwicklung/ulmer-lehrprojekte/passt/">
			PASST!
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/studieren-plus/lernstrategien-arbeitstechniken/">
			Lernstrategien &amp; Arbeitstechniken
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/vischnu/">
			Virtuelles Schnupperstudium
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/infos-fuer-studierende/">
			Infos für Studierende
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/informationen-fuer-studieninteressierte/">
			Informationen für Studieninteressierte<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen für Studieninteressierte</span>
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/informationen-fuer-studieninteressierte/uni-ulm-in-der-wissenschaftsstadt/">
			Uni Ulm in der Wissenschaftsstadt
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/infos-zur-promotion/">
			Infos zur Promotion
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienberatung/">
			Studienberatung<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienberatung</span>
					
					

<li>

		<a href="/studium/studienberatung/beratung-fuer-studierende-mit-familienpflichten/">
			Beratung für Studierende mit Familienpflichten
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/beratung-fuer-studierende-mit-handicap/">
			Beratung für Studierende mit Handicap
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/zentrale-studienberatung/">
			Zentrale Studienberatung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/studienfachberatung/">
			Studienfachberatung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/psychosoziale-beratungsstelle-fuer-studierende/">
			Psychosoziale Beratungsstelle für Studierende
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/">
			Veranstaltungen für Studieninteressierte<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen für Studieninteressierte</span>
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/studieninformationstag-2020/">
			Studieninformationstag 2020
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/campus-online/">
			Campus Online
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/angebote-fuer-lehrkraefte-und-schulen/">
			Angebote für Lehrkräfte und Schulen
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/schueler/">
			Veranstaltungen und Projekte für Schüler
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/termine-und-veranstaltungen/">
			Termine und Veranstaltungen
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/scienceexpo/">
			ScienceExpo
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studierende/">
			Veranstaltungen für Studierende
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/beratungskompass/">
			Beratungskompass
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/">
			Bewerbung und Immatrikulation<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Bewerbung und Immatrikulation</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/bachelorstudiengaenge/">
			Bachelor
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/">
			Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/ausfuehrliche-informationen-zum-dialogorientierten-serviceverfahren/">
			Ausführliche Informationen zum Dialogorientierten Serviceverfahren
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-zulassungsfreie-studiengaenge/">
			Erstes Fachsemester zulassungsfreie Studiengänge
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/">
			Studiengänge Medizin und Zahnmedizin
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/">
			Höhere Fachsemester<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Höhere Fachsemester</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/humanmedizin/">
			Humanmedizin
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/zahnmedizin/">
			Zahnmedizin
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/bachelorstudiengaenge/">
			Bachelorstudiengänge
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/masterstudiengaenge/">
			Masterstudiengänge
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/masterstudiengaenge/">
			Masterstudiengänge
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/auslaendische-studienbewerberinnen/">
			Ausländische Studienbewerber/innen
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/studiengebuehren/">
			Studiengebühren
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/losverfahren/">
			Losverfahren
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/">
			Mehr<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/ausserkapazitaere-bewerbung/">
			Außerkapazitäre Bewerbung
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/hochschulzugang-ohne-abitur/">
			Hochschulzugang ohne Abitur
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/modulstudierende/">
			Modulstudierende
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
			Parallelstudium
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/promotion/">
			Promotion
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/studienplatztausch/">
			Studienplatztausch
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/zeitstudierende/">
			Zeitstudierende
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/recht-und-organisation/satzungen-und-ordnungen/studium-promotion-habilitation/zulassungssatzungen/">
			Zulassungssatzungen
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/">
			Studienorganisation<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienorganisation</span>
					
					

<li>

		<a href="/studium/studienorganisation/beurlaubung-rueckmeldung-studiengangwechsel-und-exmatrikulation/">
			Beurlaubung, Rückmeldung, Studiengangwechsel, Exmatrikulation
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/studiengebuehren/">
			Beiträge, Zahlungen, Studiengebühren
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/vorlesungen/">
			Vorlesungen<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Vorlesungen</span>
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/vorlesungsverzeichnis/">
			Vorlesungsverzeichnis
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/modulbeschreibungen-und-studienplaene/">
			Modulbeschreibungen und Studienpläne
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/stundenplaene/">
			Stundenpläne
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/vorlesungszeiten/">
			Vorlesungszeiten
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/studierendenausweis-chipkarte/">
			Studierendenausweis (Chipkarte)
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/ordnungen-satzungen-und-gesetze/">
			Ordnungen, Satzungen und Gesetze
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/mehr/">
			Mehr<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
			Parallelstudium
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/mehr/mutterschutz/">
			Mutterschutz
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/mehr/studierendenstatistik/">
			Studierendenstatistik
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/mehr/versicherungen/">
			Versicherungen
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/mehr/ehrenamtszertifikate/">
			Ehrenamtszertifikate
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/pruefungsverwaltung/">
			Prüfungsverwaltung<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Prüfungsverwaltung</span>
					
					

<li>

		<a href="/studium/pruefungsverwaltung/anerkennungen/">
			Anerkennungen
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/formulareleitfaeden-studierende/">
			Formulare/Leitfäden Studierende
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/hinweise-fuer-studierende-zu-pruefungen-waehrend-der-corona-krise/">
			Hinweise für Studierende zu Prüfungen während der Corona-Krise
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/formulareleitfaeden-pruefermodulverantwortliche/">
			Formulare/Leitfäden Prüfer/Modulverantwortliche
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/hinweise-fuer-pruefende-zur-abnahme-von-pruefungen-waehrend-der-corona-krise/">
			Hinweise für Prüfende zur Abnahme von  Prüfungen während der Corona-Krise
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/pruefungen-und-module-faq/">
			Prüfungen und Module - FAQ
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/modulbeschreibungen-und-studienplaene/">
			Modulbeschreibungen und Studienpläne
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/weiterbildung/">
			Weiterbildung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/io/">
			International Office
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zentrum-fuer-lehrentwicklung/">
			Zentrum für Lehrentwicklung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/department-fuer-geisteswissenschaften-school-of-humanities/">
			Department für Geisteswissenschaften
		</a>
	
	



	


</li>

				
			</ul>
		
	


			
	</li>

								
						
				
					
					

					
					
							
									
	<li>
		
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Universität<i></i>
				</span>
				



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Universität</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/">
			Organisation &amp; Einrichtungen<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Organisation &amp; Einrichtungen</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/zentrale-organe/">
			Zentrale Organe<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Zentrale Organe</span>
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-organe/praesidium/">
			Präsidium - Aufgaben/Zusammensetzung/Informationen zu den Präsidiumsmitgliedern
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-organe/universitaetsrat-aufgaben-und-zusammensetzung/">
			Universitätsrat - Aufgaben und Zusammensetzung
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-organe/senat-aufgaben-und-zusammensetzung/">
			Senat - Aufgaben und Zusammensetzung
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/fakultaeten/">
			Fakultäten
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/verwaltung-und-gebaeudemanagement/">
			Verwaltung und Gebäudemanagement<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Verwaltung und Gebäudemanagement</span>
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/">
			Zu Dezernat I - Recht, Organisation und Marketing
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-ii/">
			Zu Dezernat II - Studium, Lehre und Internationales
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-3/">
			Zu Dezernat III - Personal
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-4/">
			Zu Dezernat IV - Finanzen
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/hauptseite-dezernat-v-gebaeudemanagement/">
			Zu Dezernat V - Gebäudemanagement
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/qm/">
			Zur Stabsstelle Qualitätsentwicklung, Berichtswesen und Revision
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/einrichtungen/">
			Einrichtungen
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/beratungsdienste-und-personalvertretungen/">
			Personalvertretungen und Beratungsdienste
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-ausschuesse/">
			Zentrale Ausschüsse
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/recht-und-organisation/satzungen-und-ordnungen/">
			Satzungen &amp; Ordnungen
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/">
			Profil<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Profil</span>
					
					

<li>

		<a href="/universitaet/profil/struktur-und-entwicklungsplan/">
			Struktur- und Entwicklungsplan
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/leitbild-lehre/">
			Leitbild Lehre<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Leitbild Lehre</span>
					
					

<li>

		<a href="/universitaet/profil/leitbild-lehre/30072020-virtuelle-podiumsdiskussion/">
			30.07.2020 Virtuelle Podiumsdiskussion
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/profil/leitbild-lehre/steuerkreis-lehrentwicklung/">
			Steuerkreis Lehrentwicklung
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/leitbild-lehre/massnahmen-zum-leitbild-lehre/">
			Maßnahmen zum Leitbild Lehre
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/leitbild-lehre/mitmachportal/">
			Mitmachportal
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/geschichte-der-universitaet/">
			Geschichte der Universität<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Geschichte der Universität</span>
					
					

<li>

		<a href="/universitaet/profil/geschichte-der-universitaet/ausstellung-50-jahre-universitaet-ulm/">
			Ausstellung 50 Jahre Universität Ulm
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/qm/akademisches-berichtswesen/daten-und-fakten/">
			Daten und Fakten
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/profil/internationalitaet/">
			Internationalität
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/profil/kooperationen/">
			Kooperationen
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/profil/wissenschaftsstadt/">
			Wissenschaftsstadt
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/">
			Hochschulkommunikation<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Hochschulkommunikation</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/">
			Presse- und Öffentlichkeitsarbeit<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Presse- und Öffentlichkeitsarbeit</span>
					
					

<li>

		<a href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/">
			Pressestelle
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressemitteilungen/">
			Pressemitteilungen
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/unimagazin/">
			Unimagazin
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/bilder-zum-download/">
			Bilder zum Download
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/marketing/">
			Marketing<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Marketing</span>
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/marketing/">
			Marketing
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/messe-equipment/">
			Messe-Equipment
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/alumni/">
			Alumni
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/karriere/career-service/">
			Career Service
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/marketinglotsen/">
			Marketinglotsen
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/uni-shop/">
			Uni-Shop
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/services/">
			Services
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/web-optimierung/">
			Web-Optimierung
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/">
			Veranstaltungen<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/dies-academicus/">
			Dies academicus
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/jahrestag/">
			Jahrestag
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/hochschulkommunikation/veranstaltungen/50-jahre-lehre/">
			50 Jahre Lehre
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/sonstige-festveranstaltungen/">
			Sonstige Festveranstaltungen
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/informationen-zum-coronavirus/">
			Informationen zum Coronavirus<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen zum Coronavirus</span>
					
					

<li>

		<a href="/universitaet/informationen-zum-coronavirus/faqs-universitaet-ulm/">
			FAQs Universität Ulm
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/informationen-zum-coronavirus/kontaktdatenerfassung-knapp/">
			Kontaktdatenerfassung - KnAPP
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/">
			Karriere<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Karriere</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/career-service/">
			Career Service<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Career Service</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-studierende/">
			Für Studierende
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-arbeitgeber/">
			Für Arbeitgeber
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-3/abt-iii-1-personalservice/stellenangebote/">
			Stellenangebote
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/">
			Ausbildungsangebote
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
			Studiengänge
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/recht-und-organisation/stipendien/">
			Stipendien
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/weiterbildung/">
			Weiterbildung
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/alumni/">
			Alumni<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Alumni</span>
					
					

<li>

		<a href="/universitaet/alumni/anmeldung-1/">
			Anmeldung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/veranstaltungen/">
			Veranstaltungen
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/service-ziele/">
			Service &amp; Ziele
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/weiterbildung/">
			Weiterbildung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/im-blickpunkt/">
			Im Blickpunkt
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/downloads/archiv-newsletter/">
			Alumni Newsletter
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/career-service/">
			Career Service
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/alumni-vereine/">
			Alumni-Vereine
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/uni-shop/">
			Uni-Shop
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/foerdermoeglichkeiten/">
			Fördermöglichkeiten
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/alumni/downloads/">
			Downloads<i class="js-main-navigation-forth"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Downloads</span>
					
					

<li>

		<a href="/universitaet/alumni/downloads/archiv-newsletter/">
			Archiv Newsletter
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/kontakt/">
			Kontakt
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


			
	</li>

								
						
				
					
					

					
					
							
									
	<li>
		
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Informationen von A-Z<i></i>
				</span>
				



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen von A-Z</span>
					
					

<li>

		<a href="/informationen-von-a-z/universitaet-von-a-z/">
			Universität von A–Z
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/informationen-fuer-studieninteressierte/">
			Studieninteressierte
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/informationen-zum-studium-im-wintersemester-20-21/">
			Studienbeginner
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/informationen-zum-studium-im-wintersemester-20-21/">
			Studierende
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/informationen-von-a-z/beschaeftigte/">
			Beschäftigte
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/informationen-von-a-z/forschende-und-lehrende/">
			Forschende und Lehrende
		</a>
	
	



	


</li>

				
			</ul>
		
	


			
	</li>

								
						
				

				
				
			
		

		<li>
			<button class="js-search-bar-button-desktop button button--no-style search-bar-toggle search-bar-toggle--desktop"></button>
		</li>
	</ul>

	</div>

	<button class="js-search-bar-button-mobile button button--no-style search-bar-toggle search-bar-toggle--mobile"></button>
</nav>














		</div>
	</div>

	



<ul class="js-toolbar toolbar">
	<li class="js-coco-parent toolbar__item toolbar__item--has-submenu">
		<button class="js-toolbar-button-toggle toolbar__button toolbar__button--toggle"
		        title="Teilen">
			<img class="toolbar__button-img"
			     alt="Teilen"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/share.svg"
			     width="30" />
		</button>
		<ul class="js-coco-child js-toolbar-button-submenu toolbar__button toolbar__button--submenu">
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://www.facebook.com/sharer/sharer.php?u=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Facebook">
					<img class="toolbar__button-img"
					     alt="FB"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://twitter.com/home?status=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Twitter">
					<img class="toolbar__button-img"
					     alt="T"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://plus.google.com/share?url=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Google+">
					<img class="toolbar__button-img"
					     alt="G+"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/google-plus.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="mailto:?&subject=Universität&nbsp;Ulm&body=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Mail">
					<img class="toolbar__button-img"
					     alt="@"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/mail.svg"
					     width="30" />
				</a>
			</li>
		</ul>
	</li>
	<li class="toolbar__item">
		
				<a href="/en/university-news/news-details/article/blockade-der-dna-reparatur-treibt-krebszelle-in-den-tod-praeklinische-studie-kombinationstherapie-hemmt-atm-mutierten-pankreas-tumor/" title="Show page in english" class="toolbar__button">
					EN
				</a>
			
	</li>
	<li class="js-toolbar-item-print toolbar__item toolbar__item--print">
		<a class="toolbar__button"
		   href="javascript:window.print()"
		   title="Diese Seite ausdrucken">
			<img class="toolbar__button-img"
			     alt="Druck"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/print.svg"
			     width="30" />
		</a>
	</li>
	<li class="js-toolbar-item-top toolbar__item toolbar__item--top">
		<a class="toolbar__button"
		   href="#"
		   title="Nach oben">
			<img class="toolbar__button-img"
			     alt="Top"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/arrow-ghost-top.svg"
			     width="30" />
		</a>
	</li>
</ul>

</header>

<main>
	<div class="row ">
		
	<div id="c935" class="content-element">
	

	
		
				
			

		

	
			
				
	
			
					
							<h1 class="content-element__title">
							
								
	News

							
							</h1>
						
				
		

			
		







		

		




		
				
			
	



	



		<article itemscope itemtype="https://schema.org/NewsArticle" class="news-article">
			
				
	<div class="row row--no-padding">
		<div class="column-1-33">
			<header class="news-article__header">
				<time itemprop="datePublished" class="thin-date"
				      datetime="2020-11-05 15:13">
					05.
					November
					2020
				</time>
				
						<h2 itemprop="headline">Blockade der DNA-Reparatur treibt Krebszelle in den Tod  Präklinische Studie: Kombinationstherapie hemmt ATM-mutierten Pankreas-Tumor</h2>
					

				<span class="news-article__hidden-microdata">
					<meta itemprop="mainEntityOfPage"
					      itemscope
					      itemtype="https://schema.org/WebPage"
					      itemid="https://www.uni-ulm.de/home/uni-aktuell/article/blockade-der-dna-reparatur-treibt-krebszelle-in-den-tod-praeklinische-studie-kombinationstherapie-hemmt-atm-mutierten-pankreas-tumor/"
					      content/>

					<span itemprop="author" itemscope itemtype="https://schema.org/Person">
						<span itemprop="name">
							
									Universität Ulm
								
						</span>
					</span>
					<time itemprop="dateModified" datetime="2020-11-05 15:53">
						05. November 2020
					</time>
					<span itemprop="publisher" itemscope itemtype="https://schema.org/EducationalOrganization">
						<span itemprop="name">Universität Ulm</span>
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img itemprop="url"
							     src="https://www.uni-ulm.de/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.jpg"
							     alt="Logo" />
						</span>
					</span>
				</span>
			</header>
			
			<div itemprop="articleBody">
				<p><strong>Er ist heimtückisch, aggressiv und nur selten zu besiegen: Der Bauchspeicheldrüsenkrebs gehört zu den tödlichsten Krebsarten in der westlichen Welt. Trotz der enormen Fortschritte der medizinischen Forschung weiß man noch immer nicht, wie Pankreaskarzinome genau entstehen und wie sie effektiv bekämpft werden können. Ulmer Wissenschaftlerinnen und Wissenschaftler haben nun in einer präklinischen Studie am Mausmodell gezeigt, wie sich bestimmte Krebszellen in den Tod treiben lassen. </strong></p>
<p>Die Ulmer Krebsforscher haben dafür einen mutationsspezifischen kombinatorischen Therapieansatz gewählt, der sich gegen eine Karzinomvariante richtet, bei der ein wichtiges DNA-Reparaturgen (ATM) mutiert ist. Den Forschenden gelang es durch die Kombination dreier Substanzen, die zellulären Reparaturmechanismen auf breiter Linie abzuschalten. Der Effekt: die Krebszellen starben ab und das Tumorwachstum wurde gehemmt. Veröffentlicht wurden die Ergebnisse der Studie in der renommierten britischen Fachzeitschrift „<a href="http://dx.doi.org/10.1136/gutjnl-2019-319970" target="_blank">GUT</a>“, sowie eine Erweiterung des Therapieregimes in „Cells“.</p>
<p>Bauchspeicheldrüsenkrebs ist nicht gleich Bauchspeicheldrüsenkrebs. Heute weiß man, dass unterschiedliche genetische Mutationen mit dieser Krebsart assoziiert sind. „Wir halten es für sehr sinnvoll, die Pankreaskarzinom-Patienten entsprechend ihrer Mutationen zu gruppieren, um die Erkrankung zielgerichtet behandeln zu können“, so der Studienleiter <a href="https://www.uniklinik-ulm.de/innere-medizin-i/forschung-studien/arbeitsgruppen/ag-prof-dr-kleger.html" target="_blank">Professor Alexander Kleger</a> vom Universitätsklinikum Ulm. Als Heisenberg Professor für Molekulare Onkologie leitet er eine Arbeitsgruppe zur Pankreasforschung. Der Mediziner ist Oberarzt und Leiter der Pankreatologie an der <a href="https://www.uniklinik-ulm.de/innere-medizin-i.html" target="_blank">Klinik für Innere Medizin 1</a>.</p>
<p>Bei einem Fünftel aller Patienten mit Pankreaskarzinom gibt es Mutationen in DNA-Reparaturgenen. Am häufigsten ist dabei das ATM-Gen betroffen. Dieses Gen kodiert für das Enzym ATM-Serin/Threonin-Kinase, das eine Schlüsselrolle bei der Reparatur von DNA-Doppelstrangbrüchen spielt. Ist dieses Gen mutiert, kann dieses Enzym nicht synthetisiert werden, sodass die Doppelstrangreparatur nicht mehr funktioniert. Um die DNA-Schäden zu beseitigen, treten alternative Reparaturmechanismen in Kraft, die jedoch weitaus fehleranfälliger sind. Für die Zellen bedeutet dies ein gewisses Reproduktionsrisiko, da die zelluläre Qualitätskontrolle bei der Zellteilung fehlerhafte „Kopiervorlagen“ eliminiert und schadhafte Zellen in den Tod schickt.</p>
<p><strong>Krebszellen mit Mutationen reagieren empfindlicher auf DNA-schädigende Medikamente </strong></p>
<p>Um Tumorzellen, die ATM-Mutationen aufweisen, selektiv abzutöten und dabei möglichst wenig Nebenwirkungen hervorzurufen, machen sich die Forscherinnen und Forscher diese besondere Tatsache zunutze: „Krebszellen mit Mutationen in solchen DNA-Reparaturgenen reagieren empfindlicher auf DNA-schädigende Medikamente als gesunde Körperzellen. Dadurch lässt sich die Spezifität des Zelltods auf Krebszellen besser konzentrieren“, erklären Dr. Lukas Perkhofer und Dr. Johann Gout. Der Oberarzt und der Postdoc aus der Klinik für Innere Medizin 1 teilen sich die Erstautorenschaft der Studie.</p>
<p>Um nicht nur die Reparatur von DNA-Doppelsträngen, sondern auch alternative Reparaturwege zu blockieren, hat das Forschungsteam drei unterschiedliche Medikamentengruppen kombiniert. Zu diesen gehören sogenannte PARP-, ATR- und DNA-PK-Inhibitoren, die allesamt, aber auf unterschiedlichen Wegen hemmend in die genetische Schadensregulierung eingreifen. Unterbleibt die Reparatur massiver Genschäden, leitet die Zelle den gezielten Zelltod durch „Selbstmord“ ein: die Apoptose. So wird der Tumor in seinem Wachstum gestoppt. Durch die Kombination dieser drei Komponenten sollen weniger Nebenwirkungen auftreten und Resistenzen so gut es geht vermieden werden. „Die gleichzeitige Hemmung der Kinase ATM durch spezifische Medikamente erlaubt eine potentielle Erweiterung der Therapie auf nicht ATM-mutierte Tumoren, gleichzeitig muss aber die Toxizität einer solchen potentiellen Therapie berücksichtigt werden“ gibt der Studienleiter Kleger zu bedenken.</p>
<p><strong>Der mutationsspezifische Kombinationsansatz eröffnet neue Perspektiven für die Krebstherapie</strong></p>
<p>In dieser präklinischen Studie, an der weitere Wissenschaftlerinnen und Wissenschaftler aus Ulm sowie aus München und Mainz beteiligt waren, konnte dieser Effekt sowohl in der Zellkultur am Mausmodell gezeigt werden. Zum Einsatz kamen dabei sowohl murine als auch humane Pankreaskarzinomzellen. Mithilfe humaner Organoide, das heißt mit dreidimensionalen Zellkulturen, wurden die Ergebnisse validiert. „Die Studie hat gezeigt, dass unser mutationsspezifischer Kombinationsansatz sehr vielversprechend ist. Doch der Weg zur klinischen Krebstherapie ist noch weit“, sind sich die Forscher einig. Immerhin eröffnet die eingeschlagene Richtung neue Perspektiven für spezifischere und schonendere Behandlungsformen. „Die Klinik für Innere Medizin 1 ergänzt durch die wichtigen Arbeiten ihr Profil in der translationalen Krebsforschung“, freut sich <a href="https://www.uniklinik-ulm.de/innere-medizin-i.html" target="_blank">Professor Thomas Seufferlein</a>. Der Ärztliche Direktor der Klinik für Innere Medizin 1 ist Präsident der deutschen Krebsgesellschaft. Gefördert wurde das Forschungsprojekt unter anderem von der <a href="https://www.krebshilfe.de/" target="_blank">Deutschen Krebshilfe</a>, der Deutschen Forschungsgemeinschaft und der <a href="https://www.bwstiftung.de/startseite/" target="_blank">Baden-Württemberg Stiftung</a>.</p>
<p>Text und <a href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/mitarbeiter/">Medienkontakt</a>: Andrea Weber-Tuckermann</p>
<p>&nbsp;</p>
			</div>
		</div>

		<div class="column-1-3">
			<footer class="news-article__footer">
				
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/_processed_/a/f/csm_Kleger_Perkhofer_Gout_online_17b91f5cb9.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/_processed_/a/f/csm_Kleger_Perkhofer_Gout_online_17b91f5cb9.jpg" title="Prof. Alexander Kleger, Dr. Lukas Perkhofer und Dr. Johann Gout" class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="v.l.: Prof. Alexander Kleger, Dr. Lukas Perkhofer und Dr. Johann Gout (Fotos 1+2: Uniklinikum Ulm, Foto 3 privat) ">
				
	<img title="Prof. Alexander Kleger, Dr. Lukas Perkhofer und Dr. Johann Gout" alt="Prof. Alexander Kleger, Dr. Lukas Perkhofer und Dr. Johann Gout" src="/fileadmin/_processed_/a/f/csm_Kleger_Perkhofer_Gout_online_17b91f5cb9.jpg" width="1200" height="577" />

			</a>
		
	
		<figcaption>v.l.: Prof. Alexander Kleger, Dr. Lukas Perkhofer und Dr. Johann Gout (Fotos 1+2: Uniklinikum Ulm, Foto 3 privat) </figcaption>
	
</figure>



		
		
		
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/website_uni_ulm/creativespirit/Tumorwachstum_mit_und_ohne_PAD-Therapie.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/website_uni_ulm/creativespirit/Tumorwachstum_mit_und_ohne_PAD-Therapie.jpg" title="Tumorwachstum mit und ohne PAD-Therapie" class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="Im Mausmodell sprechen jene Tumoren mit zusätzlichem ATM Verlust (AKC) signifikant besser auf die Therapiekombination mit PARP, ATR und DNA-PK Inhibition (PAD) an, als die allgemein verwendeten Kontrollen mit einfacher KRAS Mutation (KC). (Abbildung: Klinik für Innere Medizin 1) ">
				
	<img title="Tumorwachstum mit und ohne PAD-Therapie" alt="Tumorwachstum mit und ohne PAD-Therapie" src="/fileadmin/website_uni_ulm/creativespirit/Tumorwachstum_mit_und_ohne_PAD-Therapie.jpg" width="1091" height="1280" />

			</a>
		
	
		<figcaption>Im Mausmodell sprechen jene Tumoren mit zusätzlichem ATM Verlust (AKC) signifikant besser auf die Therapiekombination mit PARP, ATR und DNA-PK Inhibition (PAD) an, als die allgemein verwendeten Kontrollen mit einfacher KRAS Mutation (KC). (Abbildung: Klinik für Innere Medizin 1) </figcaption>
	
</figure>



		
		
		
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/website_uni_ulm/creativespirit/Akkumulation_von_DNA-Schaeden.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/website_uni_ulm/creativespirit/Akkumulation_von_DNA-Schaeden.jpg" title="Akkumulation von DNA-Schäden " class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="Der Verlust von ATM führt in Pankreaskarzinomzelllinien der Maus zu einer ausgeprägten Akkumulation von DNA Schäden und Mitosedefekten unter der Behandlung mit PAD, im Sinne einer Mitotischen Katastrophe (Abbildung: Klinik für Innere Medizin 1) ">
				
	<img title="Akkumulation von DNA-Schäden " alt="Akkumulation von DNA-Schäden " src="/fileadmin/website_uni_ulm/creativespirit/Akkumulation_von_DNA-Schaeden.jpg" width="1189" height="1280" />

			</a>
		
	
		<figcaption>Der Verlust von ATM führt in Pankreaskarzinomzelllinien der Maus zu einer ausgeprägten Akkumulation von DNA Schäden und Mitosedefekten unter der Behandlung mit PAD, im Sinne einer Mitotischen Katastrophe (Abbildung: Klinik für Innere Medizin 1) </figcaption>
	
</figure>



		
		
		
	



				
			</footer>
		</div>
	</div>

	<div class="row row--no-padding">
		
	
		<nav>
			
				<div class="row row--no-padding">
					
							
	<div class="column-1-2">
		
			<h4>
				Vorheriger Beitrag
			</h4>
			



<article itemscope="" itemtype="https://schema.org/NewsArticle" class="background-box background-box--no-title-gap background-box--neutral">
	
	
			
					<a class="background-box__content" href="/home/uni-aktuell/article/instruktionsdesign/">
						
	
	
		


<h3 itemprop="headline" class="background-box__title">Lehren und Lernen durch mediale Instruktion<br />Berufsbegleitender Masterstudiengang Instruktionsdesign startet</h3>
<div class="background-box__text">
	<div>
		
	</div>

	<time itemprop="datePublished" datetime="2020-11-05 10:26">
		veröffentlicht am:
		05.
		November
		2020
	</time>
	<span class="more-link background-box__more-link"></span>
</div>

	
	

					</a>
				
		
</article>




		
	</div>

							
	<div class="column-1-2">
		
			<h4>
				Nächster Beitrag
			</h4>
			



<article itemscope="" itemtype="https://schema.org/NewsArticle" class="background-box background-box--no-title-gap background-box--science">
	
	
			
					<a class="background-box__content" href="/home/uni-aktuell/article/natuerliches-elefanten-repellent-identifiziertloewenkot-stoppt-raubzuege-auf-feldern-und-plantagen/">
						
	
	
		


<h3 itemprop="headline" class="background-box__title"> Natürliches Elefanten-Repellent identifiziert<br />Löwenkot stoppt Raubzüge auf Feldern und Plantagen</h3>
<div class="background-box__text">
	<div>
		
	</div>

	<time itemprop="datePublished" datetime="2020-11-06 13:00">
		veröffentlicht am:
		06.
		November
		2020
	</time>
	<span class="more-link background-box__more-link"></span>
</div>

	
	

					</a>
				
		
</article>




		
	</div>

						
				</div>
			
		</nav>
	

	</div>

			
		</article>
	
































</div>


	</div>
</main>

<footer>
	




		
			
	<!-- Start menu from page 80193 -->
	
		
			
				<nav class="footer-navigation">
					<div class="row">
						<ul class="footer-navigation__list footer-navigation__list--level-1">
							
								<li class="footer-navigation__item footer-navigation__item--level-1">
									<h2>
										Universität
									</h2>
									
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/a-z/">
									A–Z
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/lageplaene-campus/">
									Lagepläne Campus
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/pressemitteilungen/">
									Pressemitteilungen
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/stellenangebote/">
									Stellenangebote
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/veranstaltungskalender-der-uni-ulm/">
									Veranstaltungskalender der Uni Ulm
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/telefonverzeichnis/">
									Telefonverzeichnis
								</a>
							
					</li>
				
			</ul>
		
	

								</li>
							
								<li class="footer-navigation__item footer-navigation__item--level-1">
									<h2>
										Rechtliche Hinweise
									</h2>
									
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/impressum/">
									Impressum
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/datenschutz/">
									Datenschutz
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/erklaerung-zur-barrierefreiheit/">
									Erklärung zur Barrierefreiheit
								</a>
							
					</li>
				
			</ul>
		
	

								</li>
							
							
									<li class="footer-navigation__item footer-navigation__item--level-1">
										
											<div class="footer-navigation__text">
												Inhaltlich verantwortlich für diese Seite: <br>
												https://www.uni-ulm.de/index.php?id=94
												<br>
												<a href="javascript:linkTo_UnCryptMailto(%27jxfiql7mobppbpqbiibXrkf%3Arij%2Bab%27);">Annika Bingmann</a>
											</div>
										
										<div class="footer-navigation__text">
											Zuletzt bearbeitet:<br>
											27.
											April
											2020
										</div>
										<a href="https://www.facebook.com/UniUlm" class="footer-socialicon" target="_blank"
										   title="facebook">
											<img class="footer-socialicon--facebook"
												 alt="FB"
												 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
												 width="20"/>
										</a>
										<a href="https://www.twitter.com/uni_ulm" class="footer-socialicon" target="_blank"
										   title="twitter">
											<img class="footer-socialicon--twitter"
												 alt="T"
												 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
												 width="20"/>
										</a>
										<a href="https://www.youtube.com/user/uulm" class="footer-socialicon"
										   target="_blank" title="youtube">
											<img class="footer-socialicon--youtube"
												 alt="YT"
												 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/youtube.svg"
												 width="20"/>
										</a>
										<a href="https://www.instagram.com/universitaetulm/" class="footer-socialicon"
										   target="_blank" title="instagram">
											<img class="footer-socialicon--instagram"
												 alt="I"
												 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/instagram.svg"
												 width="20"/>
										</a>
									</li>
								
						</ul>
					</div>
				</nav>
			
		
	

		
	









	



		
	<div class="showcase">
		<div class="row">
			<a class="showcase__link" href="https://www.uni-ulm.de/familie">
				<img class="showcase__award"
					 src="/typo3conf/ext/in2template/Resources/Public/Images/logo-familien-zertifikat.png"
					 title="Zertifikat seit 2008 – Audit familiengerechte Hochschule"
					 alt="Logo: Zertifikat seit 2008 – Audit familiengerechte Hochschule"/>
			</a>
			<a class="showcase__link showcase__link--last"
			   href="https://www.hrk.de/weltoffene-hochschulen">
				<img class="showcase__award"
					 src="/typo3conf/ext/in2template/Resources/Public/Images/logo-weltoffene-hochschule.jpg"
					 title="Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"
					 alt="Logo: Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"/>
			</a>
		</div>
	</div>

	







	



		
	<div class="copyright">
		<div class="row">
			<div class="copyright__text">
				©
				2020
				Universität Ulm | Ulm University
			</div>
		</div>
	</div>

	







</footer>
<script src="/typo3temp/assets/compressed/merged-42dbd77ad3dab235edaa30b2a670ba96.js?1602509165" type="text/javascript"></script>
<script src="/typo3temp/assets/compressed/merged-cdade62ee615dbc80bfba5c3ec443e52.js?1602509165" type="text/javascript"></script>


</body>
</html>