<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/in2template/Resources/Public/Images/favicon.ico" type="image/png">

<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index,follow" />
<meta name="twitter:card" content="summary" />
<meta name="language" content="de" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-a0c777101cbbd814d6316eeabbfcdfbb.css?1639558480" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-6a5265fc4cf7a9334537221c2d693e76.css?1639558480" media="print">



<script src="/typo3temp/assets/compressed/merged-611c7dad4ada9cfbe3696d8717d3ed9a.js?1639558480" type="text/javascript"></script>


<meta name="viewport" content="width=device-width, initial-scale=1.0" />						<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-news.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-jobs.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-kiz.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-news.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-kolloquium-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-pe.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-cs.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-ds.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-elearning.rss" />
			<link rel="alternate" type="text/calendar" href="https://www.uni-ulm.de/feed-elearning-workshops.ics" /><script>document.documentElement.className = 'js';</script>			<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://webanalyse.uni-ulm.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

	<title>Uni Aktuell - Universität Ulm</title>
	<meta name="title" content="Uni Aktuell - Universität Ulm" />
	<meta name="date" content="2021-01-12" />
	<link rel="canonical" href="https://www.uni-ulm.de/home/uni-aktuell/article/uni-ulm-stellt-gleich-zwei-scor-preistraegerrenommierte-auszeichnung-fuer-bestleistungen-in-wirtschaftsmathematik/" />
	
<link rel="alternate" hreflang="de-de" href="https://www.uni-ulm.de/home/uni-aktuell/article/uni-ulm-stellt-gleich-zwei-scor-preistraegerrenommierte-auszeichnung-fuer-bestleistungen-in-wirtschaftsmathematik/"/>
<link rel="alternate" hreflang="en-GB" href="https://www.uni-ulm.de/en/university-news/news-details/article/uni-ulm-stellt-gleich-zwei-scor-preistraegerrenommierte-auszeichnung-fuer-bestleistungen-in-wirtschaftsmathematik/"/>
<link rel="alternate" hreflang="x-default" href="https://www.uni-ulm.de/home/uni-aktuell/article/uni-ulm-stellt-gleich-zwei-scor-preistraegerrenommierte-auszeichnung-fuer-bestleistungen-in-wirtschaftsmathematik/"/>

<link rel="canonical" href="https://www.uni-ulm.de/home/uni-aktuell/article/uni-ulm-stellt-gleich-zwei-scor-preistraegerrenommierte-auszeichnung-fuer-bestleistungen-in-wirtschaftsmathematik/"/>
</head>
<body data-page-identifier="94" class="faculty-neutral">
<header class="js-page-header page-header">

	<nav class="skipnav--skipanchors" aria-label="Bereiche überspringen">
    <ul class="skipnav__list" >
        <li class="skipnav__item " data-level-count="1" >
            <a class="skipnavLink sr-only sr-only-focusable" href="#mainNavIdentifier" tabindex="0">Direkt zur Hauptnavigation</a>
        </li>
        <li class="skipnav__item " data-level-count="2" >
            <a class="skipnavLink sr-only sr-only-focusable" href="#mainContentIdentifier" tabindex="0">Direkt zum Inhalt</a>
        </li>
        <li class="skipnav__item " data-level-count="3" >
            <a class="skipnavLink sr-only sr-only-focusable" href="#toolbarIdentifier" tabindex="0" >Direkt zum Funktionsmenü (Sprache, Drucken, Social Media)</a>
        </li>
        <li class="skipnav__item " data-level-count="4" >
            <a class="skipnavLink sr-only sr-only-focusable" href="#footerNavIdentifier" tabindex="0" >Direkt zur Fußleiste</a>
        </li>
        <li class="skipnav__item " data-level-count="5" >
            <a class="skipnavLink sr-only sr-only-focusable" href="#searchIdentifier" tabindex="0">Direkt zur Suche</a>
        </li>
    </ul>
</nav>

	<div class="container">
		<div class="row row-cols-1 row-cols-md-2">
			<div class="col">
				
	
	
		
				
			
	

				
			</div>

			<div class="col">
				
	<div class="logo">
		<a class="logo__link" href="/" title="Startseite">
			<img class="logo__img" src="/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.svg" alt="Logo der Universität Ulm" />
		</a>
	</div>

			</div>
		</div>
	</div>

	<div class="page-header__row-main-nav">
		<div class="row">
			<div class="js-search-bar-field search-bar search-bar--major">
				
<div class="container">
	<form action="https://duckduckgo.com/" class="d-flex js-duckduck" target="_blank">
		<input type="hidden" name="k1" value="-1" />
		<input id="q"
			   class="form-control me-2 js-duckduck-query"
			   type="search"
			   name="q"
			   placeholder="Suchbegriff eingeben"
			   value=""
			   aria-label="Suche"
		>
		<button class="button--thin search-bar__submit js-duckduck-submit" type="submit">Suchen</button>
	</form>
</div>

			</div>

			

<nav class="js-main-navigation main-navigation">
	
		
			<i class="js-main-navigation-toggle main-navigation_mobileopen">
				Menü
			</i>
		
	
	<div class="container">
		
	<ul class="js-main-navigation-list main-navigation-list list-unstyled main-navigation-level1 noMarginlist" id="mainNavIdentifier">
		
			
				
					
					
						<li class="navigation-title"><span>Home</span>
					

					
					
							
									
	<li>
	
			
					<a class="main-navigation_next-level1" href="/forschung/">
						Forschung
					</a>
				

		
	</li>

								
						
				
					
					

					
					
							
									
	<li>
	
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow" tabindex="0">
					Studium<i></i>
				</span>
			



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium</span>
					
					

<li>

		<a href="/studium/aktuelle-informationen-zum-studium-an-der-universitaet-ulm/">
			Aktuelle Informationen zum Studium an der Universität Ulm
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/">
			Studieren an der Uni Ulm
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren an der Uni Ulm</span>
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
			Studiengänge
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/studieren-plus/">
			Studieren PLUS
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren PLUS</span>
					
					

<li>

		<a href="/einrichtungen/zentrum-fuer-lehrentwicklung/ulmer-lehrprojekte/passt/">
			PASST!
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/studieren-plus/lernstrategien-arbeitstechniken/">
			Lernstrategien &amp; Arbeitstechniken
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/aktuelle-informationen-zum-studium-an-der-universitaet-ulm/">
			Infos für Studierende
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/informationen-fuer-studieninteressierte/">
			Informationen für Studieninteressierte
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen für Studieninteressierte</span>
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/informationen-fuer-studieninteressierte/uni-ulm-in-der-wissenschaftsstadt/">
			Uni Ulm in der Wissenschaftsstadt
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/infos-zur-promotion/">
			Infos zur Promotion
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienberatung/">
			Studienberatung
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienberatung</span>
					
					

<li>

		<a href="/studium/studienberatung/beratung-fuer-studierende-mit-familienpflichten/">
			Beratung für Studierende mit Familienpflichten
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/beratung-fuer-studierende-mit-handicap/">
			Beratung für Studierende mit Handicap
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/zentrale-studienberatung/">
			Zentrale Studienberatung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/studienfachberatung/">
			Studienfachberatung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/psychosoziale-beratungsstelle-fuer-studierende/">
			Psychosoziale Beratungsstelle für Studierende
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/">
			Veranstaltungen für Studieninteressierte
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen für Studieninteressierte</span>
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/studieninfotag/">
			Studieninfotag
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/angebote-fuer-lehrkraefte-und-schulen/">
			Angebote für Lehrkräfte und Schulen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/schueler/">
			schueler
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/termine-und-veranstaltungen/">
			Termine und Veranstaltungen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/scienceexpo/">
			ScienceExpo
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studierende/">
			Veranstaltungen für Studierende
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/beratungskompass/">
			Beratungskompass
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/">
			Bewerbung und Immatrikulation
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Bewerbung und Immatrikulation</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/bachelor/">
			Bachelor
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/">
			Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/hinweise-fuer-ihre-bewerbungen-an-der-universitaet-ulm/">
			Hinweise für Ihre Bewerbungen an der Universität Ulm
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/ausfuehrliche-informationen-zum-dialogorientierten-serviceverfahren/">
			Ausführliche Informationen zum Dialogorientierten Serviceverfahren
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/faqs-bewerbung/">
			FAQs Bewerbung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-zulassungsfreie-studiengaenge/">
			Erstes Fachsemester zulassungsfreie Studiengänge
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/">
			Studiengänge Medizin und Zahnmedizin
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/">
			Höhere Fachsemester
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Höhere Fachsemester</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/humanmedizin/">
			Humanmedizin
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/zahnmedizin/">
			Zahnmedizin
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/bachelorstudiengaenge/">
			Bachelorstudiengänge
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/masterstudiengaenge/">
			Masterstudiengänge
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/masterstudiengaenge/">
			Masterstudiengänge
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/auslaendische-studienbewerber-innen/">
			Ausländische Studienbewerber/innen
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Ausländische Studienbewerber/innen</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/auslaendische-studienbewerber-innen/sprachnachweis-englischsprachige-studiengaenge/">
			Sprachnachweis englischsprachige Studiengänge
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/studiengebuehren/">
			Studiengebühren
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/losverfahren/">
			Losverfahren
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/">
			Mehr
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/ausserkapazitaere-bewerbung/">
			Außerkapazitäre Bewerbung
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/hochschulzugang-ohne-abitur/">
			Hochschulzugang ohne Abitur
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/modulstudierende/">
			Modulstudierende
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
			Parallelstudium
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/promotion/">
			Promotion
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/studienplatztausch/">
			Studienplatztausch
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/zeitstudierende/">
			Zeitstudierende
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/recht-und-organisation/satzungen-und-ordnungen/studium-promotion-habilitation/zulassungssatzungen/">
			Zulassungssatzungen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/datenschutzinformationen/">
			Datenschutzinformationen
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/">
			Studienorganisation
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienorganisation</span>
					
					

<li>

		<a href="/studium/studienorganisation/beurlaubung-rueckmeldung-studiengangwechsel-exmatrikulation/">
			Beurlaubung, Rückmeldung, Studiengangwechsel, Exmatrikulation
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/studiengebuehren/">
			Beiträge, Zahlungen, Studiengebühren
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/vorlesungen/">
			Vorlesungen
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Vorlesungen</span>
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/vorlesungsverzeichnis/">
			Vorlesungsverzeichnis
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/modulbeschreibungen-und-studienplaene/">
			Modulbeschreibungen und Studienpläne
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/stundenplaene/">
			Stundenpläne
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/vorlesungszeiten/">
			Vorlesungszeiten
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/studierendenausweis-chipkarte/">
			Studierendenausweis (Chipkarte)
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/ordnungen-satzungen-und-gesetze/">
			Ordnungen, Satzungen und Gesetze
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/mehr/">
			Mehr
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
			Parallelstudium
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/mehr/mutterschutz/">
			Mutterschutz
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/mehr/studierendenstatistik/">
			Studierendenstatistik
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/mehr/versicherungen/">
			Versicherungen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/mehr/ehrenamtszertifikate/">
			Ehrenamtszertifikate
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/datenschutzinformationen/">
			Datenschutzinformationen
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/pruefungsverwaltung/">
			Prüfungsverwaltung
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Prüfungsverwaltung</span>
					
					

<li>

		<a href="/studium/pruefungsverwaltung/anerkennungen/">
			Anerkennungen
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/formulare-leitfaeden-studierende/">
			Formulare/Leitfäden Studierende
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/hinweise-fuer-studierende-zu-pruefungen-waehrend-der-corona-krise/">
			Hinweise für Studierende zu Prüfungen während der Corona-Krise
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/formulare-leitfaeden-pruefer-modulverantwortliche/">
			Formulare/Leitfäden Prüfer/Modulverantwortliche
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/hinweise-fuer-pruefende-zur-abnahme-von-pruefungen-waehrend-der-corona-krise/">
			Hinweise für Prüfende zur Abnahme von  Prüfungen während der Corona-Krise
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/pruefungen-und-module-faq/">
			Prüfungen und Module - FAQ
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/datenschutzinformationen/">
			Datenschutzinformationen
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/modulbeschreibungen-und-studienplaene/">
			Modulbeschreibungen und Studienpläne
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/weiterbildung/">
			Weiterbildung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/io/">
			International Office
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zentrum-fuer-lehrentwicklung/">
			Zentrum für Lehrentwicklung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/department-fuer-geisteswissenschaften-school-of-humanities/">
			Department für Geisteswissenschaften
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


		
	</li>

								
						
				
					
					

					
					
							
									
	<li>
	
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow" tabindex="0">
					Universität<i></i>
				</span>
			



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Universität</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/">
			Organisation &amp; Einrichtungen
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Organisation &amp; Einrichtungen</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/zentrale-organe/">
			Zentrale Organe
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Zentrale Organe</span>
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-organe/praesidium/">
			Präsidium - Aufgaben/Zusammensetzung/Informationen zu den Präsidiumsmitgliedern
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-organe/universitaetsrat-aufgaben-und-zusammensetzung/">
			Universitätsrat - Aufgaben und Zusammensetzung
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-organe/senat-aufgaben-und-zusammensetzung/">
			Senat - Aufgaben und Zusammensetzung
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/fakultaeten/">
			Fakultäten
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/verwaltung-und-gebaeudemanagement/">
			Verwaltung und Gebäudemanagement
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Verwaltung und Gebäudemanagement</span>
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/">
			Zu Dezernat I - Recht, Organisation und Marketing
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-ii/">
			Zu Dezernat II - Studium, Lehre und Internationales
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-3/">
			Zu Dezernat III - Personal
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-4/">
			Zu Dezernat IV - Finanzen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/hauptseite-dezernat-v-gebaeudemanagement/">
			Zu Dezernat V - Gebäudemanagement
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/qm/">
			Zur Stabsstelle Qualitätsentwicklung, Berichtswesen und Revision
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/institute-und-einrichtungen/">
			Institute und Einrichtungen
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/beratungsdienste-und-personalvertretungen/">
			Personalvertretungen und Beratungsdienste
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-ausschuesse/">
			Zentrale Ausschüsse
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/recht-und-organisation/satzungen-und-ordnungen/">
			Satzungen &amp; Ordnungen
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/">
			Profil
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Profil</span>
					
					

<li>

		<a href="/universitaet/profil/struktur-und-entwicklungsplan/">
			Struktur- und Entwicklungsplan
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/leitbild-lehre/">
			Leitbild Lehre
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Leitbild Lehre</span>
					
					

<li>

		<a href="/universitaet/profil/leitbild-lehre/30072020-virtuelle-podiumsdiskussion/">
			30.07.2020 Virtuelle Podiumsdiskussion
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/profil/leitbild-lehre/steuerkreis-lehrentwicklung/">
			Steuerkreis Lehrentwicklung
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/leitbild-lehre/massnahmen-zum-leitbild-lehre/">
			Maßnahmen zum Leitbild Lehre
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/leitbild-lehre/mitmachportal/">
			Mitmachportal
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/geschichte-der-universitaet/">
			Geschichte der Universität
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Geschichte der Universität</span>
					
					

<li>

		<a href="/universitaet/profil/geschichte-der-universitaet/ausstellung-50-jahre-universitaet-ulm/">
			Ausstellung 50 Jahre Universität Ulm
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/qm/akademisches-berichtswesen/daten-und-fakten/">
			Daten und Fakten
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/profil/internationalitaet/">
			Internationalität
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/profil/kooperationen/">
			Kooperationen
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/profil/wissenschaftsstadt/">
			Wissenschaftsstadt
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/">
			Hochschulkommunikation
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Hochschulkommunikation</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/">
			Presse- und Öffentlichkeitsarbeit
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Presse- und Öffentlichkeitsarbeit</span>
					
					

<li>

		<a href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/">
			Pressestelle
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressemitteilungen/">
			Pressemitteilungen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/unimagazin/">
			Unimagazin
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/bilder-zum-download/">
			Bilder zum Download
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/marketing/">
			Marketing
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Marketing</span>
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/marketing/">
			Marketing
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/messe-equipment/">
			Messe-Equipment
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/alumni/">
			Alumni
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/karriere/career-service/">
			Career Service
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/marketinglotsen/">
			Marketinglotsen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/uni-shop/">
			Uni-Shop
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/services/">
			Services
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/web-optimierung/">
			Web-Optimierung
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/">
			Veranstaltungen
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/dies-academicus/">
			Dies academicus
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/jahrestag/">
			Jahrestag
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/hochschulkommunikation/veranstaltungen/50-jahre-lehre/">
			50 Jahre Lehre
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/sonstige-festveranstaltungen/">
			Sonstige Festveranstaltungen
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/informationen-zum-coronavirus/">
			Informationen zum Coronavirus
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen zum Coronavirus</span>
					
					

<li>

		<a href="/universitaet/informationen-zum-coronavirus/impfaktionen/">
			Impfaktionen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/informationen-zum-coronavirus/faqs-universitaet-ulm/">
			FAQs Universität Ulm
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/informationen-zum-coronavirus/kontaktdatenerfassung-knapp/">
			Kontaktdatenerfassung - KnAPP
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/hochschulkommunikation/weihnachten-2021/">
			Weihnachten 2021
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/">
			Karriere
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Karriere</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/career-service/">
			Career Service
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Career Service</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-studierende/">
			Für Studierende
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-arbeitgeber/">
			Für Arbeitgeber
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-3/abt-iii-1-personalservice/stellenangebote/">
			Stellenangebote
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/">
			Ausbildungsangebote
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
			Studiengänge
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/recht-und-organisation/stipendien/">
			Stipendien
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/weiterbildung/">
			Weiterbildung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/karriere/career-center/">
			Career-Center
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/alumni/">
			Alumni
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Alumni</span>
					
					

<li>

		<a href="/universitaet/alumni/anmeldung-1/">
			Anmeldung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/veranstaltungen/">
			Veranstaltungen
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/alumni-vereine/">
			Alumni-Vereine
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/weiterbildung/">
			Weiterbildung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/im-blickpunkt/">
			Im Blickpunkt
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/career-service/">
			Career Service
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/uni-shop/">
			Uni-Shop
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/foerdermoeglichkeiten/">
			Fördermöglichkeiten
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/service-ziele/">
			Service &amp; Ziele
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/alumni/downloads/">
			Downloads
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Downloads</span>
					
					

<li>

		<a href="/universitaet/alumni/downloads/archiv-newsletter/">
			Archiv Newsletter
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/kontakt/">
			Kontakt
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


		
	</li>

								
						
				
					
					

					
					
							
									
	<li>
	
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow" tabindex="0">
					Informationen von A-Z<i></i>
				</span>
			



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen von A-Z</span>
					
					

<li>

		<a href="/informationen-von-a-z/universitaet-von-a-z/">
			Universität von A–Z
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/informationen-fuer-studieninteressierte/">
			Studieninteressierte
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/aktuelle-informationen-zum-studium-an-der-universitaet-ulm/">
			Studienbeginner
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/aktuelle-informationen-zum-studium-an-der-universitaet-ulm/">
			Studierende
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/informationen-von-a-z/beschaeftigte/">
			Beschäftigte
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/informationen-von-a-z/forschende-und-lehrende/">
			Forschende und Lehrende
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


		
	</li>

								
						
				

				
				
			
		

		<li>
			<button class="js-search-bar-button-desktop button button--no-style search-bar-toggle search-bar-toggle--desktop" id="searchIdentifier" aria-label="Suche"></button>
		</li>
	</ul>

	</div>

	<button class="js-search-bar-button-mobile button button--no-style search-bar-toggle search-bar-toggle--mobile"></button>
</nav>













			
				<div class="breadcrumb__container">
	<div class="container py-0">
		<nav class="breadcrumb mb-0" aria-labelledby="nav-indicator">
			<span class="breadcrumb__indicator" id="nav-indicator">Sie sind hier:</span>
			<a class="breadcrumb__link-home" href="/" title="Startseite"></a>
			<ul class="breadcrumb__list js-breadcrumb-list"><li class="breadcrumb__item breadcrumb__item--collapse"><a href="/home/uni-aktuell/">Uni Aktuell</a></li></ul>
		</nav>
	</div>
</div>

			
		</div>
	</div>

	



<ul class="js-toolbar toolbar" id="toolbarIdentifier">
	<li class="js-coco-parent toolbar__item toolbar__item--has-submenu">
		<button class="js-toolbar-button-toggle toolbar__button toolbar__button--toggle"
		        title="Teilen">
			<img class="toolbar__button-img"
			     alt="Teilen"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/share.svg"
			     width="30" />
		</button>
		<ul class="js-coco-child js-toolbar-button-submenu toolbar__button toolbar__button--submenu">
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://www.facebook.com/sharer/sharer.php?u=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Facebook">
					<img class="toolbar__button-img"
					     alt="FB"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://twitter.com/home?status=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Twitter">
					<img class="toolbar__button-img"
					     alt="T"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="mailto:?&subject=Universität&nbsp;Ulm&body=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Mail">
					<img class="toolbar__button-img"
					     alt="@"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/mail.svg"
					     width="30" />
				</a>
			</li>
		</ul>
	</li>
	<li class="toolbar__item">
		
				<a href="/en/university-news/news-details/article/uni-ulm-stellt-gleich-zwei-scor-preistraegerrenommierte-auszeichnung-fuer-bestleistungen-in-wirtschaftsmathematik/" title="Show page in english" class="toolbar__button">
					EN
				</a>
			
	</li>
	<li class="js-toolbar-item-print toolbar__item toolbar__item--print">
		<a class="toolbar__button"
		   href="javascript:window.print()"
		   title="Diese Seite ausdrucken">
			<img class="toolbar__button-img"
			     alt="Druck"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/print.svg"
			     width="30" />
		</a>
	</li>
	<li class="js-toolbar-item-top toolbar__item toolbar__item--top">
		<a class="toolbar__button"
		   href="#"
		   title="Nach oben">
			<img class="toolbar__button-img"
			     alt="Top"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/arrow-ghost-top.svg"
			     width="30" />
		</a>
	</li>
</ul>

</header>

<main class="row" id="mainContentIdentifier">
	
	<div id="c935" class="content-element">
	

	
		
				
			

		

	
			
				
	<div class="container">
		<div class="row gx-0">
			
					
							
									<h1 class="content-element__title">
										
											
	News

										
									</h1>
								
						
				
		</div>
	</div>

			
		







		

		




		
				
			
	



	



		<article itemscope itemtype="https://schema.org/NewsArticle" class="news-article">
			<div class="container">

			
				
	<div class="row row--no-padding row--reverse-mobile-order">
		<div class="col-md-8">
			<header class="news-article__header">
				<time itemprop="datePublished" class="thin-date"
				      datetime="2021-12-21 09:41">
					21.
					Dezember
					2021
				</time>
				
						<h2 itemprop="headline">Uni Ulm stellt gleich zwei SCOR-Preisträger<br />Renommierte Auszeichnung für Bestleistungen in Wirtschaftsmathematik</h2>
					

				<span class="news-article__hidden-microdata">
					<meta itemprop="mainEntityOfPage"
					      itemscope
					      itemtype="https://schema.org/WebPage"
					      itemid="https://www.uni-ulm.de/home/uni-aktuell/article/uni-ulm-stellt-gleich-zwei-scor-preistraegerrenommierte-auszeichnung-fuer-bestleistungen-in-wirtschaftsmathematik/"
					      content/>

					<span itemprop="author" itemscope itemtype="https://schema.org/Person">
						<span itemprop="name">
							
									Universität Ulm
								
						</span>
					</span>
					<time itemprop="dateModified" datetime="2021-12-21 11:54">
						21. Dezember 2021
					</time>
					<span itemprop="publisher" itemscope itemtype="https://schema.org/EducationalOrganization">
						<span itemprop="name">Universität Ulm</span>
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img itemprop="url"
							     src="https://www.uni-ulm.de/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.jpg"
							     alt="Logo" />
						</span>
					</span>
				</span>
			</header>
			
			<div itemprop="articleBody">
				<p><strong>Die Universität Ulm ist beim <a href="https://www.scor.com/en/actuarial-awards" target="_blank">SCOR-Preis 2021 </a>doppelt erfolgreich. Der erste Preis, dotiert mit 6000 Euro, ging an Stefanie Burkart, und den dritten Preis im Wert von 2000 Euro erhielt Frederick Hörmann. Die beiden Preisträger haben an der Uni Ulm Wirtschaftsmathematik mit der Spezialisierung auf Aktuarwissenschaften studiert und wurden für ihre Masterarbeiten ausgezeichnet. Der SCOR-Preis des gleichnamigen<a href="https://www.scor.com/en" target="_blank"> Rückversicherungskonzerns </a>gilt im deutschsprachigen Raum als bedeutendster Preis für junge Wissenschaftlerinnen und Wissenschaftler im Bereich der Versicherungsmathematik.</strong></p>
<p><strong>Stefanie Burkart</strong> wurde für ihre Masterarbeit „Efficient valuation of a large portfolio of variable annuity contracts” ausgezeichnet. Sie befasst sich darin mit Fonds-basierten Lebensversicherungen, die später als einmaliger Kapitalbetrag oder als lebenslange Rente ausgezahlt werden. Burkart hat untersucht, wie sich Verfahren des Maschinellen Lernens nutzen lassen, um den erheblichen Zeit- und Rechenaufwand bei der Bestimmung zentraler finanzwirtschaftlicher Bewertungs- und Prognose-Parameter massiv zu reduzieren. Dabei geht es sowohl um die Bemessung des heutigen Vertragszeitwertes als auch um zukünftige Deckungsrisiken für unerwartete Verluste vor dem Hintergrund unterschiedlicher ökonomischer Szenarien. Am besten schnitten dabei sogenannte Neuronale Netze ab, die nicht nur die besten Ergebnisse lieferten, sondern auch eine enorme Zeitersparnis bei der Berechnung brachten. So verkürzte sich die Rechenzeit von mehreren hundert Stunden mit herkömmlichen stochastischen Simulationsmodellen bis auf wenige Minuten. Für die Versicherungsgesellschaften würde dies enorme Kostenersparnisse bringen. Stefanie Burkart hat ihr Bachelor- und Masterstudium in Wirtschaftsmathematik an der Uni Ulm mit Bestnoten abgeschlossen, mit Studienschwerpunkten in Aktuarwissenschaften und Statistik. Darüber hinaus hat die 26-Jährige während ihres Studiums mehrere Praktika bei Versicherungsunternehmen absolviert und sich auch in der universitären Lehre eingebracht. Seit Januar 2021 arbeitet die SCOR-Preisträgerin bei der Rückversicherungsgesellschaft Munich Re als Pricing Actuary.</p>
<p><strong>Frederick Hörmann</strong> erreichte den dritten Platz mit seiner Masterarbeit „Development of an exposure-based pricing approach for personal accident per risk”. Seit Juli 2020 arbeitet der Ulmer Wirtschaftsmathematik-Absolvent als Actuarial Analyst bei der Versicherungsgesellschaft AIG in Frankfurt. Hörmann hat in seiner Masterarbeit ein neuartiges Verfahren entwickelt, um sinnvolle Preise für den Rückversicherungsschutz in der privaten Unfall-Versicherung zu ermitteln. Er erweitert dafür die bisherigen Modelle, die auf der Schadenshistorie beruhen, um eine zusätzliche Komponente. Diese berücksichtigt, wie der Erstversicherer Umfang und Höhe der Versicherung verändert, und zeigt, dass dadurch eine deutlich bessere Preisfindung möglich ist. Als Praktikant und Master-Student hat Hörmann bereits erste berufliche Erfahrungen beim Rückversicherungskonzerns SCOR gesammelt. Während seines Studiums hat der Wirtschaftsmathematiker auch ein Unternehmen gegründet. Die „Graduate GbR“ vermittelt Studierende für die schulische Nachhilfe.</p>
<p><strong>Beste Berufschancen für Ulmer Absolventen und Absolventinnen der Aktuarswissenschaften </strong></p>
<p>Sowohl Frederick Hörmann als auch Stefanie Burkart haben im Rahmen ihres Wirtschaftsmathematik-Masterstudiums an der Uni Ulm ihre Aktuarausbildung erfolgreich absolviert und arbeiten jetzt in diesem Beruf. "Dieses studienbegleitende Ausbildungsmodell ist einzigartig in Deutschland und verschafft den Ulmer Absolventinnen und Absolventen beste Berufs- und Karrierechancen in diesem Bereich", sagt Professor Hans-Joachim Zwiesler vom <a href="https://www.uni-ulm.de/mawi/ivw/institut/team/hjzwiesler/" target="_blank">Institut für Versicherungswissenschaften</a>. Aktuare sind Experten beziehungsweise Expertinnen, die mathematische Methoden der Wahrscheinlichkeitstheorie und Statistik nutzen, um finanzielle Unsicherheiten in den Bereichen Versicherung, Bausparen, Kapitalanlage und Altersversorgung zu bewerten.</p>
<p><strong><a href="https://www.scor.com/en/actuarial-awards" target="_blank">Der SCOR-Preis</a></strong><br> Der <a href="https://www.scor.com/en" target="_blank">Rückversicherungskonzern SCOR</a>, eines der weltweit führenden Unternehmen dieser Branche, stiftet im Jahre 2021 zum 24. Mal den deutschen SCOR-Preis für Aktuarwissenschaften. SCOR verleiht diesen Preis für hervorragende Abschlussarbeiten, um den wissenschaftlichen Nachwuchs zu fördern. Dabei werden Arbeiten prämiert, die sich mit relevanten aktuarwissenschaftlichen Themen in der Personen- und Sachversicherung beschäftigen. Der SCOR-Preis wird in Zusammenarbeit mit der Universität Ulm vergeben, die bundesweit zu den besten Universitäten auf diesem Gebiet gehört. Der Begutachtungsprozess verläuft nach strengen fachlichen Kriterien. SCOR-Preisträger 2021: (1) Stefanie Burkart, Universität Ulm, (2) Maria Hinken, TU München, (3) Frederick Hörmann, Universität Ulm</p>
<p>&nbsp;</p>
			</div>
		</div>

		<div class="col-md-4">
			<footer class="news-article__footer">
				
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/website_uni_ulm/creativespirit/Burkart_Stefanie_quad.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/website_uni_ulm/creativespirit/Burkart_Stefanie_quad.jpg" title="Stefanie Burkart" class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="Stefanie Burkart schaffte es beim SCOR-Preis 2021 mit ihrer Abschlussarbeit auf den ersten Platz. Sie arbeitet jetzt bei der Rückversicherungsgesellschaft Munich Re als Pricing Actuary">
				
	<img title="Stefanie Burkart" alt="Stefanie Burkart" src="/fileadmin/website_uni_ulm/creativespirit/Burkart_Stefanie_quad.jpg" width="1189" height="1219" />

			</a>
		
	
		<figcaption>Stefanie Burkart schaffte es beim SCOR-Preis 2021 mit ihrer Abschlussarbeit auf den ersten Platz. Sie arbeitet jetzt bei der Rückversicherungsgesellschaft Munich Re als Pricing Actuary</figcaption>
	
</figure>



		
		
		
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/website_uni_ulm/creativespirit/Hoermann_Frederick_quad.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/website_uni_ulm/creativespirit/Hoermann_Frederick_quad.jpg" title="Frederick Hörmann" class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="Frederick Hörmann holte den dritten Platz beim SCOR-Preis 2021. Er arbeitet jetzt als Actuarial Analyst bei der Versicherungsgesellschaft AIG in Frankfurt">
				
	<img title="Frederick Hörmann" alt="Frederick Hörmann" src="/fileadmin/website_uni_ulm/creativespirit/Hoermann_Frederick_quad.jpg" width="1062" height="1093" />

			</a>
		
	
		<figcaption>Frederick Hörmann holte den dritten Platz beim SCOR-Preis 2021. Er arbeitet jetzt als Actuarial Analyst bei der Versicherungsgesellschaft AIG in Frankfurt</figcaption>
	
</figure>



		
		
		
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/_processed_/c/8/csm_Zwiesler_Hans_Joachim_quer_ff30e1b3ad.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/_processed_/c/8/csm_Zwiesler_Hans_Joachim_quer_ff30e1b3ad.jpg" title="Prof. Hans-Joachim Zwiesler " class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="Prof. Hans-Joachim Zwiesler vom Institut für Versicherungswissenschaften ">
				
	<img title="Prof. Hans-Joachim Zwiesler " alt="Prof. Hans-Joachim Zwiesler " src="/fileadmin/_processed_/c/8/csm_Zwiesler_Hans_Joachim_quer_ff30e1b3ad.jpg" width="1200" height="835" />

			</a>
		
	
		<figcaption>Prof. Hans-Joachim Zwiesler vom Institut für Versicherungswissenschaften </figcaption>
	
</figure>



		
		
		
	



				
			</footer>
		</div>
	</div>

	<div class="row row--no-padding">
		
	
		<nav>
			
				<div class="row row--no-padding">
					
							
	<div class="col-md-6">
		
			<h4>
				Vorheriger Beitrag
			</h4>
			



<article itemscope="" itemtype="https://schema.org/NewsArticle" class="background-card background-card--no-title-gap background-card--neutral background-card__content-margin-top">
	
	
			
					<a class="background-card__content" href="/home/uni-aktuell/article/durch-weiterbildung-zur-neuen-karriere-saps-vernetzerin/">
						
	
	
		


<h3 itemprop="headline" class="background-card__title">Durch Weiterbildung zur neuen Karriere - SAPS-Absolventin vernetzt Angebote der Hochschulweiterbildung</h3>
<div class="background-card__text">
	<div>
		
	</div>

	<time itemprop="datePublished" datetime="2021-12-10 11:11">
		veröffentlicht am:
		10.
		Dezember
		2021
	</time>
	<span class="more-link background-box__more-link"></span>
</div>

	
	

					</a>
				
		
</article>




		
	</div>

							
	<div class="col-md-6">
		
	</div>

						
				</div>
			
		</nav>
	

	</div>

			
			</div>
		</article>
	
































</div>


</main>

<footer>
	




		
			
	<!-- Start menu from page 80193 -->
	
		
			
				<nav class="footer-navigation" id="footerNavIdentifier">
					<div class="container">
						<div class="row row-cols-1 row-cols-md-2 row-cols-lg-3">
							
								<div class="col">
									<ul class="footer-navigation__list footer-navigation__list--level-1">
										<li class="footer-navigation__item footer-navigation__item--level-1">
											<h2>
												Universität
											</h2>
											
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/a-z/">
									A–Z
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/lageplaene-campus/">
									Lagepläne Campus
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/pressemitteilungen/">
									Pressemitteilungen
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/stellenangebote/">
									Stellenangebote
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/veranstaltungskalender-der-uni-ulm/">
									Veranstaltungskalender der Uni Ulm
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/telefonverzeichnis/">
									Telefonverzeichnis
								</a>
							
					</li>
				
			</ul>
		
	

										</li>
									</ul>
								</div>
							
								<div class="col">
									<ul class="footer-navigation__list footer-navigation__list--level-1">
										<li class="footer-navigation__item footer-navigation__item--level-1">
											<h2>
												Rechtliche Hinweise
											</h2>
											
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/impressum/">
									Impressum
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/datenschutz/">
									Datenschutz
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/erklaerung-zur-barrierefreiheit/">
									Erklärung zur Barrierefreiheit
								</a>
							
					</li>
				
			</ul>
		
	

										</li>
									</ul>
								</div>
							
							
									<div class="col">
										<ul class="footer-navigation__list footer-navigation__list--level-1">
											<li class="footer-navigation__item footer-navigation__item--level-1">
												
													<div class="footer-navigation__text">
														Inhaltlich verantwortlich für diese Seite: <br>
														https://www.uni-ulm.de/index.php?id=94
														<br>
														<a href="javascript:linkTo_UnCryptMailto(%27jxfiql7mobppbpqbiibXrkf%3Arij%2Bab%27);">Annika Bingmann</a>
													</div>
												
												<div class="footer-navigation__text">
													Zuletzt bearbeitet:<br>
													12.
													Januar
													2021
												</div>
												<a href="https://www.facebook.com/UniUlm" class="footer-socialicon" target="_blank"
												   title="facebook">
													<img class="footer-socialicon--facebook"
														 alt="FB"
														 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
														 width="20"/>
												</a>
												<a href="https://www.twitter.com/uni_ulm" class="footer-socialicon" target="_blank"
												   title="twitter">
													<img class="footer-socialicon--twitter"
														 alt="T"
														 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
														 width="20"/>
												</a>
												<a href="https://www.youtube.com/user/uulm" class="footer-socialicon"
												   target="_blank" title="youtube">
													<img class="footer-socialicon--youtube"
														 alt="YT"
														 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/youtube.svg"
														 width="20"/>
												</a>
												<a href="https://www.instagram.com/universitaetulm/" class="footer-socialicon"
												   target="_blank" title="instagram">
													<img class="footer-socialicon--instagram"
														 alt="I"
														 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/instagram.svg"
														 width="20"/>
												</a>
												<a href="https://www.linkedin.com/school/ulm-university/" class="footer-socialicon"
												   target="_blank" title="linkedin">
													<img class="footer-socialicon--linkedin"
														 alt="linkedin"
														 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/linkedin.svg"
														 width="20"/>
												</a>
												<a href="https://www.xing.com/pages/universitatulm/about_us" class="footer-socialicon"
												   target="_blank" title="xing">
													<img class="footer-socialicon--xing"
														 alt="xing"
														 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/xing.svg"
														 width="20"/>
												</a>
											</li>
										</ul>
									</div>
								
						</div>
					</div>
				</nav>
			
		
	

		
	









	



		
	<div class="showcase">
		<div class="container">
		<div class="row">
			<div class="col-lg-4"></div>
			<div class="col-lg-2">
			<a class="showcase__link" href="https://www.uni-ulm.de/familie">
				<img class="showcase__award"
					 src="/typo3conf/ext/in2template/Resources/Public/Images/logo_familien_zertifikat_seit_2008.png"
					 title="Zertifikat seit 2008 – Audit familiengerechte Hochschule"
					 alt="Logo: Zertifikat seit 2008 – Audit familiengerechte Hochschule"/>
			</a>
			</div>
			<div class="col-lg-2">
			<a class="showcase__link showcase__link--last"
			   href="https://www.hrk.de/weltoffene-hochschulen">
				<img class="showcase__award"
					 src="/typo3conf/ext/in2template/Resources/Public/Images/logo-weltoffene-hochschule.jpg"
					 title="Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"
					 alt="Logo: Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"/>
			</a>
			</div>
			<div class="col-lg-4"></div>
		</div>
		</div>
	</div>

	







	



		
	<div class="copyright">
		<div class="row">
			<div class="copyright__text">
				©
				2021
				Universität Ulm | Ulm University
			</div>
		</div>
	</div>

	







</footer>
<script src="/typo3temp/assets/compressed/merged-23ad29f00d751d3aaf163098a12d3440.js?1639558480" type="text/javascript"></script>
<script src="/typo3temp/assets/compressed/merged-cd7fe0a4c4a5b7f391a35d3d56e13303.js?1639558480" type="text/javascript"></script>


</body>
</html>