<!DOCTYPE html>
<html dir="ltr" lang="de-DE" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/in2template/Resources/Public/Images/favicon.ico" type="image/png">

<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index,follow" />
<meta name="twitter:card" content="summary" />
<meta name="language" content="de" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-fd3526081ffed01de5224910aa6da69e.css?1657008567" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-6a5265fc4cf7a9334537221c2d693e76.css?1657008567" media="print">



<script src="/typo3temp/assets/compressed/merged-3c443778f35b3be366b8c3f9e99f1101.js?1657008567" type="text/javascript"></script>


<meta name="keywords" content="Herbstakademie, ZAWiW, Uni Ulm, Akademiewochen, Energiewende">
	
	
	<meta name="description" content="wie kann die Energiewende gelingen? Das Leitthema der diesjährigen ZAWiW-Herbstakademie könnte kaum aktueller sein: Vom 26. bis zum 29. September wird diese Frage in allgemeinverständlichen Vorträgen, einer Podiumsdiskussion und Nachmittagsangeboten aus verschiedenen wissenschaftlichen und energiepolitischen Blickwinkeln erörtert. ">
	

<meta name="viewport" content="width=device-width, initial-scale=1.0" />						<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-news.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-jobs.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-kiz.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-news.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-kolloquium-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-pe.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-cs.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-ds.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-elearning.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-elearning-moodle.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-elearning-ohne-moodle.rss" />
			<link rel="alternate" type="text/calendar" href="https://www.uni-ulm.de/feed-elearning-workshops.ics" /><script>document.documentElement.className = 'js';</script>			<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://webanalyse.uni-ulm.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
	<title>Uni Aktuell - Universität Ulm</title>
	<meta name="title" content="Uni Aktuell - Universität Ulm" />
	<meta name="date" content="2022-01-12" />
	
<link rel="alternate" hreflang="de-DE" href="https://www.uni-ulm.de/home/uni-aktuell/article/zwischen-klimakrise-und-gasmangel-wie-schaffen-wir-die-energiewendeanmeldung-zur-zawiw-herbstakademie-an-der-universitaet-ulm-gestartet/"/>
<link rel="alternate" hreflang="en-GB" href="https://www.uni-ulm.de/en/university-news/news-details/article/zwischen-klimakrise-und-gasmangel-wie-schaffen-wir-die-energiewendeanmeldung-zur-zawiw-herbstakademie-an-der-universitaet-ulm-gestartet/"/>
<link rel="alternate" hreflang="x-default" href="https://www.uni-ulm.de/home/uni-aktuell/article/zwischen-klimakrise-und-gasmangel-wie-schaffen-wir-die-energiewendeanmeldung-zur-zawiw-herbstakademie-an-der-universitaet-ulm-gestartet/"/>

<link rel="canonical" href="https://www.uni-ulm.de/home/uni-aktuell/article/zwischen-klimakrise-und-gasmangel-wie-schaffen-wir-die-energiewendeanmeldung-zur-zawiw-herbstakademie-an-der-universitaet-ulm-gestartet/"/>
</head>
<body data-page-identifier="94" class="faculty-neutral">
<header class="js-page-header page-header">

	<nav class="skipnav--skipanchors" aria-label="Bereiche überspringen">
    <ul class="skipnav__list" >
        <li class="skipnav__item " data-level-count="1" >
            <a class="skipnavLink sr-only sr-only-focusable" href="#mainNavIdentifier" tabindex="0">Direkt zur Hauptnavigation</a>
        </li>
        <li class="skipnav__item " data-level-count="2" >
            <a class="skipnavLink sr-only sr-only-focusable" href="#mainContentIdentifier" tabindex="0">Direkt zum Inhalt</a>
        </li>
        <li class="skipnav__item " data-level-count="3" >
            <a class="skipnavLink sr-only sr-only-focusable" href="#toolbarIdentifier" tabindex="0" >Direkt zum Funktionsmenü (Sprache, Drucken, Social Media)</a>
        </li>
        <li class="skipnav__item " data-level-count="4" >
            <a class="skipnavLink sr-only sr-only-focusable" href="#footerNavIdentifier" tabindex="0" >Direkt zur Fußleiste</a>
        </li>
        <li class="skipnav__item " data-level-count="5" >
            <a class="skipnavLink sr-only sr-only-focusable" href="#searchIdentifier" tabindex="0">Direkt zur Suche</a>
        </li>
    </ul>
</nav>

	<div class="container">
		<div class="row row-cols-1 row-cols-md-2">
			<div class="col">
				
	
	
		
				
			
	

				
			</div>

			<div class="col">
				
	<div class="logo">
		<a class="logo__link" href="/" title="Startseite">
			<img class="logo__img" src="/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.svg" alt="Logo der Universität Ulm" />
		</a>
	</div>

			</div>
		</div>
	</div>

	<div class="page-header__row-main-nav">
		<div class="row">
			<div class="js-search-bar-field search-bar search-bar--major">
				
<div class="container">
	<form action="https://duckduckgo.com/" class="d-flex js-duckduck" target="_blank">
		<input type="hidden" name="k1" value="-1" />
		<input id="q"
			   class="form-control me-2 js-duckduck-query"
			   type="search"
			   name="q"
			   placeholder="Suchbegriff eingeben"
			   value=""
			   aria-label="Suche"
		>
		<button class="button--thin search-bar__submit js-duckduck-submit" type="submit">Suchen</button>
	</form>
</div>

			</div>

			

<nav class="js-main-navigation main-navigation">
	
		
			<i class="js-main-navigation-toggle main-navigation_mobileopen" tabindex="0" aria-label="Menü öffnen">
				Menü
			</i>
		
	
	<div class="container">
		
	<ul class="js-main-navigation-list main-navigation-list list-unstyled main-navigation-level1 noMarginlist" id="mainNavIdentifier">
		
			
				
					
					
						<li class="navigation-title"><span>Home</span>
					

					
					
							
									
	<li>
	
			
					<a class="main-navigation_next-level1" href="/forschung/">
						Forschung
					</a>
				

		
	</li>

								
						
				
					
					

					
					
							
									
	<li>
	
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow" tabindex="0">
					Studium<i></i>
				</span>
			



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium</span>
					
					

<li>

		<a href="/studium/aktuelle-informationen-zum-studium-an-der-universitaet-ulm/">
			Aktuelle Informationen zum Studium an der Universität Ulm
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/">
			Studieren an der Uni Ulm
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren an der Uni Ulm</span>
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
			Studiengänge
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/studieren-plus/">
			Studieren PLUS
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren PLUS</span>
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/studieren-plus/lernstrategien-arbeitstechniken/">
			Lernstrategien &amp; Arbeitstechniken
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/aktuelle-informationen-zum-studium-an-der-universitaet-ulm/">
			Infos für Studierende
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/informationen-fuer-studieninteressierte/">
			Informationen für Studieninteressierte
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen für Studieninteressierte</span>
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/informationen-fuer-studieninteressierte/uni-ulm-in-der-wissenschaftsstadt/">
			Uni Ulm in der Wissenschaftsstadt
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/infos-zur-promotion/">
			Infos zur Promotion
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienberatung/">
			Studienberatung
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienberatung</span>
					
					

<li>

		<a href="/studium/studienberatung/beratung-fuer-studierende-mit-familienpflichten/">
			Beratung für Studierende mit Familienpflichten
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/studium-mit-behinderungen-oder-chronischen-erkrankungen-an-universitaet-ulm/">
			Studium mit Behinderungen oder chronischen Erkrankungen an Universität Ulm
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienberatung/zentrale-studienberatung/">
			Zentrale Studienberatung
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Zentrale Studienberatung</span>
					
					

<li>

		<a href="/studium/studienberatung/zentrale-studienberatung/besuch-kgu-an-der-uulm-26072022/">
			Besuch KGU an der UUlm 26.07.2022
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/studienfachberatung/">
			Studienfachberatung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/psychosoziale-beratungsstelle-fuer-studierende/">
			Psychosoziale Beratungsstelle für Studierende
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/">
			Veranstaltungen für Studieninteressierte
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen für Studieninteressierte</span>
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/studieninfotag/">
			Studieninfotag
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/angebote-fuer-lehrkraefte-und-schulen/">
			Angebote für Lehrkräfte und Schulen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/schueler/">
			schueler
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/termine-und-veranstaltungen/">
			Termine und Veranstaltungen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/scienceexpo/">
			ScienceExpo
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studierende/">
			Veranstaltungen für Studierende
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/beratungskompass/">
			Beratungskompass
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/">
			Bewerbung und Immatrikulation
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Bewerbung und Immatrikulation</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/bachelor/">
			Bachelor
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/info-zum-campusportal/">
			Info zum Campusportal
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/">
			Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/hinweise-fuer-ihre-bewerbungen-an-der-universitaet-ulm/">
			Hinweise für Ihre Bewerbungen an der Universität Ulm
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/ausfuehrliche-informationen-zum-dialogorientierten-serviceverfahren/">
			Ausführliche Informationen zum Dialogorientierten Serviceverfahren
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/faqs-bewerbung/">
			FAQs Bewerbung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-zulassungsfreie-studiengaenge/">
			Erstes Fachsemester zulassungsfreie Studiengänge
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/">
			Studiengänge Medizin und Zahnmedizin
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/">
			Höhere Fachsemester
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Höhere Fachsemester</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/humanmedizin/">
			Humanmedizin
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/zahnmedizin-hoehere-fachsemester/">
			Zahnmedizin - höhere Fachsemester
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/bachelorstudiengaenge/">
			Bachelorstudiengänge
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/masterstudiengaenge/">
			Masterstudiengänge
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/masterstudiengaenge/">
			Masterstudiengänge
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/auslaendische-studienbewerber-innen/">
			Ausländische Studienbewerber/innen
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Ausländische Studienbewerber/innen</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/auslaendische-studienbewerber-innen/sprachnachweis-englischsprachige-studiengaenge/">
			Sprachnachweis englischsprachige Studiengänge
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/studiengebuehren/">
			Studiengebühren
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/losverfahren/">
			Losverfahren
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/">
			Mehr
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/ausserkapazitaere-bewerbung/">
			Außerkapazitäre Bewerbung
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/hochschulzugang-ohne-abitur/">
			Hochschulzugang ohne Abitur
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/modulstudierende/">
			Modulstudierende
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
			Parallelstudium
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/promotion/">
			Promotion
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/studienplatztausch/">
			Studienplatztausch
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/zeitstudierende/">
			Zeitstudierende
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/recht-und-organisation/satzungen-und-ordnungen/studium-promotion-habilitation/zulassungssatzungen/">
			Zulassungssatzungen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/datenschutzinformationen/">
			Datenschutzinformationen
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/">
			Studienorganisation
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienorganisation</span>
					
					

<li>

		<a href="/studium/studienorganisation/beurlaubung-rueckmeldung-studiengangwechsel-exmatrikulation/">
			Beurlaubung, Rückmeldung, Studiengangwechsel, Exmatrikulation
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/studiengebuehren/">
			Beiträge, Zahlungen, Studiengebühren
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/vorlesungen/">
			Vorlesungen
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Vorlesungen</span>
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/vorlesungsverzeichnis/">
			Vorlesungsverzeichnis
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/modulbeschreibungen-und-studienplaene/">
			Modulbeschreibungen und Studienpläne
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/stundenplaene/">
			Stundenpläne
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/vorlesungszeiten/">
			Vorlesungszeiten
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/studierendenausweis-chipkarte/">
			Studierendenausweis (Chipkarte)
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/ordnungen-satzungen-und-gesetze/">
			Ordnungen, Satzungen und Gesetze
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/mehr/">
			Mehr
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
			Parallelstudium
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/mehr/mutterschutz/">
			Mutterschutz
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/mehr/studierendenstatistik/">
			Studierendenstatistik
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/mehr/versicherungen/">
			Versicherungen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/mehr/ehrenamtszertifikate/">
			Ehrenamtszertifikate
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/datenschutzinformationen/">
			Datenschutzinformationen
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/pruefungsverwaltung/">
			Prüfungsverwaltung
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Prüfungsverwaltung</span>
					
					

<li>

		<a href="/studium/pruefungsverwaltung/anerkennungen/">
			Anerkennungen
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/formulare-leitfaeden-studierende/">
			Formulare/Leitfäden Studierende
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/formulare-leitfaeden-pruefer-modulverantwortliche/">
			Formulare/Leitfäden Prüfer/Modulverantwortliche
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/pruefungen-und-module-faq/">
			Prüfungen und Module - FAQ
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/datenschutzinformationen/">
			Datenschutzinformationen
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/modulbeschreibungen-und-studienplaene/">
			Modulbeschreibungen und Studienpläne
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/weiterbildung/">
			Weiterbildung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/io/">
			International Office
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zentrum-fuer-lehrentwicklung/">
			Zentrum für Lehrentwicklung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/department-fuer-geisteswissenschaften-school-of-humanities/">
			Department für Geisteswissenschaften
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


		
	</li>

								
						
				
					
					

					
					
							
									
	<li>
	
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow" tabindex="0">
					Universität<i></i>
				</span>
			



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Universität</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/">
			Organisation &amp; Einrichtungen
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Organisation &amp; Einrichtungen</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/zentrale-organe/">
			Zentrale Organe
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Zentrale Organe</span>
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-organe/praesidium/">
			Präsidium - Aufgaben/Zusammensetzung/Informationen zu den Präsidiumsmitgliedern
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-organe/universitaetsrat-aufgaben-und-zusammensetzung/">
			Universitätsrat - Aufgaben und Zusammensetzung
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-organe/senat-aufgaben-und-zusammensetzung/">
			Senat - Aufgaben und Zusammensetzung
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/fakultaeten/">
			Fakultäten
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/verwaltung-und-gebaeudemanagement/">
			Verwaltung und Gebäudemanagement
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Verwaltung und Gebäudemanagement</span>
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/">
			Zu Dezernat I - Recht, Organisation und Marketing
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-ii/">
			Zu Dezernat II - Studium, Lehre und Internationales
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-3/">
			Zu Dezernat III - Personal
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-4/">
			Zu Dezernat IV - Finanzen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/hauptseite-dezernat-v-gebaeudemanagement/">
			Zu Dezernat V - Gebäudemanagement
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/qm/">
			Zur Stabsstelle Qualitätsentwicklung, Berichtswesen und Revision
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/institute-und-einrichtungen/">
			Institute und Einrichtungen
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/beratungsdienste-und-personalvertretungen/">
			Personalvertretungen und Beratungsdienste
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-ausschuesse/">
			Zentrale Ausschüsse
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/recht-und-organisation/satzungen-und-ordnungen/">
			Satzungen &amp; Ordnungen
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/">
			Profil
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Profil</span>
					
					

<li>

		<a href="/universitaet/profil/struktur-und-entwicklungsplan/">
			Struktur- und Entwicklungsplan
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/leitbild-lehre/">
			Leitbild Lehre
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Leitbild Lehre</span>
					
					

<li>

		<a href="/universitaet/profil/leitbild-lehre/30072020-virtuelle-podiumsdiskussion/">
			30.07.2020 Virtuelle Podiumsdiskussion
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/profil/leitbild-lehre/steuerkreis-lehrentwicklung/">
			Steuerkreis Lehrentwicklung
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/leitbild-lehre/massnahmen-zum-leitbild-lehre/">
			Maßnahmen zum Leitbild Lehre
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/leitbild-lehre/mitmachportal/">
			Mitmachportal
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/geschichte-der-universitaet/">
			Geschichte der Universität
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Geschichte der Universität</span>
					
					

<li>

		<a href="/universitaet/profil/geschichte-der-universitaet/ausstellung-50-jahre-universitaet-ulm/">
			Ausstellung 50 Jahre Universität Ulm
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/qm/akademisches-berichtswesen/daten-und-fakten/">
			Daten und Fakten
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/profil/internationalitaet/">
			Internationalität
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/profil/kooperationen/">
			Kooperationen
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/profil/wissenschaftsstadt/">
			Wissenschaftsstadt
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/technologietransfer-an-der-universitaet-ulm/">
			Technologietransfer
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/">
			Hochschulkommunikation
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Hochschulkommunikation</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/">
			Presse- und Öffentlichkeitsarbeit
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Presse- und Öffentlichkeitsarbeit</span>
					
					

<li>

		<a href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/">
			Pressestelle
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressemitteilungen/">
			Pressemitteilungen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/unimagazin/">
			Unimagazin
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/bilder-zum-download/">
			Bilder zum Download
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/marketing/">
			Marketing
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Marketing</span>
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/marketing/">
			Marketing
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/messe-equipment/">
			Messe-Equipment
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/alumni/">
			Alumni
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/karriere/career-service/">
			Career Service
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/marketinglotsen/">
			Marketinglotsen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/uni-shop/">
			Uni-Shop
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/services/">
			Services
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/web-optimierung/">
			Web-Optimierung
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/casting/">
			Casting
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/">
			Veranstaltungen
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/dies-academicus/">
			Dies academicus
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/jahrestag/">
			Jahrestag
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/hochschulkommunikation/veranstaltungen/50-jahre-lehre/">
			50 Jahre Lehre
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/sonstige-festveranstaltungen/">
			Sonstige Festveranstaltungen
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/informationen-zum-coronavirus/">
			Informationen zum Coronavirus
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen zum Coronavirus</span>
					
					

<li>

		<a href="/universitaet/informationen-zum-coronavirus/impfaktionen/">
			Impfaktionen
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/informationen-zum-coronavirus/faqs-universitaet-ulm/">
			FAQs Universität Ulm
		</a>
		
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/informationen-zum-coronavirus/kontaktdatenerfassung-knapp/">
			Kontaktdatenerfassung - KnAPP
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/hochschulkommunikation/solidaritaet-mit-der-ukraine/">
			Solidarität mit der Ukraine
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/">
			Karriere
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Karriere</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/career-service/">
			Career Service
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Career Service</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-studierende/">
			Für Studierende
		</a>
		
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-arbeitgeber/">
			Für Arbeitgeber
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-3/abt-iii-1-personalservice/stellenangebote/">
			Stellenangebote
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/">
			Ausbildungsangebote
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
			Studiengänge
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/recht-und-organisation/stipendien/">
			Stipendien
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/weiterbildung/">
			Weiterbildung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/karriere/career-center/">
			Career-Center
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/alumni/">
			Alumni
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Alumni</span>
					
					

<li>

		<a href="/universitaet/alumni/anmeldung-1/">
			Anmeldung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/veranstaltungen/">
			Veranstaltungen
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/alumni-vereine/">
			Alumni-Vereine
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/weiterbildung/">
			Weiterbildung
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/im-blickpunkt/">
			Im Blickpunkt
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/career-service/">
			Career Service
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/uni-shop/">
			Uni-Shop
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/foerdermoeglichkeiten/">
			Fördermöglichkeiten
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/service-ziele/">
			Service &amp; Ziele
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/alumni/downloads/">
			Downloads
		</a>
		<i class="js-main-navigation-forth main-navigation-forth" tabindex="0"></i>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Downloads</span>
					
					

<li>

		<a href="/universitaet/alumni/downloads/archiv-newsletter/">
			Archiv Newsletter
		</a>
		
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/kontakt/">
			Kontakt
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


		
	</li>

								
						
				
					
					

					
					
							
									
	<li>
	
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow" tabindex="0">
					Informationen von A-Z<i></i>
				</span>
			



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen von A-Z</span>
					
					

<li>

		<a href="/informationen-von-a-z/universitaet-von-a-z/">
			Universität von A–Z
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/informationen-fuer-studieninteressierte/">
			Studieninteressierte
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/aktuelle-informationen-zum-studium-an-der-universitaet-ulm/">
			Studierende
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/informationen-von-a-z/beschaeftigte/">
			Beschäftigte
		</a>
		
	
	



	


</li>

				
					
					

<li>

		<a href="/informationen-von-a-z/forschende-und-lehrende/">
			Forschende und Lehrende
		</a>
		
	
	



	


</li>

				
			</ul>
		
	


		
	</li>

								
						
				

				
				
			
		

		<li>
			<button class="js-search-bar-button-desktop button button--no-style search-bar-toggle search-bar-toggle--desktop" id="searchIdentifier" aria-label="Suche" title="Suche"></button>
		</li>
	</ul>

	</div>

	<button class="js-search-bar-button-mobile button button--no-style search-bar-toggle search-bar-toggle--mobile" aria-label="Suche" title="Suche"></button>
</nav>













			
				<div class="breadcrumb__container">
	<div class="container py-0">
		<nav class="breadcrumb mb-0" aria-labelledby="nav-indicator">
			<span class="breadcrumb__indicator" id="nav-indicator">Sie sind hier:</span>
			<a class="breadcrumb__link-home" href="/" title="Startseite"></a>
			<ul class="breadcrumb__list js-breadcrumb-list"><li class="breadcrumb__item breadcrumb__item--collapse"><a href="/home/uni-aktuell/">Uni Aktuell</a></li></ul>
		</nav>
	</div>
</div>

			
		</div>
	</div>

	



<ul class="js-toolbar toolbar" id="toolbarIdentifier">
	<li class="js-coco-parent toolbar__item toolbar__item--has-submenu">
		<button class="js-toolbar-button-toggle toolbar__button toolbar__button--toggle"
		        title="Teilen">
			<img class="toolbar__button-img"
			     alt="Teilen"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/share.svg"
			     width="30" />
		</button>
		<ul class="js-coco-child js-toolbar-button-submenu toolbar__button toolbar__button--submenu">
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://www.facebook.com/sharer/sharer.php?u=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Facebook">
					<img class="toolbar__button-img"
					     alt="FB"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://twitter.com/intent/tweet?text=Uni-Aktuell%20-%20Universität%20Ulm&url=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Twitter">
					<img class="toolbar__button-img"
					     alt="T"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="mailto:?&subject=Universität&nbsp;Ulm&body=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Mail">
					<img class="toolbar__button-img"
					     alt="@"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/mail.svg"
					     width="30" />
				</a>
			</li>
		</ul>
	</li>
	<li class="toolbar__item">
		
				<a href="/en/university-news/news-details/article/zwischen-klimakrise-und-gasmangel-wie-schaffen-wir-die-energiewendeanmeldung-zur-zawiw-herbstakademie-an-der-universitaet-ulm-gestartet/" title="Show page in english" class="toolbar__button">
					EN
				</a>
			
	</li>
	<li class="js-toolbar-item-print toolbar__item toolbar__item--print">
		<a class="toolbar__button"
		   href="javascript:window.print()"
		   title="Diese Seite ausdrucken">
			<img class="toolbar__button-img"
			     alt="Druck"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/print.svg"
			     width="30" />
		</a>
	</li>
	<li class="js-toolbar-item-top toolbar__item toolbar__item--top">
		<a class="toolbar__button"
		   href="#"
		   title="Nach oben">
			<img class="toolbar__button-img"
			     alt="Top"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/arrow-ghost-top.svg"
			     width="30" />
		</a>
	</li>
</ul>



</header>

<main class="row" id="mainContentIdentifier">
	
	<div id="c935" class="content-element">
	

	
		
				
			

		

	
			
				
	<div class="container">
		<div class="row gx-0">
			
					
							
									<h1 class="content-element__title">
										
											
	News

										
									</h1>
								
						
				
		</div>
	</div>

			
		







		

		




		
				
			
	



	



		<article itemscope itemtype="https://schema.org/NewsArticle" class="news-article">
			<div class="container">

			
				
	<div class="row row--no-padding row--reverse-mobile-order">
		<div class="col-md-8">
			<header class="news-article__header">
				<time itemprop="datePublished" class="thin-date"
				      datetime="2022-08-08 12:46">
					08.
					August
					2022
				</time>
				
						<h2 itemprop="headline">Zwischen Klimakrise und Gasmangel: Wie schaffen wir die Energiewende? Anmeldung zur ZAWiW-Herbstakademie an der Universität Ulm gestartet</h2>
					

				<span class="news-article__hidden-microdata">
					<meta itemprop="mainEntityOfPage"
					      itemscope
					      itemtype="https://schema.org/WebPage"
					      itemid="https://www.uni-ulm.de/nawi/naturwissenschaften/nawi-detailseiten/news-detail/article/zwischen-klimakrise-und-gasmangel-wie-schaffen-wir-die-energiewendeanmeldung-zur-zawiw-herbstakademie-an-der-universitaet-ulm-gestartet/"
					      content/>

					<span itemprop="author" itemscope itemtype="https://schema.org/Person">
						<span itemprop="name">
							
									Universität Ulm
								
						</span>
					</span>
					<time itemprop="dateModified" datetime="2022-08-08 14:02">
						08. August 2022
					</time>
					<span itemprop="publisher" itemscope itemtype="https://schema.org/EducationalOrganization">
						<span itemprop="name">Universität Ulm</span>
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img itemprop="url"
							     src="https://www.uni-ulm.de/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.jpg"
							     alt="Logo" />
						</span>
					</span>
				</span>
			</header>
			
			<div itemprop="articleBody">
				<p><strong>Wie kalt ist warm genug? Und wie kann die Energiewende gelingen? Diesen hochaktuellen Fragen widmet sich die Herbstakademie des Zentrums für Allgemeine Wissenschaftliche Weiterbildung (ZAWiW) der Universität Ulm. Am Montag, 26. September, startet die Akademiewoche mit Vorträgen zu wissenschaftlichen und energiepolitischen Themen, einer Podiumsdiskussion und den beliebten Nachmittagsangeboten. Die Anmeldung ist ab sofort bis zum 11. September geöffnet.</strong></p>
<p>Um den Klimawandel aufzuhalten, muss die Menschheit weg von fossilen Energieträgern wie Kohle, Öl und Gas. Spätestens seit Beginn des russischen Angriffskriegs in der Ukraine ist zudem klar, dass erneuerbare Energien massiv zu unserer Versorgungssicherheit beitragen können. Die Herbstakademie des ZAWiW (26. bis 29. September) stellt mit der Energiewende ein gesellschaftlich hochrelevantes Thema ins Zentrum. Der Dialog zwischen Bürgerschaft und Forschenden findet überwiegend in Präsenz an der Uni Ulm statt. Die Vorträge werden zusätzlich im Internet übertragen.</p>
<p>„Von erneuerbaren Energien zur Energiewende“: Mit diesem Eröffnungsvortrag führt Dr. Barbara Breitschopf vom Fraunhofer-Institut für System- und Innovationsforschung am Montagmorgen in die Thematik ein. Die Forscherin im Bereich Energiepolitik und Energiemärkte verdeutlicht: Zum Klimaschutz gehören auch Energiesparen und Investitionen in die Energieeffizienz. Weitere Vorträge von Ulmer Wissenschaftlern und Gästen drehen sich um das Potenzial von Wasserstoff als Energieträger, Politik für einen maßvollen Energieverbrauch oder schlichtweg um die „Faszination Energie“. Am Donnerstag, 29. September, gipfelt die Akademiewoche in einer Podiumsdiskussion: Ulmer Energieforscher, Uni-Vizepräsident Professor Michael Kühl und ein Unternehmer diskutieren über Hindernisse und Chancen der Energiewende.</p>
<p><strong>Arbeitsgruppen und Mittwochsangebote an den Nachmittagen</strong></p>
<p>An den Nachmittagen stehen verschiedene Arbeitsgruppen auf dem Programm – einige Angebote finden ausschließlich online statt. Teilnehmende können entweder das Leitthema vertiefen oder sich mit den „Geheimnissen der Astronomie“, der Globalisierung der Natur oder etwa den sozialen Medien beschäftigen. Die Mittwochsangebote führen sie dieses Mal zum Beispiel in die kunsthalle weishaupt oder ins HfG-Archiv. Dazu kommen kostenfreie Bewegungs- und Entspannungsangebote in der Mittagspause.</p>
<p>Die komplette Akademiewoche kostet 90 Euro (ermäßigt 80 Euro). Es können auch einzelne Angebote gebucht werden. <strong>Online-Anmeldung und Programm unter: <a href="https://akademie.zawiw.de/" target="_blank">https://akademie.zawiw.de/</a></strong></p>
<p><br> <strong>Vorträge im Überblick:</strong><br> <br> Veranstaltungsort: Hörsaal H4/5|N25 Universität Ulm<br> <br> -&nbsp;&nbsp; &nbsp;<strong>Montag, 26.09.2022<br> 10:00 Uhr</strong> | Von erneuerbaren Energien zur Energiewende!<br> Dr. Barbara Breitschopf | Fraunhofer-Institut für System- &amp; Innovationsforschung Competence Center Energiepolitik &amp; Energiemärkte</p>
<p>-&nbsp;&nbsp; &nbsp;<strong>Dienstag, 27.09.2022<br> 10:00 Uhr</strong> | Energiesuffizienz – Politik für einen maßvollen Umgang mit Energie<br> Dr. Lars-Arvid Brischke | Institut für Energie- und Umweltforschung gGmbH (ifeu)</p>
<p>-&nbsp;&nbsp; <strong>&nbsp;Mittwoch, 28.09.2022<br> 10:00 Uhr</strong> | Wasserstoff und Brennstoffzellen – Hoffnungsträger für die Energiewende<br> Dr. Alexander Kabza | Zentrum für Sonnenenergie- und Wasserstoff-Forschung Baden-Württemberg (ZSW)</p>
<p>-&nbsp;&nbsp; &nbsp;<strong>Donnerstag, 29.09.2022<br> 10:00 Uhr </strong>| Faszination Energie<br> Prof. Dr. Timo Jacob | Institut für Elektrochemie Universität Ulm<br> 14:00 Uhr | Hindernisse und Potentiale der Energiewende im Spannungsfeld politischer und strategischer Entscheidungen, Podiumsdiskussion | Moderation: Dana Hoffmann</p>
<p>Text und <a href="https://www.uni-ulm.de/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/mitarbeitende/" target="_blank">Medienkontakt</a>: Annika Bingmann</p>
			</div>
		</div>

		<div class="col-md-4">
			<footer class="news-article__footer">
				
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/_processed_/6/9/csm_Herbstakademie_2_352dd8d418.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/_processed_/6/9/csm_Herbstakademie_2_352dd8d418.jpg" title="Herbstakademie 2019" class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="Herbstakademie 2019 an der Universität Ulm (Symbolbild: Eberhardt/Uni Ulm)">
				
	<img title="Herbstakademie 2019" alt="Voller Hörsaal bei der Herbstakademie" src="/fileadmin/_processed_/6/9/csm_Herbstakademie_2_352dd8d418.jpg" width="1200" height="800" />

			</a>
		
	
		<figcaption>Herbstakademie 2019 an der Universität Ulm (Symbolbild: Eberhardt/Uni Ulm)</figcaption>
	
</figure>



		
		
		
	
		
		
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/_processed_/0/a/csm_Seiten_aus_HA2022_Programm_c70e278e38.png" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/_processed_/0/a/csm_Seiten_aus_HA2022_Programm_c70e278e38.png" title="Titel Herbstakademie 2022" class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="">
				
	<img title="Titel Herbstakademie 2022" alt="Titel Herbstakademie 2022" src="/fileadmin/_processed_/0/a/csm_Seiten_aus_HA2022_Programm_c70e278e38.png" width="417" height="249" />

			</a>
		
	
</figure>



		
	



				
			</footer>
		</div>
	</div>

	<div class="row row--no-padding">
		
	
		<nav>
			
				<div class="row row--no-padding">
					
							
	<div class="col-md-6">
		
			<h4>
				Vorheriger Beitrag
			</h4>
			



		<article itemscope="" itemtype="https://schema.org/NewsArticle" class="background-card background-card--no-title-gap background-card--med background-card__content-margin-top">
	
	
			
					<a class="background-card__content" href="/med/fakultaet/med-detailseiten/news-detail/article/leukaemie-atlas-weist-den-weg-zur-personalisierten-therapiedatensammlung-identifiziert-genetische-veraenderungen-und-cll-subtypen/">
						
	
	
		


<h3 itemprop="headline" class="background-card__title"> „Leukämie-Atlas“ weist den Weg zur personalisierten Therapie<br />Datensammlung identifiziert genetische Veränderungen und CLL-Subtypen</h3>
<div class="background-card__text">
	<div>
		
	</div>

	<time itemprop="datePublished" datetime="2022-08-05 13:05">
		veröffentlicht am:
		05.
		August
		2022
	</time>
	<span class="more-link background-box__more-link"></span>
</div>

	
	

					</a>
				
		
</article>




		
	</div>

							
	<div class="col-md-6">
		
	</div>

						
				</div>
			
		</nav>
	

	</div>

			
			</div>
		</article>
	
































</div>


</main>

<footer>
	




		
			
	<!-- Start menu from page 80193 -->
	
		
			
				<nav class="footer-navigation" id="footerNavIdentifier">
					<div class="container">
						<div class="row row-cols-1 row-cols-md-2 row-cols-lg-3">
							
								<div class="col">
									<ul class="footer-navigation__list footer-navigation__list--level-1">
										<li class="footer-navigation__item footer-navigation__item--level-1">
											<h2>
												Universität
											</h2>
											
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/a-z/">
									A–Z
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/lageplaene-campus/">
									Lagepläne Campus
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/presse/">
									Presse
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/stellenangebote/">
									Stellenangebote
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/veranstaltungskalender-der-uni-ulm/">
									Veranstaltungskalender der Uni Ulm
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/telefonverzeichnis/">
									Telefonverzeichnis
								</a>
							
					</li>
				
			</ul>
		
	

										</li>
									</ul>
								</div>
							
								<div class="col">
									<ul class="footer-navigation__list footer-navigation__list--level-1">
										<li class="footer-navigation__item footer-navigation__item--level-1">
											<h2>
												Rechtliche Hinweise
											</h2>
											
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/impressum/">
									Impressum
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/datenschutz/">
									Datenschutz
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/erklaerung-zur-barrierefreiheit/">
									Erklärung zur Barrierefreiheit
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/universitaet-ulm-in-leichter-sprache/">
									Universität Ulm in leichter Sprache
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/navigationshinweise-in-leichter-sprache/">
									Navigationshinweise in leichter Sprache
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/barrierefreiheit-in-leichter-sprache/">
									Barrierefreiheit in leichter Sprache
								</a>
							
					</li>
				
			</ul>
		
	

										</li>
									</ul>
								</div>
							
							
									<div class="col">
										<ul class="footer-navigation__list footer-navigation__list--level-1">
											<li class="footer-navigation__item footer-navigation__item--level-1">
												
													<div class="footer-navigation__text">
														Inhaltlich verantwortlich für diese Seite: <br>
														https://www.uni-ulm.de/index.php?id=94
														<br>
														<a href="javascript:linkTo_UnCryptMailto(%27jxfiql7mobppbpqbiibXrkf%3Arij%2Bab%27);">Annika Bingmann</a>
													</div>
												
												<div class="footer-navigation__text">
													Zuletzt bearbeitet:<br>
													12.
													Januar
													2022
												</div>
												<a href="https://www.facebook.com/UniUlm" class="footer-socialicon" target="_blank"
												   title="facebook">
													<img class="footer-socialicon--facebook"
														 alt="FB"
														 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
														 width="20"/>
												</a>
												<a href="https://www.twitter.com/uni_ulm" class="footer-socialicon" target="_blank"
												   title="twitter">
													<img class="footer-socialicon--twitter"
														 alt="T"
														 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
														 width="20"/>
												</a>
												<a href="https://www.youtube.com/user/uulm" class="footer-socialicon"
												   target="_blank" title="youtube">
													<img class="footer-socialicon--youtube"
														 alt="YT"
														 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/youtube.svg"
														 width="20"/>
												</a>
												<a href="https://www.instagram.com/universitaetulm/" class="footer-socialicon"
												   target="_blank" title="instagram">
													<img class="footer-socialicon--instagram"
														 alt="I"
														 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/instagram.svg"
														 width="20"/>
												</a>
												<a href="https://www.linkedin.com/school/ulm-university/" class="footer-socialicon"
												   target="_blank" title="linkedin">
													<img class="footer-socialicon--linkedin"
														 alt="linkedin"
														 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/linkedin.svg"
														 width="20"/>
												</a>
												<a href="https://www.xing.com/pages/universitatulm/about_us" class="footer-socialicon"
												   target="_blank" title="xing">
													<img class="footer-socialicon--xing"
														 alt="xing"
														 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/xing.svg"
														 width="20"/>
												</a>
											</li>
										</ul>
									</div>
								
						</div>
					</div>
				</nav>
			
		
	

		
	









	



		
	<div class="showcase">
		<div class="container">
		<div class="row">
			<div class="col-lg-4"></div>
			<div class="col-lg-2">
			<a class="showcase__link" href="https://www.uni-ulm.de/familie">
				<img class="showcase__award"
					 src="/typo3conf/ext/in2template/Resources/Public/Images/logo_familien_zertifikat_seit_2008.png"
					 title="Zertifikat seit 2008 – Audit familiengerechte Hochschule"
					 alt="Logo: Zertifikat seit 2008 – Audit familiengerechte Hochschule"/>
			</a>
			</div>
			<div class="col-lg-2">
			<a class="showcase__link showcase__link--last"
			   href="https://www.hrk.de/weltoffene-hochschulen">
				<img class="showcase__award"
					 src="/typo3conf/ext/in2template/Resources/Public/Images/logo-weltoffene-hochschule.jpg"
					 title="Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"
					 alt="Logo: Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"/>
			</a>
			</div>
			<div class="col-lg-4"></div>
		</div>
		</div>
	</div>

	







	



		
	<div class="copyright">
		<div class="row">
			<div class="copyright__text">
				©
				2022
				Universität Ulm | Ulm University
			</div>
		</div>
	</div>

	







</footer>
<script src="/typo3temp/assets/compressed/merged-c6dafee60ceebbfaff0d499bfa0187c9.js?1657008567" type="text/javascript"></script>
<script src="/typo3temp/assets/compressed/merged-d0b1e24518a67f079262809dae97a4cf.js?1657008567" type="text/javascript"></script>


</body>
</html>