<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2021 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/in2template/Resources/Public/Images/favicon.ico" type="image/png">

<meta http-equiv="x-ua-compatible" content="IE=edge" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index,follow" />
<meta property="og:image" content="https://www.uni-ulm.de/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.png" />
<meta name="twitter:card" content="summary" />
<meta name="language" content="de" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-f3e66bea3f5afccaea92b4b936721edb.css?1627625601" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-3fe0ee5c803876781d84632d97b2e87d.css?1627625601" media="print">



<script src="/typo3temp/assets/compressed/merged-e20690e82d089567dfc22204a94606d1.js?1627625601" type="text/javascript"></script>


<meta name="keywords" content="Universität Ulm, Forschung, Virologie, SARS-CoV-2, Interferon-induzierte Transmembranproteine, IFITM, Universtitätsklinikum Ulm, Institut für Molekulare Virologie">
	
	
	<meta name="description" content="Eine Studie des Instituts für Molekulare Virologie des Universitätsklinikum Ulm hat herausgefunden, dass SARS-CoV-2 Interferon-induzierte Transmembranproteine nutzt, um die Infektion noch effektiver zu machen. Bislang waren IFITMs für ihre antivirale Wirkung bekannt. ">
	

<meta name="viewport" content="width=device-width, initial-scale=1.0">						<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-news.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-jobs.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-kiz.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-news.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-kolloquium-events.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-pe.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-cs.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-ds.rss" />
			<link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-elearning.rss" />
			<link rel="alternate" type="text/calendar" href="https://www.uni-ulm.de/feed-elearning-workshops.ics" /><script>document.documentElement.className = 'js';</script>			<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://webanalyse.uni-ulm.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

	<title>Uni Aktuell - Universität Ulm</title>
	<meta name="title" content="Uni Aktuell - Universität Ulm" />
	<meta name="date" content="2021-01-12" />
	<link rel="canonical" href="https://www.uni-ulm.de/home/uni-aktuell/article/coronavirus-kapert-antivirale-immunfaktorensars-cov-2-nutzt-interferon-induzierte-transmembranproteine-zur-effektiven-infektion/" />
	
<link rel="alternate" hreflang="de-de" href="https://www.uni-ulm.de/home/uni-aktuell/article/coronavirus-kapert-antivirale-immunfaktorensars-cov-2-nutzt-interferon-induzierte-transmembranproteine-zur-effektiven-infektion/"/>
<link rel="alternate" hreflang="en-GB" href="https://www.uni-ulm.de/en/university-news/news-details/article/coronavirus-kapert-antivirale-immunfaktorensars-cov-2-nutzt-interferon-induzierte-transmembranproteine-zur-effektiven-infektion/"/>
<link rel="alternate" hreflang="x-default" href="https://www.uni-ulm.de/home/uni-aktuell/article/coronavirus-kapert-antivirale-immunfaktorensars-cov-2-nutzt-interferon-induzierte-transmembranproteine-zur-effektiven-infektion/"/>

<link rel="canonical" href="https://www.uni-ulm.de/home/uni-aktuell/article/coronavirus-kapert-antivirale-immunfaktorensars-cov-2-nutzt-interferon-induzierte-transmembranproteine-zur-effektiven-infektion/"/>
</head>
<body data-page-identifier="94" class="faculty-neutral">
<header class="js-page-header page-header">
	<div class="row">
		<div class="column-1-2">
			
	
	
		
				
			
	

			
		</div>

		<div class="column-1-2">
			
	<div class="logo">
		<a class="logo__link" href="/" title="Startseite">
			<img class="logo__img" src="/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.svg" alt="Logo der Universität Ulm" />
		</a>
	</div>

		</div>
	</div>

	<div class="page-header__row-main-nav">
		<div class="row">
			<div class="js-search-bar-field search-bar search-bar--major">
				

<form action="https://duckduckgo.com/" class="search-bar__form js-duckduck" target="_blank">
	<div class="search-bar__input-container">
		<input class="js-search-bar-input search-bar__input js-duckduck-query"
		       id="q"
		       type="text"
		       name="q"
		       value=""/>

		<input type="hidden" name="k1" value="-1" />
	</div>
	<div class="search-bar__submit-container">
		<input class="button--thin search-bar__submit js-duckduck-submit"
		       type="submit"
		       value="Suchen"/>
	</div>
</form>

			</div>

			

<nav class="js-main-navigation main-navigation">
	
		
			<i class="js-main-navigation-toggle main-navigation_mobileopen">
				Menü
			</i>
		
	
	<div class="container">
			
	<ul class="js-main-navigation-list main-navigation-list list-unstyled main-navigation-level1 noMarginlist">
		
			
				
					
					
						<li class="navigation-title"><span>Home</span>
					

					
					
							
									
	<li>
		
				
						<a class="main-navigation_next-level1" href="/forschung/">
							Forschung
						</a>
					

			
	</li>

								
						
				
					
					

					
					
							
									
	<li>
		
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow" tabindex="0">
					Studium<i></i>
				</span>
				



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium</span>
					
					

<li>

		<a href="/studium/aktuelle-informationen-zum-studium-an-der-universitaet-ulm/">
			Aktuelle Informationen zum Studium an der Universität Ulm
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/">
			Studieren an der Uni Ulm<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren an der Uni Ulm</span>
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
			Studiengänge
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/studieren-plus/">
			Studieren PLUS<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren PLUS</span>
					
					

<li>

		<a href="/einrichtungen/zentrum-fuer-lehrentwicklung/ulmer-lehrprojekte/passt/">
			PASST!
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/studieren-plus/lernstrategien-arbeitstechniken/">
			Lernstrategien &amp; Arbeitstechniken
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/infos-fuer-studierende/">
			Infos für Studierende
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/informationen-fuer-studieninteressierte/">
			Informationen für Studieninteressierte<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen für Studieninteressierte</span>
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/informationen-fuer-studieninteressierte/uni-ulm-in-der-wissenschaftsstadt/">
			Uni Ulm in der Wissenschaftsstadt
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/infos-zur-promotion/">
			Infos zur Promotion
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienberatung/">
			Studienberatung<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienberatung</span>
					
					

<li>

		<a href="/studium/studienberatung/beratung-fuer-studierende-mit-familienpflichten/">
			Beratung für Studierende mit Familienpflichten
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/beratung-fuer-studierende-mit-handicap/">
			Beratung für Studierende mit Handicap
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/zentrale-studienberatung/">
			Zentrale Studienberatung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/studienfachberatung/">
			Studienfachberatung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/psychosoziale-beratungsstelle-fuer-studierende/">
			Psychosoziale Beratungsstelle für Studierende
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/">
			Veranstaltungen für Studieninteressierte<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen für Studieninteressierte</span>
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/angebote-fuer-lehrkraefte-und-schulen/">
			Angebote für Lehrkräfte und Schulen
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/schueler/">
			Veranstaltungen und Projekte für Schüler
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/termine-und-veranstaltungen/">
			Termine und Veranstaltungen
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/scienceexpo/">
			ScienceExpo
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/veranstaltungen-fuer-studierende/">
			Veranstaltungen für Studierende
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienberatung/beratungskompass/">
			Beratungskompass
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/">
			Bewerbung und Immatrikulation<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Bewerbung und Immatrikulation</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/bachelorstudiengaenge/">
			Bachelor
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/">
			Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/hinweise-fuer-ihre-bewerbungen-an-der-universitaet-ulm/">
			Hinweise für Ihre Bewerbungen an der Universität Ulm
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/ausfuehrliche-informationen-zum-dialogorientierten-serviceverfahren/">
			Ausführliche Informationen zum Dialogorientierten Serviceverfahren
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/faqs-bewerbung/">
			FAQs Bewerbung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-zulassungsfreie-studiengaenge/">
			Erstes Fachsemester zulassungsfreie Studiengänge
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/">
			Studiengänge Medizin und Zahnmedizin
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/">
			Höhere Fachsemester<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Höhere Fachsemester</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/humanmedizin/">
			Humanmedizin
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/zahnmedizin/">
			Zahnmedizin
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/bachelorstudiengaenge/">
			Bachelorstudiengänge
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/masterstudiengaenge/">
			Masterstudiengänge
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/masterstudiengaenge/">
			Masterstudiengänge
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/auslaendische-studienbewerber-innen/">
			Ausländische Studienbewerber/innen
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/studiengebuehren/">
			Studiengebühren
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/losverfahren/">
			Losverfahren
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/">
			Mehr<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/ausserkapazitaere-bewerbung/">
			Außerkapazitäre Bewerbung
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/hochschulzugang-ohne-abitur/">
			Hochschulzugang ohne Abitur
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/modulstudierende/">
			Modulstudierende
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
			Parallelstudium
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/promotion/">
			Promotion
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/studienplatztausch/">
			Studienplatztausch
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/zeitstudierende/">
			Zeitstudierende
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/recht-und-organisation/satzungen-und-ordnungen/studium-promotion-habilitation/zulassungssatzungen/">
			Zulassungssatzungen
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/datenschutzinformationen/">
			Datenschutzinformationen
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/">
			Studienorganisation<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienorganisation</span>
					
					

<li>

		<a href="/studium/studienorganisation/beurlaubung-rueckmeldung-studiengangwechsel-und-exmatrikulation/">
			Beurlaubung, Rückmeldung, Studiengangwechsel, Exmatrikulation
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/studiengebuehren/">
			Beiträge, Zahlungen, Studiengebühren
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/vorlesungen/">
			Vorlesungen<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Vorlesungen</span>
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/vorlesungsverzeichnis/">
			Vorlesungsverzeichnis
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/modulbeschreibungen-und-studienplaene/">
			Modulbeschreibungen und Studienpläne
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/stundenplaene/">
			Stundenpläne
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/vorlesungen/vorlesungszeiten/">
			Vorlesungszeiten
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/studierendenausweis-chipkarte/">
			Studierendenausweis (Chipkarte)
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/ordnungen-satzungen-und-gesetze/">
			Ordnungen, Satzungen und Gesetze
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/mehr/">
			Mehr<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span>
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
			Parallelstudium
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/mehr/mutterschutz/">
			Mutterschutz
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/studienorganisation/mehr/studierendenstatistik/">
			Studierendenstatistik
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/mehr/versicherungen/">
			Versicherungen
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/studienorganisation/mehr/ehrenamtszertifikate/">
			Ehrenamtszertifikate
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/datenschutzinformationen/">
			Datenschutzinformationen
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/studium/pruefungsverwaltung/">
			Prüfungsverwaltung<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Prüfungsverwaltung</span>
					
					

<li>

		<a href="/studium/pruefungsverwaltung/anerkennungen/">
			Anerkennungen
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/formulareleitfaeden-studierende/">
			Formulare/Leitfäden Studierende
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/hinweise-fuer-studierende-zu-pruefungen-waehrend-der-corona-krise/">
			Hinweise für Studierende zu Prüfungen während der Corona-Krise
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/formulareleitfaeden-pruefermodulverantwortliche/">
			Formulare/Leitfäden Prüfer/Modulverantwortliche
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/hinweise-fuer-pruefende-zur-abnahme-von-pruefungen-waehrend-der-corona-krise/">
			Hinweise für Prüfende zur Abnahme von  Prüfungen während der Corona-Krise
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/pruefungen-und-module-faq/">
			Prüfungen und Module - FAQ
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/bewerbung-und-immatrikulation/mehr/datenschutzinformationen/">
			Datenschutzinformationen
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/pruefungsverwaltung/modulbeschreibungen-und-studienplaene/">
			Modulbeschreibungen und Studienpläne
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/weiterbildung/">
			Weiterbildung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/io/">
			International Office
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zentrum-fuer-lehrentwicklung/">
			Zentrum für Lehrentwicklung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/department-fuer-geisteswissenschaften-school-of-humanities/">
			Department für Geisteswissenschaften
		</a>
	
	



	


</li>

				
			</ul>
		
	


			
	</li>

								
						
				
					
					

					
					
							
									
	<li>
		
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow" tabindex="0">
					Universität<i></i>
				</span>
				



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Universität</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/">
			Organisation &amp; Einrichtungen<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Organisation &amp; Einrichtungen</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/zentrale-organe/">
			Zentrale Organe<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Zentrale Organe</span>
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-organe/praesidium/">
			Präsidium - Aufgaben/Zusammensetzung/Informationen zu den Präsidiumsmitgliedern
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-organe/universitaetsrat-aufgaben-und-zusammensetzung/">
			Universitätsrat - Aufgaben und Zusammensetzung
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-organe/senat-aufgaben-und-zusammensetzung/">
			Senat - Aufgaben und Zusammensetzung
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/fakultaeten/">
			Fakultäten
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/verwaltung-und-gebaeudemanagement/">
			Verwaltung und Gebäudemanagement<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Verwaltung und Gebäudemanagement</span>
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/">
			Zu Dezernat I - Recht, Organisation und Marketing
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-ii/">
			Zu Dezernat II - Studium, Lehre und Internationales
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-3/">
			Zu Dezernat III - Personal
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-4/">
			Zu Dezernat IV - Finanzen
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/hauptseite-dezernat-v-gebaeudemanagement/">
			Zu Dezernat V - Gebäudemanagement
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/qm/">
			Zur Stabsstelle Qualitätsentwicklung, Berichtswesen und Revision
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/institute-und-einrichtungen/">
			Institute und Einrichtungen
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/beratungsdienste-und-personalvertretungen/">
			Personalvertretungen und Beratungsdienste
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/organisation-einrichtungen/zentrale-ausschuesse/">
			Zentrale Ausschüsse
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/recht-und-organisation/satzungen-und-ordnungen/">
			Satzungen &amp; Ordnungen
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/">
			Profil<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Profil</span>
					
					

<li>

		<a href="/universitaet/profil/struktur-und-entwicklungsplan/">
			Struktur- und Entwicklungsplan
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/leitbild-lehre/">
			Leitbild Lehre<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Leitbild Lehre</span>
					
					

<li>

		<a href="/universitaet/profil/leitbild-lehre/30072020-virtuelle-podiumsdiskussion/">
			30.07.2020 Virtuelle Podiumsdiskussion
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/profil/leitbild-lehre/steuerkreis-lehrentwicklung/">
			Steuerkreis Lehrentwicklung
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/leitbild-lehre/massnahmen-zum-leitbild-lehre/">
			Maßnahmen zum Leitbild Lehre
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/leitbild-lehre/mitmachportal/">
			Mitmachportal
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/profil/geschichte-der-universitaet/">
			Geschichte der Universität<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Geschichte der Universität</span>
					
					

<li>

		<a href="/universitaet/profil/geschichte-der-universitaet/ausstellung-50-jahre-universitaet-ulm/">
			Ausstellung 50 Jahre Universität Ulm
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/qm/akademisches-berichtswesen/daten-und-fakten/">
			Daten und Fakten
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/profil/internationalitaet/">
			Internationalität
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/profil/kooperationen/">
			Kooperationen
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/profil/wissenschaftsstadt/">
			Wissenschaftsstadt
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/">
			Hochschulkommunikation<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Hochschulkommunikation</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/">
			Presse- und Öffentlichkeitsarbeit<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Presse- und Öffentlichkeitsarbeit</span>
					
					

<li>

		<a href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/">
			Pressestelle
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressemitteilungen/">
			Pressemitteilungen
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/unimagazin/">
			Unimagazin
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/bilder-zum-download/">
			Bilder zum Download
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/marketing/">
			Marketing<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Marketing</span>
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/marketing/">
			Marketing
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/messe-equipment/">
			Messe-Equipment
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/alumni/">
			Alumni
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/karriere/career-service/">
			Career Service
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/marketinglotsen/">
			Marketinglotsen
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/uni-shop/">
			Uni-Shop
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/services/">
			Services
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/web-optimierung/">
			Web-Optimierung
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/">
			Veranstaltungen<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/dies-academicus/">
			Dies academicus
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/jahrestag/">
			Jahrestag
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/hochschulkommunikation/veranstaltungen/50-jahre-lehre/">
			50 Jahre Lehre
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/sonstige-festveranstaltungen/">
			Sonstige Festveranstaltungen
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/informationen-zum-coronavirus/">
			Informationen zum Coronavirus<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen zum Coronavirus</span>
					
					

<li>

		<a href="/universitaet/informationen-zum-coronavirus/faqs-universitaet-ulm/">
			FAQs Universität Ulm
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/informationen-zum-coronavirus/kontaktdatenerfassung-knapp/">
			Kontaktdatenerfassung - KnAPP
		</a>
	
	




</li>

				
					
					

<li>

		<a href="/universitaet/informationen-zum-coronavirus/covid-schnelltest/">
			COVID-Schnelltest
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/">
			Karriere<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Karriere</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/career-service/">
			Career Service<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Career Service</span>
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-studierende/">
			Für Studierende
		</a>
	
	




</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-arbeitgeber/">
			Für Arbeitgeber
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-3/abt-iii-1-personalservice/stellenangebote/">
			Stellenangebote
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dezernat-3/pe/ausbildung/">
			Ausbildungsangebote
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
			Studiengänge
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/recht-und-organisation/stipendien/">
			Stipendien
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/weiterbildung/">
			Weiterbildung
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/alumni/">
			Alumni<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level3">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Alumni</span>
					
					

<li>

		<a href="/universitaet/alumni/anmeldung-1/">
			Anmeldung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/veranstaltungen/">
			Veranstaltungen
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/alumni-vereine/">
			Alumni-Vereine
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/weiterbildung/">
			Weiterbildung
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/im-blickpunkt/">
			Im Blickpunkt
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/career-service/">
			Career Service
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/einrichtungen/zuv/dez1/marketing/uni-shop/">
			Uni-Shop
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/foerdermoeglichkeiten/">
			Fördermöglichkeiten
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/service-ziele/">
			Service &amp; Ziele
		</a>
	
	



	


</li>

				
					
					

<li>

		<a class="main-navigation_next" href="/universitaet/alumni/downloads/">
			Downloads<i class="js-main-navigation-forth" tabindex="0"></i>
		</a>
	
	



	
		
			<ul class="list-unstyled main-navigation-level4">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Downloads</span>
					
					

<li>

		<a href="/universitaet/alumni/downloads/archiv-newsletter/">
			Archiv Newsletter
		</a>
	
	




</li>

				
			</ul>
		
	


</li>

				
					
					

<li>

		<a href="/universitaet/alumni/kontakt/">
			Kontakt
		</a>
	
	



	


</li>

				
			</ul>
		
	


</li>

				
			</ul>
		
	


			
	</li>

								
						
				
					
					

					
					
							
									
	<li>
		
				<span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow" tabindex="0">
					Informationen von A-Z<i></i>
				</span>
				



	
		
			<ul class="list-unstyled main-navigation-level2">
				
					
						<li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen von A-Z</span>
					
					

<li>

		<a href="/informationen-von-a-z/universitaet-von-a-z/">
			Universität von A–Z
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/studieren-an-der-uni-ulm/informationen-fuer-studieninteressierte/">
			Studieninteressierte
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/aktuelle-informationen-zum-studium-an-der-universitaet-ulm/">
			Studienbeginner
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/studium/aktuelle-informationen-zum-studium-an-der-universitaet-ulm/">
			Studierende
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/informationen-von-a-z/beschaeftigte/">
			Beschäftigte
		</a>
	
	



	


</li>

				
					
					

<li>

		<a href="/informationen-von-a-z/forschende-und-lehrende/">
			Forschende und Lehrende
		</a>
	
	



	


</li>

				
			</ul>
		
	


			
	</li>

								
						
				

				
				
			
		

		<li>
			<button class="js-search-bar-button-desktop button button--no-style search-bar-toggle search-bar-toggle--desktop" aria-label="Suche"></button>
		</li>
	</ul>

	</div>

	<button class="js-search-bar-button-mobile button button--no-style search-bar-toggle search-bar-toggle--mobile"></button>
</nav>












		</div>
		
			<div class="breadcrumb__container">
    <nav class="breadcrumb row" aria-labelledby="nav-indicator">
        <span class="breadcrumb__indicator" id="nav-indicator">Sie sind hier:</span>
        <a class="breadcrumb__homeLink" href="/" title="Startseite"></a>
        <ul class="breadcrumb__list js-breadcrumb-list"><li class="breadcrumb__item breadcrumb__item--collapse"><a href="/home/uni-aktuell/">Uni Aktuell</a></li></ul>
    </nav>
</div>

		
	</div>

	



<ul class="js-toolbar toolbar">
	<li class="js-coco-parent toolbar__item toolbar__item--has-submenu">
		<button class="js-toolbar-button-toggle toolbar__button toolbar__button--toggle"
		        title="Teilen">
			<img class="toolbar__button-img"
			     alt="Teilen"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/share.svg"
			     width="30" />
		</button>
		<ul class="js-coco-child js-toolbar-button-submenu toolbar__button toolbar__button--submenu" aria-expanded="false">
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://www.facebook.com/sharer/sharer.php?u=https://www.uni-ulm.de/home/uni-aktuell/article/coronavirus-kapert-antivirale-immunfaktorensars-cov-2-nutzt-interferon-induzierte-transmembranproteine-zur-effektiven-infektion/"
				   target="_blank"
				   title="Facebook">
					<img class="toolbar__button-img"
					     alt="FB"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://twitter.com/intent/tweet?url=https://www.uni-ulm.de/home/uni-aktuell/article/coronavirus-kapert-antivirale-immunfaktorensars-cov-2-nutzt-interferon-induzierte-transmembranproteine-zur-effektiven-infektion/"
				   target="_blank"
				   title="Twitter">
					<img class="toolbar__button-img"
					     alt="T"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="mailto:?&subject=Universität&nbsp;Ulm&body=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Mail">
					<img class="toolbar__button-img"
					     alt="@"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/mail.svg"
					     width="30" />
				</a>
			</li>
		</ul>
	</li>
	<li class="toolbar__item">
		
				<a href="/en/university-news/news-details/article/coronavirus-kapert-antivirale-immunfaktorensars-cov-2-nutzt-interferon-induzierte-transmembranproteine-zur-effektiven-infektion/" title="Show page in english" class="toolbar__button">
					EN
				</a>
			
	</li>
	<li class="js-toolbar-item-print toolbar__item toolbar__item--print">
		<a class="toolbar__button"
		   href="javascript:window.print()"
		   title="Diese Seite ausdrucken">
			<img class="toolbar__button-img"
			     alt="Druck"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/print.svg"
			     width="30" />
		</a>
	</li>
	<li class="js-toolbar-item-top toolbar__item toolbar__item--top">
		<a class="toolbar__button"
		   href="#"
		   title="Nach oben">
			<img class="toolbar__button-img"
			     alt="Top"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/arrow-ghost-top.svg"
			     width="30" />
		</a>
	</li>
</ul>

</header>

<main>
	<div class="row ">
		
	<div id="c935" class="content-element">
	

	
		
				
			

		

	
			
				
	
			
					
							<h1 class="content-element__title">
							
								
	News

							
							</h1>
						
				
		

			
		







		

		




		
				
			
	



	



		<article itemscope itemtype="https://schema.org/NewsArticle" class="news-article">
			
				
	<div class="row row--no-padding row--reverse-mobile-order">
		<div class="column-1-33">
			<header class="news-article__header">
				<time itemprop="datePublished" class="thin-date"
				      datetime="2021-08-04 11:41">
					04.
					August
					2021
				</time>
				
						<h2 itemprop="headline">Coronavirus kapert antivirale Immunfaktoren<br />SARS-CoV-2 nutzt Interferon-induzierte Transmembranproteine zur effektiven Infektion</h2>
					

				<span class="news-article__hidden-microdata">
					<meta itemprop="mainEntityOfPage"
					      itemscope
					      itemtype="https://schema.org/WebPage"
					      itemid="https://www.uni-ulm.de/home/uni-aktuell/article/coronavirus-kapert-antivirale-immunfaktorensars-cov-2-nutzt-interferon-induzierte-transmembranproteine-zur-effektiven-infektion/"
					      content/>

					<span itemprop="author" itemscope itemtype="https://schema.org/Person">
						<span itemprop="name">
							
									Universität Ulm
								
						</span>
					</span>
					<time itemprop="dateModified" datetime="2021-08-04 14:31">
						04. August 2021
					</time>
					<span itemprop="publisher" itemscope itemtype="https://schema.org/EducationalOrganization">
						<span itemprop="name">Universität Ulm</span>
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img itemprop="url"
							     src="https://www.uni-ulm.de/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.jpg"
							     alt="Logo" />
						</span>
					</span>
				</span>
			</header>
			
			<div itemprop="articleBody">
				<p><strong>Wie gelingt es dem Coronavirus sich so effektiv auszubreiten? Das liegt unter anderem daran, dass es sich ursprüngliche „Gegner“ zu „Helfern“ macht. <a href="https://www.uniklinik-ulm.de/molecular-virology.html" target="_blank">Wissenschaftlerinnen und Wissenschaftler </a>des Universitätsklinikums Ulm haben in einer <a href="https://doi.org/10.1038/s41467-021-24817-y" target="_blank">Studie</a> gezeigt, dass SARS-CoV-2 sogenannte Interferon-induzierten Transmembranproteine (IFITMs) benutzt, um effektiver in Wirtszellen einzudringen. IFITMs sind eigentlich für ihre antivirale Wirkung bekannt. Die Ulmer Forschenden konnten nun nachweisen, dass SARS-CoV-2 diese Transmembranproteine „missbraucht“ und dadurch noch infektiöser wird.</strong></p>
<p>Das Coronavirus nutzt eine Vielzahl an raffinierten Strategien, um das menschliche Immunsystem auszutricksen. Nur so gelingt es SARS-CoV-2, Menschen effektiv zu infizieren und sich rasch auszubreiten. Forscherinnen und Forscher der Ulmer Universitätsmedizin haben nun herausgefunden, dass das Virus, das für die COVID-19-Pandemie verantwortlich ist, bestimmte Membranproteine „kapert“ und für seine eigene Vermehrung nutzt. Dabei geht es um sogenannte Interferon-induzierte Transmembranproteine (IFITMs), die bislang eher dafür bekannt sind, dass sie verschiedene virale Krankheitserreger, wie beispielsweise HIV oder Grippeviren, in Schach halten. Die Ulmer Studie zeigt, dass SARS-CoV-2 IFITMs für die effektive Infektion von menschlichen Zellen nutzt. Veröffentlicht wurden die Ergebnisse kürzlich im <a href="https://doi.org/10.1038/s41467-021-24817-y" target="_blank">Fachjournal „Nature Communications“</a>.</p>
<p>„Diese Ergebnisse haben uns sehr überrascht. Waren Interferon-induzierte Transmembranproteine doch bislang eher für ihre antivirale Wirkung bekannt“, sagt Professor Frank Kirchhoff. Der Leiter des <a href="https://www.uniklinik-ulm.de/molecular-virology.html" target="_blank">Instituts für Molekulare Virologie</a> am Universitätsklinikum Ulm ist&nbsp; Seniorautor der Studie. Die Ulmer Daten stehen vermeintlich im Widerspruch zu Resultaten anderer Forschungsgruppen, die berichteten, dass IFITM-Proteine humane Coronaviren hemmen. „Die scheinbaren Widersprüche lassen sich jedoch erklären“, hebt Dr. Konstantin Sparrer hervor. Der Wissenschaftler leitet am <a href="https://www.uniklinik-ulm.de/molecular-virology/team.html" target="_blank">Institut für Molekulare Virologie</a> eine <a href="https://www.uni-ulm.de/en/university-news/news-details/article/virenforscher-will-immunsystem-auf-die-spruenge-helfenbmbf-nachwuchsgruppe-fuer-dr-konstantin-sparrer/" target="_blank">BMBF-Nachwuchsgruppe </a>und war an der Studie ebenfalls federführend beteiligt. „Frühere Ergebnisse – die wir übrigens experimentell bestätigen konnten – wurden unter sehr künstlichen Bedingungen erzielt. So wurden beispielsweise die IFITMs artifiziell überexprimiert und meist sogenannte Pseudovirionen verwendet“, erläutert Kirchhoff und ergänzt „Wenn jedoch Zellen aus relevanten menschlichen Geweben wie Lunge, Herz oder Darm mit richtigem SARS-COV-2 infiziert werden, erhöhen IFITMs die virale Infektion und Produktion infektiöser Viren um mehrere Größenordnungen. Dies konnten wir in unserer Studie ebenfalls zeigen.“</p>
<p><strong>SARS-CoV-2 tritt über das Spike-Protein mit den Transmembranproteinen in Wechselwirkung </strong></p>
<p>Für die Studie, an der auch internationale Kooperationspartner und zahlreiche weitere Forschende der Ulmer Universitätsmedizin beteiligt waren, wurden experimentelle Bedingungen genutzt, die eine größere physiologische Relevanz als die bisher verwendeten Systeme haben. So wurden unter anderem primäre Lungen-, Herz- und Darmzellen und auch Organoide verwendet. Bei schweren Verläufen gehören Lunge, Herz und Darm zu den Hauptzielen einer SARS-CoV-2-Infektion. Organoide sind künstliche 3D-Miniorgane, die die reale Situation – beispielsweise im Darm – besser nachbilden als herkömmliche Zellkulturen.</p>
<p>Die Forscher fanden auch erste Hinweise auf den verstärkenden Mechanismus. „Mit hochleistungsmikroskopischer Bildgebung und hochempfindlichen Interaktionstests konnten wir nachweisen, dass das Spike-Protein von SARS-CoV-2 mit den IFITMs interagiert und diese ausnutzt, was den Virus-Eintritt fördert“, bringen <a href="https://www.uniklinik-ulm.de/molecular-virology/team.html" target="_blank">Caterina Prelli Bozzo und Rayhane Nchioua</a> – Beide sind Erstautorinnen der Studie – die Ergebnisse auf den Punkt. Umgekehrt konnten die Wissenschaftlerinnen und Wissenschaftler zeigen, dass die Infektion weit weniger effizient abläuft, wenn die Produktion dieser Membranproteine experimentell unterdrückt wird.</p>
<p>Das unerwartete Ergebnis, dass IFITMs Kofaktoren einer effektiven SARS-CoV-2-Infektion sind, hat auch therapeutisches Potential. „Blockiert man die IFITMs mit Antikörpern, hemmt dies die Infektion menschlicher Lungen-, Herz- und Darmzellen“, berichten die Forschenden. Weiterhin hilft das Ergebnis zu erklären, wieso sich dieses Coronavirus so effizient ausbreiten kann: unter anderem indem es Interferon-induzierte Transmembranproteine, die normalerweise antiviral wirken, für eigene Zwecke missbraucht.</p>
<p>Gefördert wurde das Forschungsprojekt mit Geldmitteln der Deutschen Forschungsgemeinschaft (DFG) und des <a href="https://www.uni-ulm.de/en/university-news/news-details/article/virenforscher-will-immunsystem-auf-die-spruenge-helfenbmbf-nachwuchsgruppe-fuer-dr-konstantin-sparrer/" target="_blank">Bundesministeriums für Bildung und Forschung </a>(BMBF) sowie der Sonderfördermaßnahme Covid-19 des MWK. Das Projekt ist eingebettet im DFG-<a href="https://www.uni-ulm.de/med/sfb-1279-home/" target="_blank">Sonderforschungsbereich 1279</a> „Nutzung des menschlichen Peptidoms zur Entwicklung neuer antimikrobieller und anti-Krebs Therapeutika“.</p>
<p><strong>Literaturhinweis:</strong><br /> IFITM proteins promote SARS-CoV-2 infection and are targets for virus inhibition in vitro<br /> Caterina Prelli Bozzo, Rayhane Nchioua, Meta Volcic, Lennart Koepke, Jana Krüger, Desiree Schütz, Sandra Heller, Christina M. Stürzel, Dorota Kmiec, Carina Conzelmann, Janis Müller, Fabian Zech, Elisabeth Braun, Rüdiger Groß , Lukas Wettstein , Tatjana Weil, Johanna Weiß, Federica Diofano, Armando A. Rodríguez Alfonso, Sebastian Wiese, Daniel Sauter, Jan Münch, Christine Goffinet, Alberto Catanese, Michael Schön, Tobias M. Boeckers, Steffen Stenger, Kei Sato, Steffen Just, Alexander Kleger, Konstantin M. J. Sparrer &amp; Frank Kirchhoff, in: Nature Communications (2021) 12:4584</p>
<p><a href="https://doi.org/10.1038/s41467-021-24817-y" target="_blank">https://doi.org/10.1038/s41467-021-24817-y</a></p>
<p>&nbsp;</p>
<p><strong>Weitere Informationen:</strong><br /> Dr. Konstantin Sparrer, E-mail: <a href="javascript:linkTo_UnCryptMailto(%27jxfiql7hlkpqxkqfk%2BpmxooboXrkf%3Arij%2Bab%27);">konstantin.sparrer(at)uni-ulm.de</a></p>
<p>Prof. Dr. Frank Kirchhoff, E-mail: <a href="javascript:linkTo_UnCryptMailto(%27jxfiql7coxkh%2BhfozeelccXrkf%3Arij%2Bab%27);">frank.kirchhoff(at)uni-ulm.de</a></p>
<p>&nbsp;</p>
			</div>
		</div>

		<div class="column-1-3">
			<footer class="news-article__footer">
				
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/_processed_/4/c/csm_Gruppenbild_Forschungsteam_Institut_mol_Vir_kleiner_373f0c34ad.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/_processed_/4/c/csm_Gruppenbild_Forschungsteam_Institut_mol_Vir_kleiner_373f0c34ad.jpg" title="Das Forschungsteam aus dem Institut für Molekulare Virologie" class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="Das Forschungsteam aus dem Institut für Molekulare Virologie des Universitätsklinikums Ulm. (v.l.) Dr. Konstantin Sparrer, Caterina Prelli Bozzo, Dr. Meta Volcic, Rayhane Nchioua und Prof. Frank Kirchhoff (Foto: Dr. Dré van der Merwe / Uniklinikum Ulm)">
				
	<img title="Das Forschungsteam aus dem Institut für Molekulare Virologie" alt="Das Forschungsteam aus dem Institut für Molekulare Virologie" src="/fileadmin/_processed_/4/c/csm_Gruppenbild_Forschungsteam_Institut_mol_Vir_kleiner_373f0c34ad.jpg" width="1200" height="801" />

			</a>
		
	
		<figcaption>Das Forschungsteam aus dem Institut für Molekulare Virologie des Universitätsklinikums Ulm. (v.l.) Dr. Konstantin Sparrer, Caterina Prelli Bozzo, Dr. Meta Volcic, Rayhane Nchioua und Prof. Frank Kirchhoff (Foto: Dr. Dré van der Merwe / Uniklinikum Ulm)</figcaption>
	
</figure>



		
		
		
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/_processed_/6/1/csm_gefaerbte_Darmorganoide_kleiner_bc88913d53.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/_processed_/6/1/csm_gefaerbte_Darmorganoide_kleiner_bc88913d53.jpg" title="Fluoreszenzmikroskopische Aufnahme eines gefärbten Organoids" class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="Für diese SARS-CoV-2-Studie wurden Darm-Organoide infiziert. Auf der fluoreszenzmikroskopischen Aufnahme dargestellt ist ein gefärbter Schnitt. Zu erkennen sind rot das Spike Protein in den infizierten Zellen, grün E-Cadherin und blau die Zellkerne (Aufnahme: Caterina Prelli Bozzo/Jana Krüger/Rayhane Nchioua / Uniklinikum Ulm)">
				
	<img title="Fluoreszenzmikroskopische Aufnahme eines gefärbten Organoids" alt="Fluoreszenzmikroskopische Aufnahme eines gefärbten Organoids" src="/fileadmin/_processed_/6/1/csm_gefaerbte_Darmorganoide_kleiner_bc88913d53.jpg" width="1200" height="1199" />

			</a>
		
	
		<figcaption>Für diese SARS-CoV-2-Studie wurden Darm-Organoide infiziert. Auf der fluoreszenzmikroskopischen Aufnahme dargestellt ist ein gefärbter Schnitt. Zu erkennen sind rot das Spike Protein in den infizierten Zellen, grün E-Cadherin und blau die Zellkerne (Aufnahme: Caterina Prelli Bozzo/Jana Krüger/Rayhane Nchioua / Uniklinikum Ulm)</figcaption>
	
</figure>



		
		
		
	



				
			</footer>
		</div>
	</div>

	<div class="row row--no-padding">
		
	
		<nav>
			
				<div class="row row--no-padding">
					
							
	<div class="column-1-2">
		
			<h4>
				Vorheriger Beitrag
			</h4>
			



<article itemscope="" itemtype="https://schema.org/NewsArticle" class="background-box background-box--no-title-gap background-box--neutral">
	
	
			
					<a class="background-box__content" href="/home/uni-aktuell/article/29-hochschulen-gruenden-interessenvertretung-fuer-digitale-bildungsplattform-moodle/">
						
	
	
		


<h3 itemprop="headline" class="background-box__title">29 Hochschulen gründen Moodle-Verein<br />Uni Ulm gehört zu Wegbereitern</h3>
<div class="background-box__text">
	<div>
		
	</div>

	<time itemprop="datePublished" datetime="2021-08-03 14:14">
		veröffentlicht am:
		03.
		August
		2021
	</time>
	<span class="more-link background-box__more-link"></span>
</div>

	
	

					</a>
				
		
</article>




		
	</div>

							
	<div class="column-1-2">
		
	</div>

						
				</div>
			
		</nav>
	

	</div>

			
		</article>
	
































</div>


	</div>
</main>

<footer>
	




		
			
	<!-- Start menu from page 80193 -->
	
		
			
				<nav class="footer-navigation">
					<div class="row">
						<ul class="footer-navigation__list footer-navigation__list--level-1">
							
								<li class="footer-navigation__item footer-navigation__item--level-1">
									<h2>
										Universität
									</h2>
									
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/a-z/">
									A–Z
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/lageplaene-campus/">
									Lagepläne Campus
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/pressemitteilungen/">
									Pressemitteilungen
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/stellenangebote/">
									Stellenangebote
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/veranstaltungskalender-der-uni-ulm/">
									Veranstaltungskalender der Uni Ulm
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/telefonverzeichnis/">
									Telefonverzeichnis
								</a>
							
					</li>
				
			</ul>
		
	

								</li>
							
								<li class="footer-navigation__item footer-navigation__item--level-1">
									<h2>
										Rechtliche Hinweise
									</h2>
									
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/impressum/">
									Impressum
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/datenschutz/">
									Datenschutz
								</a>
							
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						
								<a class="footer-navigation__link footer-navigation__link--level-2" href="/rechtliche-hinweise/erklaerung-zur-barrierefreiheit/">
									Erklärung zur Barrierefreiheit
								</a>
							
					</li>
				
			</ul>
		
	

								</li>
							
							
									<li class="footer-navigation__item footer-navigation__item--level-1">
										
											<div class="footer-navigation__text">
												Inhaltlich verantwortlich für diese Seite: <br>
												<a href="https://www.uni-ulm.de/index.php?id=94">https://www.uni-ulm.de/index.php?id=94</a>
												<br>
												<a href="javascript:linkTo_UnCryptMailto(%27jxfiql7mobppbpqbiibXrkf%3Arij%2Bab%27);">Annika Bingmann</a>
											</div>
										
										<div class="footer-navigation__text">
											Zuletzt bearbeitet:<br>
											12.
											Januar
											2021
										</div>
										<div class="footer-navigation__socials">
										<a href="https://www.facebook.com/UniUlm" class="footer-socialicon" target="_blank"
										   title="facebook">
											<img class="footer-socialicon--facebook"
												 alt="FB"
												 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
												 width="20"/>
										</a>
										<a href="https://www.twitter.com/uni_ulm" class="footer-socialicon" target="_blank"
										   title="twitter">
											<img class="footer-socialicon--twitter"
												 alt="T"
												 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
												 width="20"/>
										</a>
										<a href="https://www.youtube.com/user/uulm" class="footer-socialicon"
										   target="_blank" title="youtube">
											<img class="footer-socialicon--youtube"
												 alt="YT"
												 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/youtube.svg"
												 width="20"/>
										</a>
										</div>
										<div class="footer-navigation__socials">
										<a href="https://www.instagram.com/universitaetulm/" class="footer-socialicon"
										   target="_blank" title="instagram">
											<img class="footer-socialicon--instagram"
												 alt="I"
												 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/instagram.svg"
												 width="20"/>
										</a>
										<a href="https://www.linkedin.com/school/ulm-university" class="footer-socialicon"
										   target="_blank" title="linkedin">
											<img class="footer-socialicon--linkedin"
												 alt="I"
												 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/linkedin.svg"
												 width="20"/>
										</a>
										<a href="https://www.xing.com/pages/universitatulm" class="footer-socialicon"
										   target="_blank" title="xing">
											<img class="footer-socialicon--xing"
												 alt="I"
												 src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/xing.svg"
												 width="20"/>
										</a>
										</div>
									</li>
								
						</ul>
					</div>
				</nav>
			
		
	

		
	









	



		
	<div class="showcase">
		<div class="row">
			<a class="showcase__link" href="https://www.uni-ulm.de/familie">
				<img class="showcase__award"
					 src="/typo3conf/ext/in2template/Resources/Public/Images/logo_familien_zertifikat_seit_2008.png"
					 title="Zertifikat seit 2008 – Audit familiengerechte Hochschule"
					 alt="Logo: Zertifikat seit 2008 – Audit familiengerechte Hochschule"/>
			</a>
			<a class="showcase__link showcase__link--last"
			   href="https://www.hrk.de/weltoffene-hochschulen">
				<img class="showcase__award"
					 src="/typo3conf/ext/in2template/Resources/Public/Images/logo-weltoffene-hochschule.jpg"
					 title="Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"
					 alt="Logo: Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"/>
			</a>
		</div>
	</div>

	







	



		
	<div class="copyright">
		<div class="row">
			<div class="copyright__text">
				©
				2021
				Universität Ulm | Ulm University
			</div>
		</div>
	</div>

	







</footer>
<script src="/typo3temp/assets/compressed/merged-a19c724e68cf1a12d12ccfcbd74e08c7.js?1627625601" type="text/javascript"></script>
<script src="/typo3temp/assets/compressed/merged-9b807ca1f9e261d942eab8b387dd5410.js?1627625601" type="text/javascript"></script>


</body>
</html>