<!DOCTYPE html>
<html lang="de" class="no-js">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/in2template/Resources/Public/Images/favicon.ico" type="image/x-icon">

<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index,follow">
<meta name="language" content="de">
<meta http-equiv="X-UA-Compatible" content="IE=edge">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-17bdd25cdf197059e433da25742679af.css?1531927130" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-90868775bbb974b211881d8e41d447ec.css?1531927130" media="print">



<script src="/typo3temp/compressor/merged-144814ea18bda7b0171a1e7f10cf6718.js?1531927130" type="text/javascript"></script>


<meta name="viewport" content="width=device-width, initial-scale=1.0">			      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-news.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-jobs.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-kiz.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-news.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-dbis-kolloquium-events.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-pe.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-cs.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-ds.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-elearning.rss" />
      <link rel="alternate" type="application/rss+xml" href="https://www.uni-ulm.de/feed-elearning-workshops.rss" />
<script>document.write('<style>body{visibility:hidden}</style>');document.documentElement.className = 'js';</script>
	<title>Uni Aktuell - Universität Ulm</title>
	<meta name="title" content="Uni Aktuell - Universität Ulm" />
	<meta name="date" content="2018-01-02" />
	<link rel="canonical" href="https://www.uni-ulm.de/home/uni-aktuell/article/nachwuchsakademie-protrainu-hilfestellung-auf-dem-steinigen-weg-zur-professur/" />
</head>
<body data-page-identifier="94" class="faculty-neutral">            <script>
                var gaProperty = 'UA-103814499-1';
                var disableStr = 'ga-disable-' + gaProperty;
                if (document.cookie.indexOf(disableStr + '=true') > -1) {
                  window[disableStr] = true;
                }
                function gaOptout() {
                  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
                  window[disableStr] = true;
                }
            </script>

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                ga('create', 'UA-103814499-1', 'auto');
                ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
            </script>
<header class="js-page-header page-header">
	<div class="row">
		<div class="column-1-2">
			
	
	
		
				
			
	

			
		</div>

		<div class="column-1-2">
			
	<div class="logo">
		<a class="logo__link" href="/" title="Startseite">
			<img class="logo__img" src="/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.svg" alt="Logo der Universität Ulm" />
		</a>
	</div>

		</div>
	</div>

	<div class="page-header__row-main-nav">
		<div class="row">
			<div class="js-search-bar-field search-bar search-bar--major">
				

<form action="https://duckduckgo.com/" class="search-bar__form js-duckduck" target="_blank">
	<div class="search-bar__input-container">
		<input class="js-search-bar-input search-bar__input js-duckduck-query"
		       id="q"
		       type="text"
		       name="q"
		       value=""/>

		<input type="hidden" name="k1" value="-1" />
	</div>
	<div class="search-bar__submit-container">
		<input class="button--thin search-bar__submit js-duckduck-submit"
		       type="submit"
		       value="Suchen"/>
	</div>
</form>

			</div>

			

<nav class="js-main-navigation main-navigation">
	
		
			<i class="js-main-navigation-toggle main-navigation_mobileopen">
				Menü
			</i>
		
	
	<div class="container">
		<ul class="js-main-navigation-list main-navigation-list list-unstyled main-navigation-level1 noMarginlist"><li class="navigation-title"><span>Home</span><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Forschung<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Forschung</span><li><a href="/forschung/forschung/">
		Forschung
	</a></li><li><a class="main-navigation_next" href="/forschung/forschungsverbuende/">
		Forschungsverbünde<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Forschungsverbünde</span><li><a href="/forschung/forschungsverbuende/sfb/">
		Sonderforschungsbereiche
	</a></li><li><a href="/forschung/forschungsverbuende/forschergruppen-der-dfg/">
		Forschergruppen der DFG
	</a></li><li><a href="/forschung/forschungsverbuende/eu-projekte/">
		EU-Projekte
	</a></li></ul></li><li><a class="main-navigation_next" href="/forschung/nachwuchsfoerderung/">
		Nachwuchsförderung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Nachwuchsförderung</span><li><a href="/forschung/nachwuchsfoerderung/graduate-professional-training-centre-ulm/">
		Graduate & Professional Training Centre Ulm
	</a></li><li><a href="/forschung/nachwuchsfoerderung/international-graduate-school/">
		International Graduate School
	</a></li><li><a href="/forschung/nachwuchsfoerderung/promotionskollegs/">
		Promotionskollegs
	</a></li><li><a href="/forschung/nachwuchsfoerderung/heisenberg-programm/">
		Heisenberg-Programm
	</a></li><li><a href="/forschung/nachwuchsfoerderung/emmy-noether-gruppen-der-dfg/">
		Emmy-Noether-Gruppen der DFG
	</a></li><li><a href="/forschung/nachwuchsfoerderung/weitere-nachwuchsgruppen/">
		Weitere Nachwuchsgruppen
	</a></li></ul></li><li><a class="main-navigation_next" href="/forschung/kooperationen/">
		Kooperationen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Kooperationen</span><li><a href="/forschung/kooperationen/biu/">
		BIU
	</a></li><li><a href="/forschung/kooperationen/driveu/">
		driveU
	</a></li><li><a class="main-navigation_next" href="/forschung/kooperationen/helmholtz-institute/">
		Helmholtz Institute<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Helmholtz Institute</span><li><a href="/forschung/kooperationen/helmholtz-institute/helmholtz-institut-ulm-elektrochemische-energiespeicherung-hiu/">
		Helmholtz-Institut Ulm Elektrochemische Energiespeicherung (HIU)
	</a></li><li><a href="/forschung/kooperationen/helmholtz-institute/das-helmholtz-virtuelle-institut-rna-dysmetabolismus-bei-als-und-ftd/">
		Das Helmholtz Virtuelle Institut „RNA-Dysmetabolismus bei ALS und FTD“
	</a></li><li><a href="/forschung/kooperationen/helmholtz-institute/helmholtz-virtuelles-institut-resistance-in-leukemia/">
		Helmholtz Virtuelles Institut "Resistance in Leukemia"
	</a></li></ul></li><li><a href="/forschung/kooperationen/stiftungsprofessuren/">
		Stiftungsprofessuren
	</a></li><li><a href="/forschung/kooperationen/kooperationspreis-wissenschaft-wirtschaft/">
		Kooperationspreis Wissenschaft-Wirtschaft
	</a></li></ul></li><li><a class="main-navigation_next" href="/forschung/auftragsforschung/">
		Auftragsforschung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Auftragsforschung</span><li><a href="/forschung/auftragsforschung/ipri/">
		IPRI
	</a></li><li><a href="/forschung/auftragsforschung/uzwr/">
		UZWR
	</a></li></ul></li><li><a href="/forschung/exzellenzstrategie/">
		Exzellenzstrategie
	</a></li><li><a href="/forschung/information-beratung/">
		Information & Beratung
	</a></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Studium<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studium</span><li><a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/">
		Studieren an der Uni Ulm<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren an der Uni Ulm</span><li><a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
		Studiengänge
	</a></li><li><a class="main-navigation_next" href="/studium/studieren-an-der-uni-ulm/studieren-plus/">
		Studieren PLUS<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studieren PLUS</span><li><a href="/studium/studieren-an-der-uni-ulm/studieren-plus/uulm-pro-mint-med/">
		UULM PRO MINT & MED
	</a></li><li><a href="/studium/studieren-an-der-uni-ulm/studieren-plus/lernstrategien-arbeitstechniken/">
		Lernstrategien & Arbeitstechniken
	</a></li><li><a href="/studium/studieren-an-der-uni-ulm/studieren-plus/virtuelles-schnupperstudium/">
		Virtuelles Schnupperstudium
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/studium/studienberatung/">
		Studienberatung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienberatung</span><li><a href="/studium/studienberatung/zentrale-studienberatung/">
		Zentrale Studienberatung
	</a></li><li><a href="/studium/studienberatung/beratung-online/">
		Beratung Online
	</a></li><li><a href="/studium/studienberatung/studienfachberatung/">
		Studienfachberatung
	</a></li><li><a href="/studium/studienberatung/psychosoziale-beratungsstelle-fuer-studierende/">
		Psychosoziale Beratungsstelle für Studierende
	</a></li><li><a href="/studium/studienberatung/beratung-fuer-studierende-mit-handicap/">
		Beratung für Studierende mit Handicap
	</a></li><li><a class="main-navigation_next" href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/">
		Veranstaltungen für Studieninteressierte<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen für Studieninteressierte</span><li><a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/angebote-fuer-lehrkraefte-und-schulen/">
		Angebote für Lehrkräfte und Schulen
	</a></li><li><a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/veranstaltungen-und-projekte-fuer-schueler/">
		Veranstaltungen und Projekte für Schüler
	</a></li><li><a href="/studium/studienberatung/veranstaltungen-fuer-studieninteressierte/termine-und-veranstaltungen/">
		Termine und Veranstaltungen
	</a></li></ul></li><li><a href="/studium/studienberatung/veranstaltungen-fuer-studierende/">
		Veranstaltungen für Studierende
	</a></li></ul></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/">
		Bewerbung und Immatrikulation<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Bewerbung und Immatrikulation</span><li><a href="/studium/bewerbung-und-immatrikulation/orientierungsverfahren/">
		Orientierungsverfahren
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/bachelor/">
		Bachelor
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/?no_cache=1">
		Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Erstes Fachsemester örtlich zulassungsbeschränkte Studiengänge</span><li><a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/ausfuehrliche-informationen-zum-dialogorientierten-serviceverfahren/">
		Ausführliche Informationen zum Dialogorientierten Serviceverfahren
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-oertlich-zulassungsbeschraenkte-studiengaenge/auswahlverfahrenauswahlgrenzen/">
		Auswahlverfahren/Auswahlgrenzen
	</a></li></ul></li><li><a href="/studium/bewerbung-und-immatrikulation/erstes-fachsemester-zulassungsfreie-studiengaenge/">
		Erstes Fachsemester zulassungsfreie Studiengänge
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/">
		Studiengänge Medizin und Zahnmedizin<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studiengänge Medizin und Zahnmedizin</span><li><a href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/bonuskriterien-fuer-zahnmedizin/">
		Bonuskriterien für Zahnmedizin
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/studiengaenge-medizin-und-zahnmedizin/bonuskriterien-fuer-medizin/">
		Bonuskriterien für Medizin
	</a></li></ul></li><li><a href="/studium/bewerbung-und-immatrikulation/hoehere-fachsemester/?no_cache=1">
		Höhere Fachsemester
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/masterstudiengaenge/">
		Masterstudiengänge
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/auslaendische-studienbewerberinnen/">
		Ausländische Studienbewerber/innen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Ausländische Studienbewerber/innen</span><li><a href="/studium/bewerbung-und-immatrikulation/auslaendische-studienbewerberinnen/hochschulzugang-fuer-gefluechtete-ohne-nachweise/">
		Hochschulzugang für Geflüchtete ohne Nachweise
	</a></li></ul></li><li><a href="/studium/bewerbung-und-immatrikulation/studiengebuehren/">
		Studiengebühren/tuition fees
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/losverfahren/?no_cache=1">
		Losverfahren
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/">
		Mehr<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span><li><a href="/studium/bewerbung-und-immatrikulation/mehr/ausserkapazitaere-bewerbung/">
		Außerkapazitäre Bewerbung
	</a></li><li><a class="main-navigation_next" href="/studium/bewerbung-und-immatrikulation/mehr/hochschulzugang-ohne-abitur/">
		Hochschulzugang ohne Abitur
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/modulstudierende/">
		Modulstudierende
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
		Parallelstudium
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/promotion/">
		Promotion
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/studienplatztausch/">
		Studienplatztausch
	</a></li><li><a href="/studium/bewerbung-und-immatrikulation/mehr/zeitstudierende/">
		Zeitstudierende
	</a></li><li><a href="/einrichtungen/zuv/dez1/recht-und-organisation/satzungen-und-ordnungen/studium-promotion-habilitation/zulassungssatzungen/">
		Zulassungssatzungen
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/studium  /studienorganisation/">
		Studienorganisation<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Studienorganisation</span><li><a href="/studium/studienorganisation/beurlaubung-rueckmeldung-studiengangwechsel-und-exmatrikulation/">
		Beurlaubung, Rückmeldung, Studiengangwechsel und Exmatrikulation
	</a></li><li><a href="/studium/studienorganisation/studiengebuehren/">
		Beiträge, Zahlungen, Studiengebühren
	</a></li><li><a class="main-navigation_next" href="/studium/studienorganisation/vorlesungen/">
		Vorlesungen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Vorlesungen</span><li><a href="/studium/studienorganisation/vorlesungen/vorlesungsverzeichnis/">
		Vorlesungsverzeichnis
	</a></li><li><a href="/studium/studienorganisation/vorlesungen/modulbeschreibungen-und-studienplaene/">
		Modulbeschreibungen und Studienpläne
	</a></li><li><a href="/studium/studienorganisation/vorlesungen/stundenplaene/">
		Stundenpläne
	</a></li><li><a href="/studium/studienorganisation/vorlesungen/vorlesungszeiten/">
		Vorlesungszeiten
	</a></li></ul></li><li><a href="/studium/studienorganisation/studierendenausweis-chipkarte/">
		Studierendenausweis (Chipkarte)
	</a></li><li><a href="/studium/studienorganisation/ordnungen-satzungen-und-gesetze/">
		Ordnungen, Satzungen und Gesetze
	</a></li><li><a class="main-navigation_next" href="/studium/studienorganisation/mehr/">
		Mehr<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Mehr</span><li><a href="/studium/bewerbung-und-immatrikulation/mehr/parallelstudium/">
		Parallelstudium
	</a></li><li><a href="/studium/studienorganisation/mehr/mutterschutz/">
		Mutterschutz
	</a></li><li><a class="main-navigation_next" href="/studium/studienorganisation/mehr/studierendenstatistik/">
		Studierendenstatistik
	</a></li><li><a href="/studium/studienorganisation/mehr/versicherungen/">
		Versicherungen
	</a></li><li><a href="/studium/studienorganisation/mehr/ehrenamtszertifikate/">
		Ehrenamtszertifikate
	</a></li></ul></li></ul></li><li><a class="main-navigation_next" href="/studium/pruefungsverwaltung/">
		Prüfungsverwaltung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Prüfungsverwaltung</span><li><a href="/studium/pruefungsverwaltung/anerkennungen/">
		Anerkennungen
	</a></li><li><a href="/studium/pruefungsverwaltung/formulareleitfaeden-studierende/">
		Formulare/Leitfäden Studierende
	</a></li><li><a href="/studium/pruefungsverwaltung/formulareleitfaeden-pruefermodulverantwortliche/">
		Formulare/Leitfäden Prüfer/Modulverantwortliche
	</a></li><li><a href="/studium/pruefungsverwaltung/pruefungen-und-module-faq/">
		Prüfungen und Module - FAQ
	</a></li><li><a href="/studium/pruefungsverwaltung/modulbeschreibungen-und-studienplaene/">
		Modulbeschreibungen und Studienpläne
	</a></li></ul></li><li><a href="/studium/weiterbildung/">
		Weiterbildung
	</a></li><li><a href="/studium/international-office/">
		International Office
	</a></li><li><a href="/studium/zentrum-fuer-lehrentwicklung/">
		Zentrum für Lehrentwicklung
	</a></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Universität<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Universität</span><li><a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/">
		Organisation & Einrichtungen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Organisation & Einrichtungen</span><li><a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/zentrale-organe/">
		Zentrale Organe<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Zentrale Organe</span><li><a href="/universitaet/organisation-einrichtungen/zentrale-organe/praesidium/">
		Präsidium
	</a></li><li><a href="/universitaet/organisation-einrichtungen/zentrale-organe/universitaetsrat/">
		Universitätsrat
	</a></li><li><a href="/universitaet/organisation-einrichtungen/zentrale-organe/senat/">
		Senat
	</a></li></ul></li><li><a href="/universitaet/organisation-einrichtungen/fakultaeten/">
		Fakultäten
	</a></li><li><a class="main-navigation_next" href="/universitaet/organisation-einrichtungen/verwaltung/">
		Verwaltung und Gebäudemanagement<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Verwaltung und Gebäudemanagement</span><li><a href="/universitaet/organisation-einrichtungen/verwaltung/zu-dezernat-i-recht-organisation-und-marketing/">
		Zu Dezernat I - Recht, Organisation und Marketing
	</a></li><li><a href="/universitaet/organisation-einrichtungen/verwaltung/zu-dezernat-ii-studium-lehre-und-internationales/">
		Zu Dezernat II - Studium, Lehre und Internationales
	</a></li><li><a href="/universitaet/organisation-einrichtungen/verwaltung/zu-dezernat-iii-personal/">
		Zu Dezernat III - Personal
	</a></li><li><a href="/universitaet/organisation-einrichtungen/verwaltung/zu-dezernat-iv-finanzen/">
		Zu Dezernat IV - Finanzen
	</a></li><li><a href="/universitaet/organisation-einrichtungen/verwaltung/zu-dezernat-v-gebaeudemanagement/">
		Zu Dezernat V - Gebäudemanagement
	</a></li><li><a href="/universitaet/organisation-einrichtungen/verwaltung/zur-stabsstelle-qualitaetsentwicklung-berichtswesen-und-revision/">
		Zur Stabsstelle Qualitätsentwicklung, Berichtswesen und Revision
	</a></li></ul></li><li><a href="/universitaet/organisation-einrichtungen/einrichtungen/">
		Einrichtungen
	</a></li><li><a href="/universitaet/organisation-einrichtungen/personalvertretungen-und-beratungsdienste/">
		Personalvertretungen und Beratungsdienste
	</a></li><li><a href="/universitaet/organisation-einrichtungen/zentrale-ausschuesse/">
		Zentrale Ausschüsse
	</a></li><li><a href="/universitaet/organisation-einrichtungen/satzungen-und-ordnungen/">
		Satzungen und Ordnungen
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/profil/">
		Profil<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Profil</span><li><a href="/universitaet/profil/struktur-und-entwicklungsplan/">
		Struktur- und Entwicklungsplan
	</a></li><li><a class="main-navigation_next" href="/universitaet/profil/geschichte-der-universitaet/">
		Geschichte der Universität<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Geschichte der Universität</span><li><a href="/universitaet/profil/geschichte-der-universitaet/ausstellung-50-jahre-universitaet-ulm/">
		Ausstellung 50 Jahre Universität Ulm
	</a></li></ul></li><li><a href="/einrichtungen/zuv/qm/akademisches-berichtswesen/daten-und-fakten/">
		Daten und Fakten
	</a></li><li><a href="/universitaet/profil/internationalitaet/">
		Internationalität
	</a></li><li><a href="/universitaet/profil/weiterbildung/">
		Weiterbildung
	</a></li><li><a href="/universitaet/profil/universitaet-als-partner/">
		Universität als Partner
	</a></li><li><a href="/universitaet/profil/kooperationschancen-wissenschaft-wirtschaft/">
		Kooperationschancen Wissenschaft - Wirtschaft
	</a></li><li><a href="/universitaet/profil/wissenschaftsstadt/">
		Wissenschaftsstadt
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/">
		Hochschulkommunikation<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Hochschulkommunikation</span><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/">
		Presse- und Öffentlichkeitsarbeit<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Presse- und Öffentlichkeitsarbeit</span><li><a href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/">
		Pressestelle
	</a></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressemitteilungen/">
		Pressemitteilungen
	</a></li><li><a href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/unimagazin/">
		Unimagazin
	</a></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/bilder-zum-download/">
		Bilder zum Download
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/marketing/">
		Marketing<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Marketing</span><li><a href="/einrichtungen/zuv/dez1/marketing/marketing/">
		Marketing
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/messe-equipment/">
		Messe-Equipment
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/alumni/">
		Alumni
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/career-service/">
		Career Service 
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/deutschlandstipendium/">
		Deutschlandstipendium
	</a></li><li><a href="/einrichtungen/zuv/dez1/marketing/marketinglotsen/">
		Marketinglotsen
	</a></li><li><a class="main-navigation_next" href="/einrichtungen/zuv/dez1/marketing/uni-shop/">
		Uni-Shop
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/">
		Veranstaltungen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen</span><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/dies-academicus/">
		Dies academicus
	</a></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/jahrestag/">
		Jahrestag
	</a></li><li><a class="main-navigation_next" href="/universitaet/hochschulkommunikation/veranstaltungen/sonstige-festveranstaltungen/">
		Sonstige Festveranstaltungen
	</a></li></ul></li><li><a href="/universitaet/hochschulkommunikation/soziale-medien/">
		Social Media
	</a></li><li><a href="/universitaet/hochschulkommunikation/jubilaeum-2017-50-jahre-universitaet-ulm/">
		Jubiläum 2017 - 50 Jahre Universität Ulm
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/karriere/">
		Karriere<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Karriere</span><li><a class="main-navigation_next" href="/universitaet/karriere/career-service/">
		Career Service<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Career Service</span><li><a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-studierende/">
		Für Studierende
	</a></li><li><a class="main-navigation_next" href="/universitaet/karriere/career-service/fuer-arbeitgeber/">
		Für Arbeitgeber
	</a></li></ul></li><li><a href="/einrichtungen/zuv/dezernat-3/abt-iii-1-personalservice/stellenangebote/">
		Stellenangebote
	</a></li><li><a href="/universitaet/karriere/ausbildung/">
		Ausbildungsangebote
	</a></li><li><a href="/studium/studieren-an-der-uni-ulm/studiengaenge/">
		Studiengänge
	</a></li><li><a href="/universitaet/karriere/stipendien/">
		Stipendien
	</a></li><li><a href="/universitaet/karriere/weiterbildung/">
		Weiterbildung
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/alumni/">
		Alumni<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level3"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Alumni</span><li><a class="main-navigation_next" href="/universitaet/alumni/anmeldung/">
		Anmeldung<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Anmeldung</span><li><a href="/universitaet/alumni/anmeldung/anmeldung/">
		Anmeldung
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/alumni/veranstaltungen/">
		Veranstaltungen<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Veranstaltungen</span><li><a href="/universitaet/alumni/veranstaltungen/veranstaltungen/">
		Veranstaltungen
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/alumni/service-ziele/">
		Service & Ziele<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Service & Ziele</span><li><a href="/universitaet/alumni/service-ziele/service-ziele/">
		Service & Ziele
	</a></li></ul></li><li><a href="/universitaet/alumni/weiterbildung/">
		Weiterbildung
	</a></li><li><a href="/universitaet/alumni/im-blickpunkt/">
		Im Blickpunkt
	</a></li><li><a href="/universitaet/alumni/career-service/">
		Career Service
	</a></li><li><a class="main-navigation_next" href="/universitaet/alumni/alumni-clubs-und-vereine/">
		Alumni-Clubs und Vereine<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Alumni-Clubs und Vereine</span><li><a href="/universitaet/alumni/alumni-clubs-und-vereine/vereine/">
		Vereine
	</a></li><li><a class="main-navigation_next" href="/universitaet/alumni/alumni-clubs-und-vereine/clubs/">
		Clubs
	</a></li></ul></li><li><a href="/universitaet/alumni/uni-shop/">
		Uni-Shop
	</a></li><li><a class="main-navigation_next" href="/universitaet/alumni/foerdermoeglichkeiten/">
		Fördermöglichkeiten<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Fördermöglichkeiten</span><li><a href="/universitaet/alumni/foerdermoeglichkeiten/deutschlandstipendium/">
		Deutschlandstipendium
	</a></li></ul></li><li><a class="main-navigation_next" href="/universitaet/alumni/downloads/">
		Downloads<i class="js-main-navigation-forth"></i></a><ul class="list-unstyled main-navigation-level4"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Downloads</span><li><a class="main-navigation_next" href="/universitaet/alumni/downloads/archiv-newsletter/">
		Archiv Newsletter
	</a></li></ul></li><li><a href="/universitaet/alumni/kontakt/">
		Kontakt
	</a></li></ul></li></ul></li><li><span class="js-main-navigation-forth main-navigation-nolink main-navigation_next-level1 main-navigation_next main-navigation_next-level1--arrow">
					Informationen von A-Z<i></i></span><ul class="list-unstyled main-navigation-level2"><li class="navigation-title"><button class="js-main-navigation-back main-navigation__back"></button><span>Informationen von A-Z</span><li><a href="/informationen-von-a-z/universitaet-von-a-z/">
		Universität von A–Z
	</a></li><li><a href="/informationen-von-a-z/studieninteressierte/">
		Studieninteressierte
	</a></li><li><a href="/informationen-von-a-z/studienbeginner/">
		Studienbeginner
	</a></li><li><a href="/informationen-von-a-z/studierende/">
		Studierende
	</a></li><li><a href="/informationen-von-a-z/beschaeftigte/">
		Beschäftigte
	</a></li><li><a href="/informationen-von-a-z/forschende-und-lehrende/">
		Forschende und Lehrende
	</a></li></ul></li><li><button class="js-search-bar-button-desktop button button--no-style search-bar-toggle search-bar-toggle--desktop"></button></li></ul>
	</div>

	<button class="js-search-bar-button-mobile button button--no-style search-bar-toggle search-bar-toggle--mobile"></button>
</nav>














		</div>
	</div>

	



<ul class="js-toolbar toolbar">
	<li class="js-coco-parent toolbar__item toolbar__item--has-submenu">
		<button class="js-toolbar-button-toggle toolbar__button toolbar__button--toggle"
		        title="Teilen">
			<img class="toolbar__button-img"
			     alt="Teilen"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/share.svg"
			     width="30" />
		</button>
		<ul class="js-coco-child js-toolbar-button-submenu toolbar__button toolbar__button--submenu">
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://www.facebook.com/sharer/sharer.php?u=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Facebook">
					<img class="toolbar__button-img"
					     alt="FB"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://twitter.com/home?status=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Twitter">
					<img class="toolbar__button-img"
					     alt="T"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="https://plus.google.com/share?url=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Google+">
					<img class="toolbar__button-img"
					     alt="G+"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/google-plus.svg"
					     width="30" />
				</a>
			</li>
			<li class="toolbar__submenu-item">
				<a class="toolbar__button"
				   href="mailto:?&subject=Universität&nbsp;Ulm&body=https://www.uni-ulm.de/home/uni-aktuell/"
				   target="_blank"
				   title="Mail">
					<img class="toolbar__button-img"
					     alt="@"
					     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/mail.svg"
					     width="30" />
				</a>
			</li>
		</ul>
	</li>
	<li class="toolbar__item">
		
				<a href="/en/homepage/news-details/article/nachwuchsakademie-protrainu-hilfestellung-auf-dem-steinigen-weg-zur-professur/" title="Show page in english" class="toolbar__button">
					EN
				</a>
			
	</li>
	<li class="js-toolbar-item-print toolbar__item toolbar__item--print">
		<a class="toolbar__button"
		   href="javascript:window.print()"
		   title="Diese Seite ausdrucken">
			<img class="toolbar__button-img"
			     alt="Druck"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/print.svg"
			     width="30" />
		</a>
	</li>
	<li class="js-toolbar-item-top toolbar__item toolbar__item--top">
		<a class="toolbar__button"
		   href="#"
		   title="Nach oben">
			<img class="toolbar__button-img"
			     alt="Top"
			     src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/arrow-ghost-top.svg"
			     width="30" />
		</a>
	</li>
</ul>

</header>

<main>
	<div class="row ">
		
	
<div id="c935" class="content-element">
	

	
		
				
			

		

	
		
			
				
	
			
				
				
				
				
					<h1 class="content-element__title">
					
						
	
		
			News
		
	

					
					</h1>
				
			
		

			
		
		
		
		
		
		
		
		
	







		

		




		
				
			
	



	
	



	
	
	
		<article itemscope itemtype="https://schema.org/NewsArticle" class="news-article">
			
				
	<div class="row row--no-padding">
		<div class="column-1-33">
			<header class="news-article__header">
				<time itemprop="datePublished" class="thin-date"
				      datetime="2018-08-09 15:51">
					09. August 2018
				</time>
				
						<h2 itemprop="headline">Nachwuchsakademie „ProTrainU“ <br />Hilfestellung auf dem steinigen Weg zur Professur </h2>
					

				<span class="news-article__hidden-microdata">
					<meta itemprop="mainEntityOfPage"
					      itemscope
					      itemtype="https://schema.org/WebPage"
					      itemid="https://www.uni-ulm.de/home/uni-aktuell/article/nachwuchsakademie-protrainu-hilfestellung-auf-dem-steinigen-weg-zur-professur/"
					      content/>

					<span itemprop="author" itemscope itemtype="https://schema.org/Person">
						<span itemprop="name">
							
									Universität Ulm
								
						</span>
					</span>
					<time itemprop="dateModified" datetime="2018-08-09 16:11">
						09. August 2018
					</time>
					<span itemprop="publisher" itemscope itemtype="https://schema.org/EducationalOrganization">
						<span itemprop="name">Universität Ulm</span>
						<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
							<img itemprop="url"
							     src="https://www.uni-ulm.de/typo3conf/ext/in2template/Resources/Public/Images/logo-uni-ulm.jpg"
							     alt="Logo" />
						</span>
					</span>
				</span>
			</header>
			
			<div itemprop="articleBody">
				<p><strong>Wissenschaft ist manchmal ein hartes Brot. Damit sich der akademische Nachwuchs daran nicht sprichwörtlich die Zähne ausbeißt und besser gewappnet ist für die großen Herausforderungen einer wissenschaftlichen Karriere, gibt es an der Universität Ulm nun die Nachwuchsakademie „ProTrainU“. </strong></p>
<p>Das neu eingerichtete „<a href="/misc/graduate-professional-training-center-ulm/" title="Öffnet internen Link in neuem Fenster" target="_blank" class="internal-link-new-window">Graduate &amp; Professional Training Center Ulm</a>“ (ProTrainU) kümmert sich um die fachübergreifende wissenschaftliche Weiterbildung von Doktoranden, Postdoktoranden und Nachwuchsgruppenleitern aus allen Fakultäten. „Wir wollen Anlaufstelle sein für junge Wissenschaftlerinnen und Wissenschaftler in den entscheidenden Phasen ihrer akademischen Laufbahn, also von Beginn der Promotion an bis zur Erstberufung auf eine Professur“, erklärt Professor Michael Kühl. Der Direktor des Instituts für Biochemie und Molekulare Biologie ist Leiter der Nachwuchsakademie „ProTrainU“. </p>
<p>Der Auftrag der Nachwuchsakademie besteht darin, fachunabhängige Schlüsselkompetenzen zu vermitteln, die für den akademischen Betrieb unabdingbar sind. Während in der Promotionsphase die Optimierung der fachlichen Betreuung im Vordergrund steht, sollen Postdocs und Gruppenleiter insbesondere von Mentoring- und Coaching-Angeboten profitieren, die speziell auf ihre Situation und die jeweilige Karrierephase zugeschnitten sind. Wie werbe ich Drittmittel ein und wie schreibe ich Anträge? Was muss ich beachten, wenn ich meine Forschungsergebnisse erfolgreich veröffentlichen will? Hinzu kommen Themen wie Management und Führungsverantwortung. </p>
<p><strong>Weiterbildungsmaßnahmen bündeln und ergänzen<br /></strong></p>
<p>An der Universität gibt es bereits zahlreiche Einrichtungen, die für den Nachwuchs interessante Qualifizierungsmaßnahmen anbieten. „Unsere Aufgabe wird es sein, all diese Weiterbildungsmaßnahmen zu bündeln und für die jeweilige Zielgruppe besser sichtbar zu machen. Wo zusätzlich noch Bedarf ist, wollen wir das Angebot punktuell und gezielt ergänzen“, erläutert Kühl. Im Zentrum „ProTrainU“ sollen die Nachwuchskräfte nicht nur für die Academia fit gemacht werden, sondern auch Qualifikationen erwerben können, die in der freien Wirtschaft wertvoll sind. </p>
<p>„Außerdem brauchen wir eine zentrale Anlaufstelle für Doktoranden und junge Postdocs, falls es mal zum Konflikt mit dem Betreuer oder dem Institutsleiter kommt“, sagt der Biochemiker Kühl. In solchen Fällen wird „ProTrainU“ beispielsweise mit dem <a href="/misc/proko/" title="Öffnet internen Link in neuem Fenster" target="_blank" class="internal-link-new-window">Promovierendenkonvent</a> kooperieren. Außerdem wollen die Verantwortlichen aus dem neuen Zentrum heraus ein eigenes Netzwerk für Postdoktoranden anstoßen, das sich speziell um die Interessen und Belange dieser besonders geforderten Jungakademiker kümmert. Die Postdocs stehen karrieremäßig besonders unter Druck, weil sie sich auf dem steinigen Weg zur Professur im Feld profilieren und strategisch platzieren müssen. </p>
<p>Der Impuls zur Gründung der Nachwuchsakademie kam aus dem Uni-Präsidium. „Als Qualitätssicherungs- und Personalentwicklungsmaßnahme hilft ‚ProTrainU‘ dabei, internationale wissenschaftliche Standards im Nachwuchsbereich zu sichern und unsere Nachwuchswissenschaftler für ihren Karriereweg fit zu machen“, ist sich Universitätspräsident Professor Michael Weber mit Forschungsvizepräsident Professor Joachim Ankerhold einig. </p>
<p>&nbsp;</p>
<p>Text: Andrea Weber-Tuckermann, <a href="/universitaet/hochschulkommunikation/presse-und-oeffentlichkeitsarbeit/pressestelle/mitarbeiter/" title="Öffnet internen Link in neuem Fenster" target="_blank" class="internal-link-new-window">Medienkontakt</a>: Annika Bingmann</p>
			</div>
		</div>

		<div class="column-1-3">
			<footer class="news-article__footer">
				
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/_processed_/b/7/csm_Nachwuchswissenschaftlerin_6e0f0fed2d.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/_processed_/b/7/csm_Nachwuchswissenschaftlerin_6e0f0fed2d.jpg" title="" class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="Junge Forscherin an der Uni Ulm (Foto: Elvira Eberhardt)">
				
	<img alt="Junge Forscherin an der Uni Ulm (Foto: Elvira Eberhardt)" src="/fileadmin/_processed_/b/7/csm_Nachwuchswissenschaftlerin_6e0f0fed2d.jpg" width="1200" height="799" />

			</a>
		
	
		<figcaption>Junge Forscherin an der Uni Ulm (Foto: Elvira Eberhardt)</figcaption>
	
</figure>



		
		
		
	
		
			

<figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="figure-with-spacing">
	<meta itemprop="url" content="https://www.uni-ulm.de/fileadmin/_processed_/5/7/csm_kuehl_michael_850184a201.jpg" />
	<meta itemprop="width" content="1600" />
	<meta itemprop="height" content="900" />

	
			<a href="/fileadmin/_processed_/5/7/csm_kuehl_michael_850184a201.jpg" title="Prof. Michael Kühl leitet die Nachwuchsakademie ProTrainU" class="js-zoomable-img zoomable-img" data-lightbox="lightbox" data-title="Prof. Michael Kühl leitet die Nachwuchsakademie ProTrainU (Foto: Elvira Eberhardt)">
				
	<img title="Prof. Michael Kühl leitet die Nachwuchsakademie ProTrainU" alt="Prof. Michael Kühl leitet die Nachwuchsakademie ProTrainU" src="/fileadmin/_processed_/5/7/csm_kuehl_michael_850184a201.jpg" width="1200" height="867" />

			</a>
		
	
		<figcaption>Prof. Michael Kühl leitet die Nachwuchsakademie ProTrainU (Foto: Elvira Eberhardt)</figcaption>
	
</figure>



		
		
		
	



				
			</footer>
		</div>
	</div>

	<div class="row row--no-padding">
		
	
		<nav>
			
				<div class="row row--no-padding">
					
							
	<div class="column-1-2">
		
			<h4>
				Vorheriger Beitrag
			</h4>
			


<article class="background-box background-box--no-title-gap background-box--neutral">
	
			
					<a class="background-box__content" href="/home/uni-aktuell/article/teilhabe-und-zusammenhalt-in-der-gesellschaft-zawiw-herbstakademie-an-der-uni-ulm/">
						
	
	
		


<h3 class="background-box__title">Teilhabe und Zusammenhalt in der Gesellschaft <br />ZAWiW-Herbstakademie an der Uni Ulm </h3>
<div class="background-box__text">
	<div>
		
	</div>

	<time datetime="2018-07-31">veröffentlicht am: 31. Juli 2018</time>
	<span class="more-link background-box__more-link"></span>
</div>

	
	

					</a>
				
		
</article>




		
	</div>

							
	<div class="column-1-2">
		
	</div>

						
				</div>
			
		</nav>
	

	</div>

			
		</article>
	


































	


</div>



	</div>
</main>

<footer>
	







        
            
    
        
            <nav class="footer-navigation">
                <div class="row">
                    <ul class="footer-navigation__list footer-navigation__list--level-1">
                        
                            <li class="footer-navigation__item footer-navigation__item--level-1">
                                <h2>Universität</h2>
                                
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/a-z/">A–Z</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/lageplaene-campus/">Lagepläne Campus</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/pressemitteilungen/">Pressemitteilungen</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/stellenangebote/">Stellenangebote</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/universitaet/telefonverzeichnis/">Telefonverzeichnis</a>
					</li>
				
			</ul>
		
	

                            </li>
                        
                            <li class="footer-navigation__item footer-navigation__item--level-1">
                                <h2>Impressum & Datenschutz</h2>
                                
	
		
			<ul class="footer-navigation__list footer-navigation__list--level-2">
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum-datenschutz/impressum/">Impressum</a>
					</li>
				
					<li class="footer-navigation__item footer-navigation__item--level-2">
						<a class="footer-navigation__link footer-navigation__link--level-2" href="/footermenu/impressum-datenschutz/datenschutz/">Datenschutz</a>
					</li>
				
			</ul>
		
	

                            </li>
                        
                        
                                <li class="footer-navigation__item footer-navigation__item--level-1">
                                    
                                        <div class="footer-navigation__text">
                                            Inhaltlich verantwortlich für diese Seite: <br>https://www.uni-ulm.de/index.php?id=94<br>
                                            <a href="javascript:linkTo_UnCryptMailto('jxfiql7mobppbpqbiibXrkf:rij+ab');">Annika Bingmann</a>
                                        </div>
                                    
                                    <div class="footer-navigation__text">
                                        Zuletzt bearbeitet:<br>
                                        02. Januar 2018
                                    </div>
                                    <a href="https://www.facebook.com/UniUlm" class="footer-socialicon" target="_blank" title="facebook">
                                        <img class="footer-socialicon--facebook"
                                             alt="FB"
                                             src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/facebook.svg"
                                             width="20" />
                                    </a>
                                    <a href="https://www.twitter.com/uni_ulm" class="footer-socialicon" target="_blank" title="twitter">
                                        <img class="footer-socialicon--twitter"
                                             alt="T"
                                             src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/twitter.svg"
                                             width="20" />
                                    </a>
                                    <a href="https://www.youtube.com/user/uulm" class="footer-socialicon" target="_blank" title="youtube">
                                        <img class="footer-socialicon--youtube"
                                             alt="YT"
                                             src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/youtube.svg"
                                             width="20" />
                                    </a>
                                    <a href="https://www.instagram.com/universitaetulm/" class="footer-socialicon" target="_blank" title="instagram">
                                        <img class="footer-socialicon--instagram"
                                             alt="I"
                                             src="/typo3conf/ext/in2template/Resources/Public/Images/Icons/instagram.svg"
                                             width="20" />
                                    </a>
                                </li>
                            
                    </ul>
                </div>
            </nav>
        
    

        
    

















	





        
    <div class="showcase">
        <div class="row">
            <a class="showcase__link" href="https://www.uni-ulm.de/familie">
                <img class="showcase__award"
                     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-familien-zertifikat.png"
                     title="Zertifikat seit 2008 – Audit familiengerechte Hochschule"
                     alt="Logo: Zertifikat seit 2008 – Audit familiengerechte Hochschule" />
            </a>
            <a class="showcase__link showcase__link--last"
               href="https://www.hrk.de/weltoffene-hochschulen">
                <img class="showcase__award"
                     src="/typo3conf/ext/in2template/Resources/Public/Images/logo-weltoffene-hochschule.jpg"
                     title="Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit"
                     alt="Logo: Weltoffene Hochschulen – Gegen Fremdenfeindlichkeit" />
            </a>
        </div>
    </div>

    












	





        
    <div class="copyright">
        <div class="row">
            <div class="copyright__text">© 2018 Universität Ulm | Ulm University</div>
        </div>
    </div>

    












</footer>
<script src="/typo3temp/compressor/merged-c61409c9bce502f45d06ba581ea65c34.js?1533649823" type="text/javascript"></script>
<script src="/typo3temp/compressor/merged-e6aef5baed8cbee927c631123a312b20.js?1531927130" type="text/javascript"></script>


</body>
</html>